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Product information

IMPORTANT! Before using this product, read and understand the information in the “Safety” appendix
in this document.

Product description

The Applied Biosystems™ CarrierMax™ SMN1/SMN2 Reagent Kit uses multiplex PCR amplification
of genomic DNA and capillary electrophoresis to detect deletions in exon 7 that result in truncated
SMN protein. In addition, the kit detects 2 variants associated with the silent carrier (2+0) haplotype.
The results are processed with GeneMapper™ Software in conjunction with complimentary Applied
Biosystems™ CarrierMax™ Software to consolidate data and simplify carrier classifications in SMN1
carrier screening research.

Contents and storage

Table 1 CarrierMax™ SMN1/SMN2 Reagent Kit (Cat. No. 952363)

Contents Amount Storage
CarrierMax™SMN1/SMN2 Reagent 2xPCR Reaction buffer 1mL
CarrierMax™ SMN1/SMN2 Reagent CNV Primers Mix 25 L
CarrierMax™ SMN1/SMN2 Reagent SNP Primers Mix 25 uL —25°C to —15°C. Protect
CarrierMax™ SMN1/SMN2 Reagent Tag DNA Polymerase 40 pyL from light!.
CarrierMax™ SMN1/SMN2 Reagent CM500 Size Standard 40 pL
CarrierMax™ SMN1/SMN2 Reagent Nuclease-free Water 1mL

1 The kit is stable for one year when stored at -25°C to —15°C. Do not freeze, then thaw, more than 5 times.
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Chapter 1 Product information
Required materials not supplied

Required materials not supplied

Unless otherwise indicated, all materials are available through thermofisher.com. "MLS" indicates that
the material is available from fisherscientific.com or another major laboratory supplier.

Table 2 Materials for generating PCR products

Item

Source

Instruments and equipment

One of the following thermocyclers:!]
e Veriti™ Thermal Cycler
ProFlex™ 96-well PCR System

GeneAmp™ PCR System 9700

Contact your local sales office.

Benchtop microcentrifuge MLS
Vortex mixer MLS
Adjustable micropipettors MLS
Controls

CarrierMax™ SMN Control DNA Kit 952445

Plates and other consumables

PureLink™ Genomic DNA Mini Kit or equivalent(?! K1820-00
MicroAmp™ Optical 96-Well Reaction Plate with Barcode 4306737
MicroAmp™ Clear Adhesive Film, or equivalent 4306311
Aerosol-resistant pipette tips MLS

Other plastic consumables

thermofisher.com/plastics

' You can use an equivalent thermal cycler. Optimize the protocols for other thermal cyclers.
] The MagMAX™ DNA Multi-Sample Ultra 2.0 Kit (Cat. No. A36570) can be used for automated sample preparation.

Table 3 Materials for capillary electrophoresis

Item

Source

Instruments and equipment

One of the following genetic analyzers:

3500/3500xL Genetic Analyzer with:

3500 Data Collection Software (Recommended: v3.3;
Windows™ 10 operating system)

SeqStudio™ Genetic Analyzer with:
(Recommended) SeqStudio™ Plate Manager

Contact your local sales office.
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Required materials not supplied

Table 3 Materials for capillary electrophoresis (continued)

Iltem Source
Biosafety cabinet MLS
Benchtop microcentrifuge MLS
Vortex mixer MLS
Adjustable micropipettors MLS
General reagents
Hi-Di™ Formamide 4311320
CarrierMax™ A5D Matrix Standard Kit 952364

Consumables and reagents for the 3500/3500xL Genetic Analyzer

Septa Cathode Buffer Container (for the 3500 series Genetic analyzers) 4410715
Septa for 3500/3500xL Genetic Analyzers, 96 well 4412614
Anode Buffer Container 4393927
Cathode Buffer Container 4408256
Polymer, POP-7™ (96) A26073
Conditioning reagent 4393718
Capillary array, 8-Capillary, 50-cm 4404685
Capillary array, 24-Capillary, 50-cm 4404689
Retainer & Base Set (Standard) for 3500/3500xL Genetic Analyzers, 96

well 4410228
Retainer & Base Set (Standard) for 3500/3500xL Genetic Analyzers, 8

tube 4410231
Consumables and reagents for the SeqStudio™ Genetic Analyzer

Septa for SeqStudio™ Genetic Analyzer, 96 well A36541
Septa for SeqStudio™ Genetic Analyzer, 8 strip A36543
SeqStudio™ Cartridge or SeqStudio™ Cartridge v2 A33671 or A41331
Cathode Buffer Container A33401
Reservoir Septa A35640
Plates and other consumables

MicroAmp™ Optical 96-Well Reaction Plate with Barcode 4306737
MicroAmp™ Optical 96-Well Reaction Plate N8010560
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@ Chapter 1 Product information
T Workflow

Table 3 Materials for capillary electrophoresis (continued)

Item Source
MicroAmp™ Clear Adhesive Film, or equivalent 4306311
Nonstick, RNase-Free Microfuge Tubes, 1.5 mL AM12450

Table 4 Materials to analyze data

Item Source

GeneMapper™ Software Contact your local sales office.

Complimentary download
CarrierMax™ Software from thermofisher.com/
carriermax-smni.

Workflow

System workflow

- Chapter 2, Prepare for capillary electrophoresis
. Chapter 3, Prepare samples and run the PCR

Chapter 4, Analyze the results
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VD Prepare for capillary electrophoresis

3500/3500xL Genetic Analyzer

Perform spectral calibration

Before using the CarrierMax™ SMN1/SMN2 Reagent Kit for the first time, perform a spectral calibration
with the CarrierMax™ A5D Matrix Standard.

Spectral calibration is required each time a new array is installed.

1. (First time only) Create an A5D Matrix Standard dye set in the 3500 Series Data Collection
Software.

a. Go to Library, select Dye Set, then click Create.

b. Go to the Dye Set Name, then enter A5D. Choose Matrix Standard in Chemistry.
c. Go to Dye Set Template, then select E5 Template.

d. Click Save.

2. Perform a spectral calibration using the CarrierMax™ A5D Matrix Standard Kit (Cat. No. 952364).

IMPORTANT! A spectral calibration must be performed for the A5D Dye Set to run the assay.

See the CarrierMax™ A5D Matrix Standard Kit Product Information Sheet (Pub. No. MANOO18893).
The following figure is an example of a passing 5-dye spectral calibration.
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Chapter 2 Prepare for capillary electrophoresis
3500/3500xL Genetic AnalyzerRUO

Electrophoresis software setup

(Recommended) Ensure that your genetic analyzer is running on the Windows™ operating system with

3500 Data Collection Software v3.3 or v4.

The following instructions describe setting up an assay. For more detailed information on the instrument
procedures, see the documents listed in Appendix C, “Documentation and support”.

Create an instrument protocol
1. Navigate to the Instrument Protocols library.
2. Click Create.

3. Specify the settings listed below.

* Capillary length—50cm .

* Polymer—POP7
* Dye Set—A5D

¢ Run Module—
FragmentAnalysis50_POP7xIl

* Protocol Name—SMN1_SMN2_Assay
* Oven Temperature (°C)—60

:‘_‘:3 Edit Instrument Protocol SMMN1_SMMN2_Assay

Setup an Instrument Protocol

Application Type: |Fragment: Capillary Length: |50 cm
Dye Set: |ASD ~

Instrurment Protocol Properties

[[] Disable Name Filter

Run Time (sec)—1,330

Run Voltage (kVolts)—19.5
PreRun Time (sec)—180
PreRun Voltage (kVolts)—15
Injection Time (sec)—15
Injection Voltage (kVolts)—1.6
Data Delay (sec)—1

x
Instrument Protocol Setup Help @

Polymer: | POPT

Run Time (sec.): | 1330

¥ Advanced Options

PreRun Time (sec.):

Close

Injection Time (sec.):

* Run Module: | FragmentAnalysis30_POPTxl ~ | Run Modules for 24 capillary are only available in the list.
* Protocol Name: | SMIN1_SMNZ_Assay [ Locked
Description: | |
Oven Temperature (*C): Run Voltage (kVolts): | 19.5 PreRun Voltage (kVolts): Injection Voltage (kVolts): | 1.6

Data Delay (sec.):

4. Click Save.

10
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Chapter 2 Prepare for capillary electrophoresis 5 8
3500/3500xL Genetic AnalyzerRUO

Create the size standards

A size standard defines the sizes of known fragments. It is used to generate a standard curve. The
standard curve is used to determine the sizing of unknown samples. When you create a sizecalling
(fragment analysis) protocol, you add a size standard to the protocol.

1.

2.

Navigate to the Size Standards library.
Click New.

Specify the settings listed below.
* Size Standard name —CM500; Select Locked.
* Description—A5D
* Dye Color—Red

* Size Standards (list in left text box)—70, 80, 100, 120, 140, 160, 180, 200, 240, 280, 320, 360,
400, 450, 490, 500

:‘_-é Edit Size Standard CM3500 X
Setup a Size Standard %
Q
* Size Standard | CM300 Locked

Description: | A5D

* Dye Color: |Red

Enter sizes in the field below separated by a comma, space, or return then click the "Add Size(s) » =" button to add them to the current size stondard definition.

Enter new Size Standard definition: (e.g. 11.0, 34.2, 55) * Current Size Standard definition: | Delete Selected Sizes

70.0 e
80.0
100.0
1200
140.0
160.0
180.0
200.0
240.0
280.0
320.0
360.0
400.0
450.0
480.0 .

Close Save

Add Size(s) >>

4. Click Save.
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2% Chapter 2 Prepare for capillary electrophoresis
3500/3500xL Genetic AnalyzerRUO

Create the sizecalling protocol

1. Navigate to the Sizecalling Protocols library.

2. Click Create.

3. Specify the settings listed below.

12

Protocol Name —CM500_SMN1_SMN2
Sizecaller—SizeCaller v1.1.0

Analysis Range and Sizing Range —Full
Size Calling Method —Local Southern
Primer Peak—Present

Minimum Peak Height—175 (all)

Use Smoothing—None

Use Baselining (Baseline Window) (Pts)—
51

Minimum Peak Half Width—2
Peak Window Size—15
Polynomial Degree—3

Slope Threshold Peak Start/End—0.0
(both)
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Chapter 2 Prepare for capillary electrophoresis

3500/3500xL Genetic AnalyzerRUO | <

===

Setup a Sizecalling Protocol

* Protocol Mame: CMSOO_SMNI_SMNZ]

[] Locked

Description:

Size Standard: | CMS00

SizeCallervil0 -
Analysis Settings | QC Settings

Sizecaller:

Analysis Range:

Sizing Start Size: |(]

Common Settings

Use Smoothing

Use Baselining (Baseline Window (Pts))
Minimurn Peak Half Width

Peak Window Size

Palynomial Degree

Slope Threshold Peak Start

Slope Threshaold Peak End

Sizing Range:

Analysis Start Point: | 0 _ Primer Peak:
Analysis Stop Point: IIU-GG(]-U-(] Sizing Stop Size: | idoﬁou
[/] Blue [7] Green [V] Yellow | Red || Purple [V] Orange
Minimurm Peak Height 175 175 175 175 175 175

Size Calling Method: |Local Southern =

4. Click Save.

Create the Assay

1. Navigate to the Assays library.

The list of items in the library may be filtered based on the library filtering user preference. Click
Disable Filters to show all items in the list.

2. Click . Create.

CarrierMax™ SMN1/SMN2 Reagent Kit User Guide
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M Chapter 2 Prepare for capillary electrophoresis

14

3500/3500xL Genetic AnalyzerRUO

3. Specify the settings.
¢ Assay Name—ABI_SMN1_SMN2_Assay
* Color—Black
¢ Application Type—Fragment
* Do you wish to assign multiple protocols to this assay? —No
* Instrument Protocol —SMN1_SMN2_Assay (select from the dropdown list)
* Sizecalling Protocol—CM500_SMN1_SMNZ2 (select from the dropdown list)

B Create New Assay . e
s

Setup an Assay

Assay Setup Help @
* Assay Mame:  ABLSMMN1_SMN2Z-Aszay [C] Locked Color:
Application Type: [] Disable Filters

Protocols

Do you wish to assign multiple instrument protocols to this assay? @ No () Yes

* Instrument Protocol: XSMNI_SMNZ_Assay v] Edit Create Mew
* Sizecalling Protocol: | CMS500_SMINL_SMN2 v| |Edit| |Create New

4. Click Save.
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Chapter 2 Prepare for capillary electrophoresis M
SeqStudio™ Genetic Analyzer

SeqStudio™ Genetic Analyzer

Perform a system dye calibration

A system dye calibration requires ~30 minutes to complete.

Prepare the dye set calibration standards and plate as described in the CarrierMax™ A5D Matrix
Standard Kit Product Information Sheet (Pub. No. MAN0OO18893).

1. In the home screen, tap @ Settings » Maintenance and Service » Calibration » Dye Calibration.

2. Tap the injection group for the dye set in the plate, then tap Custom dye.

Dye Calibration

Select your dye sets

Legend

Press an injection group to
assign a dye

Custom dye

3. Inthe Dye Set screen, tap Add.

CarrierMax™ SMN1/SMIN2 Reagent Kit User Guide 15



16

Chapter 2 Prepare for capillary electrophoresis

SeqStudio™ Genetic Analyzer

4. Select E5 (DS-02) as a starting template.

Select an existing dye set

Dye set

J6 (DS-36)
G5 (DS-33)™

F (DS-32)™

ES (DS-02)™

E_BigDye™ Terminator v1.1
E_BigDye™ Terminator v1.1

D (DS-30)™

Add Dye Set

Chemistry standard

Matrix standard
Matrix standard
Matrix standard
Matrix standard
Matrix standard
Sequencing standard

Matrix standard

5. In the Dye Set Parameter screen, tap Next.

Matrix condition number upper limit

Locate start point after scan

Dye Set Parameter

CarrierMax™ SMN1/SMNZ2 Reagent Kit User Guide



Chapter 2 Prepare for capillary electrophoresis M
SeqStudio™ Genetic Analyzer

6. Set the Dye set name to A5D, then click Done.

Name Your New Dye Set

Dye setname | A5D

Cancel

A5D is then listed in the Dye Set list.

7. Return to the home screen, tap ® Settings » Maintenance and Service » Calibration » Dye
Calibration.

CarrierMax™ SMN1/SMIN2 Reagent Kit User Guide 17



M Chapter 2 Prepare for capillary electrophoresis
SeqStudio™ Genetic Analyzer

8. Highlight the injection group to assign a dye, then tap Dye set.

Dye Calibration

Select your dye sets

Legend

Press an injection group to
assign a dye

Custom dye

9. Tap Matrix Standard, then select the A5SD matrix standard.

Select Dye Set

Sequence standard = Matrix standard

None

A5D

D (DS-30)™

E_BigDye™ Terminator v1.1

Custom dye

18 CarrierMax™ SMN1/SMN2 Reagent Kit User Guide



Chapter 2 Prepare for capillary electrophoresis
SeqStudio™ Genetic Analyzer

10. Tap Calibrate.

Dye Calibration @ @

Select your dye sets

Details
A1: A5D
B1: A5D
C1: ASD
D1: ASD

Custom dye Calibrate

The calibration run starts.

IMPORTANT! If the dye calibration fails:

. The results of the calibration are not saved, and the calibration plate is not moved to Run History.

. The instrument does not allow you to rerun the plate setup for a failed calibration. Close the
calibration screen, then start a new calibration.

CarrierMax™ SMN1/SMNZ2 Reagent Kit User Guide



M Chapter 2 Prepare for capillary electrophoresis
- | SeqStudio™ Genetic Analyzer

Create the CarrierMax™ SMN1/SMN2 Reagent Kit run module

1. On the SeqgStudio™ Genetic Analyzer, go to Settings » Run Settings.

Settings

Run settlings Consumable status

Fun higtony Instrument settings

Maintenance and service Cantridge

SAE

2. Select Run modules » FragAnalysis, then tap Copy.

3. Select the default FragAnalysis run module (or a user-created run module), then tap Copy.

Manage Run Modules

An editable copy of the FragAnalysis run module is created.
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Chapter 2 Prepare for capillary electrophoresis %
SeqStudio™ Genetic Analyzer

4. In the Edit Run Module screen enter the following parameters.
* |njection Time—7 seconds
* Injection Voltage—1,200 volts
® Separation (Run) Time—1,350 seconds
® Separation (Run) Voltage—9,000 volts

Edit Run Module

Injection time

Injection voltage

1200

Run time

1350

Run voltage

9000

5. Tap Next, then change the Run Module Name to SMN_Assay.

6. Tap Done.
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M Chapter 2 Prepare for capillary electrophoresis
S SeqStudio™ Genetic Analyzer

Create the CarrierMax™ SMN1/SMN2 Reagent Kit Size Standards
1. On the SeqgStudio™ Genetic Analyzer, go to Settings » Run Settings.

Settings

Run settlings Consumable status

Fun higtony Instrument settings

Maintenance and service Cantridge

SAE

2. Select Size standard » GS500ROX, then tap Copy.
An editable copy of the size stanadard is created.

3. In the Edit Size Standard screen enter the following parameters.
* Name—CM500
* Dye (Color)—Red
* Fragment sizes—70, 80, 100, 120, 140, 160, 180, 200, 240, 280, 320, 360, 400, 450, 490, 500

22 CarrierMax™ SMN1/SMN2 Reagent Kit User Guide



Chapter 2 Prepare for capillqry electrqphoresis %
SeqStudio™ Genetic Analyzer

Edit Size Standard

4. Tap Done.

Create a new plate setup

1. On the SeqgStudio™ Genetic Analyzer, tap Setup run » Create new plate setup.

Setup Run

Wherea 15 your plate setup locat

ov CH e

My instrement MNetwork Drive
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M Chapter 2 Prepare for capillary electrophoresis
" SeqStudio™ Genetic Analyzer

2. In the Properties tab of the Plate Properties screen, enter the following settings.
* Plate Name—SMN
* Application—Fragment analysis
¢ Save location—Cloud; Instrument

Plate Properties

Fr O F:] =] rties Properties

Flate name Save location

Cloud; Instrument

Application

Fragment analysis

Barcode

Start run

3. Tap the Plate tab.

24 CarrierMax™ SMN1/SMN2 Reagent Kit User Guide



Chapter 2 Prepare for capillary electrophoresis
SeqStudio™ Genetic Analyzer

4. Highlight the Injection Groups, then tap Edit.

Plate Properties

Start run

5. In the Edit Plate screen, make the following selections.
* Run module—SMN_Assay
¢ Size standard—CM500
* Dye set—A5D

CarrierMax™ SMN1/SMNZ2 Reagent Kit User Guide
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M Chapter 2 Prepare for capillary electrophoresis
" SeqStudio™ Genetic Analyzer

Edit Plate

Selected Injections Al-D1

Sample name A1, B1,C1, D1

Run module

Size standard

6. Tap Done.

7. Highlight the injection groups to confirm the correct Run module and Dye set have been selected,
then tap Save.

Flate Properties

Start run

The plate is saved on the instrument.
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Chapter 2 Prepare for capillary electrophoresis 58
SeqStudio™ Genetic Analyzer

Confirmation

v

Continue editing current plate
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DNA sample preparation

Prepare samples and run the PCR

This kit is optimized for use with genomic DNA. We recommend extraction with the PureLink™ Genomic
DNA Mini Kit (Cat. No. K1820-00) and fluorometric methods for DNA quantification such as the Qubit™
Fluorometer and the Qubit™ dsDNA HS (High Sensitivity) Assay Kit (Cat No. Q32851). Alternatively,
dsDNA can also be quantitated using Quant-iT™ PicoGreen™ dsDNA Assay Kit (Cat. No. P7589) on a
microplate reader. The optimal and recommended DNA concentration is 10 ng/ yL. Store at 2-8°C for

up to one week, or at —20°C for up to 6 months.

Note: We do not recommend methods such as densitometry for this assay (for example, a NanoDrop™
Spectrophotometer). These methods do not discriminate between DNA and RNA and are sensitive to
small RNA fragments leading to over-estimation of dsDNA yield.

Optimize all protocols with your standard laboratory procedures.

Set up the PCR reactions

* Thaw all components (except the CarrierMax™ SMN1/SMN2 Reagent Taqg DNA Polymerase) to
room temperature, then vortex and briefly centrifuge to mix. Place the tubes on ice.

* Remove the tube of CarrierMax™ SMN1/SMN2 Reagent Tag DNA Polymerase from the freezer
immediately before use, gently flick the tube 3 times to mix, then centrifuge briefly. Place the tube

on ice.

IMPORTANT! Perform all steps on ice.

1. In a 1.5 mL microfuge tube (Nonstick, RNase-Free Microfuge Tubes, 1.5 mL), prepare the PCR

Reaction Mix.

Volume per reactionl!]

Component
CNV SNP
CarrierMax™SMN1/SMN2 Reagent 2xPCR Reaction 10 pL 10 L
buffer
CarrierMax™ SMN1/SMN2 Reagent CNV Primers Mix 0.5 L -
CarrierMax™ SMN1/SMN2 Reagent SNP Primers Mix — 0.5pL
CarrierMax™ SMN1/SMN2 Reagent Taq DNA Polymerase 0.4 pL 0.4 pL

28
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VOB

Run the PCR

(continued)
Volume per reaction!']
Component
CNV SNP
CarrierMax™ SMN1/SMN2 Reagent Nuclease-free Water 8.1 uL 8.1 uL
Total volume 19 L 19 L

[ Scale reaction volume according to the number of reactions, including overage for pipetting.
2. Vortex the PCR Reaction Mix, then centrifuge briefly before use.

3. To the labeled PCR reaction plate, add the following components.
a. Add 19 pL of PCR reaction mix to each sample and no template control (NTC) well.

b. Add one of the following to sample wells:
* 1 pL of sample DNA (10 ng recommended)
® 1 pL of CarrierMax™ SMN1/SMN2 Reagent Nuclease-free Water (NTC)

® (Optional) 10 ng of control from the CarrierMax™ SMN Control DNA Kit. See “Required
materials not supplied” on page 6.

4. Seal the plate tightly with adhesive film. Vortex briefly to mix, then centrifuge briefly to bring the
mixture to the bottom of the tube and eliminate air bubbles.

5. Immediately proceed to “Run the PCR” on page 29.

Run the PCR

1. Program the thermal cycling conditions.

Step Temperature Time Cycles
Hot start 95°C 5 minutes 1
Denature 95°C 30 seconds
Anneal 57°C 30 seconds 35
Extend 72°C 30 seconds
Final extension 72°C 10 minutes 1
Hold 4°C oo

2. Set the appropriate reaction volume, then load the plate into the thermal cycler.
3. Close the heated cover, then start the run.

4. When the run is complete, remove the plate from the thermal cycler.

IMPORTANT! Protect the amplified DNA from light.
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2% Chapter 3 Prepare samples and run the PCR
Dilute the PCR products

Amplified DNA can be stored at 2°C to 8°C for up to 24 hours, or at -25°C to —15°C for up to 72 hours.
Avoid multiple freeze-thaw steps.

Dilute the PCR products

Dilute the PCR products before capillary electrophoresis.

Instrument Dilution

3500xL Genetic Analyzer Dilute PCR products 1:10. For example, 1 yL PCR product + 9 pL of

nuclease-free water.

SeqStudio™ Genetic Analyzer Dilute PCR products 1:20. For example, 1 yL PCR product + 19 pL of

nuclease-free water.

Note: If signal saturation is observed after capillary electrophoresis, further dilute, then re-test the
sample.

Prepare samples for capillary electrophoresis

Prepare the samples for capillary electrophoresis immediately before loading. This protocol is for 96-
well plates, but MicroAmp™ 8-Tube Strips (0.2-mL) with MicroAmp™ 8-Cap Strips can also be used.

1.

30

In a 1.5 mL microfuge tube, prepare the mix of Hi-Di™ Formamide and CarrierMax™ SMN1/SMN2
Reagent CM500 Size Standard for the required number of reactions.

Component Volume per reaction
CarrierMax™ SMN1/SMN2 Reagent CM500 Size Standard 0.3 pL
Hi-Di™ Formamide 8.7 pL
Total volume 9L

IMPORTANT! The volume of size standard is a suggested amount. Determine the appropriate
amount based on your experiments and results.

Vortex the mix of Hi-Di™ Formamide and CarrierMax™ SMN1/SMN2 Reagent CM500 Size Standard
well, then centrifuge briefly before use.

Prepare the fragment analysis reactions. To a MicroAmp™ Optical 96-Well Reaction Plate, add the
following components.

® 9 L of the Hi-Di™ Formamide and CarrierMax™ SMN1/SMN2 Reagent CM500 Size Standard
mix
* 1 pL of PCR product (see “Run the PCR” on page 29)

Note: For blank wells, add 10 pL of Hi-Di™ Formamide.

Seal the reaction plate with MicroAmp™ Clear Adhesive Film.
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Naming conventions

5. Vortex the reaction plate well, then centrifuge briefly to bring the contents to the bottom of the
wells and eliminate air bubbles.

6. Denature the DNA fragments:
a. Incubate the mixture at 95°C for 5 minutes.

b. Incubate the mixture on ice for 3 minutes.

7. Centrifuge the plate for 1 minute to bring the contents to the bottom of the wells and eliminate air
bubbles.

8. Remove the adhesive film, then cover the plate with a septa.
a. Align the holes on the septa with the wells of the plate.

b. Press firmly until the septa snaps into position.

9. Assemble the plate with the retainer and base, then load on the instrument. Reactions can be run
on the 3500/3500xL Genetic Analyzer or the SeqStudio™ Genetic Analyzer.

See the instrument user guide for specifics on setting up the run.

Naming conventions

IMPORTANT! Sample names must match exactly in the GeneMapper™ Software and the CSV export
for the CarrierMax™ Software to recognize CNV and SNP paired reactions.

CNV or SNP must be added to the file name to be correctly imported.

Example sample names:
* CNV-XXX
® SNP-XXX

The XXX part of the name must match exactly in the CarrierMax™ Software in order for the CNV and
SNP files to be analyzed as a paired result from the sample.
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Data analysis workflow

Create a project and analyze sample files with GeneMapper™ Software

Note: Before first use, the latest instrument-specific settings files must be imported. See “About importing
files into the GeneMapper™ Software database” on page 34.

Determine sizing quality (SQ), then correct as required
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Review the SNP peak results

SMN1 SMN2 SMN1 SMN2
9.27134T7>G g.27706-27707 del AT

Export the genotypes table

Ensure that the sample naming conventions have been followed. See “Naming conventions” on page 31.

Analyze the data with CarrierMax™ Software
If there are No call results, see the “Results troubleshooting” on page 55.
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Analyze the data with GeneMapper™ Software

Overview of the GeneMapper™ Software

GeneMapper™ Software is a flexible genotyping software package that provides DNA sizing and quality
allele calls for all Applied Biosystems™ electrophoresis-based genotyping systems. GeneMapper™
Software helps increase data processing efficiency with a multiuser, client-server deployment. The
software uses Process Quality Values (PQVs) for automated identification that reduces data review time
for high throughput genotyping. In addition, the security and audit features help users meet 21 CFR 11
requirements.

For information on obtaining the GeneMapper™ Software, contact your local field application specialist.

About importing files into the GeneMapper™ Software database

Before you use GeneMapper™ Software to analyze assay data for the first time, you must import the
latest settings files.

IMPORTANT! Settings files are instrument-specific. Ensure that you import files for the instrument that
corresponds to the data you will analyze.

Note: The names and version numbers of the files that are shown in this section may differ from the file
names and version humbers that you see when you download or import files.

If you need help to determine the correct files to use, contact your local field applications scientist or
technical support.

File to import File type Description See
Defines the markers (loci) that are being interrogated.
IMPORTANT! Use only panel and bin TXT files that are
Panel TXT provided by Thermo Fisher Scientific. If you use panel and bin Import p’:’:lnel
files that you create in the GeneMapper™ Software, you may and bins” on
see off-ladder alleles. page 35
Bins TXT Defines bins (location of expected alleles) for each marker.
Defines the settings used for peak detection, allele calling, and | “Import analysis
Analysis Method XML peak quality flags. method” on
page 37
Defines the sizes of the fragments present in the size standard. | “Import the size
Size Standard XML standard” on
page 36
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Analyze the data with GeneMapper™ Software

(continued)
File to import File type Description See
Table Settings XML Hide or show columns, filter results, sort order.
“Import table
Defines settings for electropherogram plot display including settings and
Plot Settings XML Sample H.eader Settings, Geno.types HeaQer settmg_s, Sizing plot settings” on

Table settings, peak labels settings, and display settings for page 38
Sample and Genotype plots.

Import panel and bins

IMPORTANT! Use only panel and bin TXT files that are provided by Thermo Fisher Scientific. If you
use panel and bin files that you create in the GeneMapper™ Software, you may see off-ladder alleles.

1. Start the GeneMapper™ Software, then log in with the appropriate user name and password.

2. Select Tools » Panel Manager.

3. In the left pane, click Panel Manager.

asicsl
vt Panel Manager

Note: If you do not click on Panel Manager, the

import commands are not available.

File Edit Bins View

4. Import the panel file:

a. Select File » Import Panels to open the Import

Panels dialog box.

X |of @ ||
..

b. Navigate to, then select, the appropriate panel file for your instrument.

Note: The files can be downloaded from thermofisher.com/carriermax-smni.

@

®

i Import Panels

Look in; SeqStudio_GeneMapperAnalysis_files

|| Analysis method-SMN-v1.3-Seqstudio
-__-_j |_] CM500

| | Plot Setting-SMM-v1.3

|=| SMMN_v1.3-5eqgstudic_bins
SMMN_v1.3-5eqstudio_Panels
- | | Table Setting-SMM-v1.3

Desktop

Recent [tems

(1) 3500/3500xL Genetic Analyzer
@ SeqStudio™ Genetic Analyzer
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i Import Panels

Look in;

Er
=

Recent [tems

Desktop

3500_GeneMapper Analysis_files ~

|_| Analysis methodSMMN-v1.3-3500
|| CM500

| | Plot Setting-SMMN-v1.3

|=| SMN_v1.3-3500_bins

SMMN_v1.3-3500_Panels

| | Table Setting-SMM-v1.3
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c. Click Import.

Note: Importing this file creates a new folder in the navigation pane of the Panel Manager.
This folder contains the panel and associated markers.

5. Import the bins file:
a. Select the SMN panel.

b. Select File » Import Bin Set to open the Import Bin Set dialog box.

c. Navigate to, then select, the appropriate bin file for your instrument.

? ?

i Impert Bin Set m Impert Bin Set
Look in: 3500_GeneMapperAnalysis_files ~ Look in: SeqStudio_GeneMapperAnalysis_files ~
- || Analysis methodSMM-v1.3-3500 o || Analysis method-5MN-v1.3-Seqstudio
.___j |_] €M500 .___j L] cms00
Recent Ttems  |L| Plot Setting-SMN-v1.3 Recent Ttems L Plot Setting-SMN-v1.3

SMRN_v1.3-3500_bins SMN_v1.3-5eq |
=] SMMN_v1.3-3500_Panels =] SMN_v1.3-Seqgstudio_Panels
- | | Table Setting-SMMN-v1.3 - | | Table Setting-SMMN-v1.3

Desktop Desktop

(1) 3500/3500xL Genetic Analyzer
@ SeqStudio™ Genetic Analyzer

6. (Optional) View the imported panels and bins in the navigation pane: Double-click the SMN folders
in the left pane.

The panel information is displayed in the right pane and the markers are displayed below it.

7. Click Apply, then click OK to add the panel and bins to the GeneMapper™ Software database.

IMPORTANT! If you close the Panel Manager without clicking Apply, the panels, bin sets, and
marker stutter are not imported into the software database.

Import the size standard

Import the latest size standard from the website into the GeneMapper™ Software database:

1. In the GeneMapper™ Software, select Tools » GeneMapper Manager.

2. In the GeneMapper Manager window, select the Size Standards tab.
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A pd!

3. In the Size Standards tab, click Import.

= GeneMapper Manager X
Projects Analysis Methods Table Settings
Plot Settings Cluster Plot Settings Matrices Size Standards SNP Sets Report Settings
Marme Size Standard Dye [Last Saved [Owner Type
ShPlex_48plex_vl Crange 2003-0%-26 11:16:34.0 |gm Basic/Advanceq A
GSE00LIZ Orange |2008-06-27 11:03:44.0 [gm Basic/dvancer
GSE0OLIZ+Marmalization | Orange 2008-06-27 10:59:54.0 |gm Basic)fdvanced
G5S00R.CN Red 2008-04-17 14:55:46.0 |am Basic/Advanced
GS500(-35,-250,-340 R 0K Red [2008-06-11 17:04:14.0 am Biasic/ fdy ance
G5500§-35,-250,-340)LIZ | Ovange |2008-04-17 14:59:07.0 |gm Basic/advanceq
G5S00{-250)R0% Red 2008-04-17 14:56:15.0 |gm Basic/Advanced
GSS00(-250)L1Z Orange 2002-08-20 13:02:36.0 |gm Basic)Advanceq
GS400HDROY Red [2002-08-20 13:02:36.0 [gm Basic/Advance
| P e e T e OO O 0 L e AT 0 Racicd v
[«
Mew... Open. .. Save As... Impurtsql’*‘%_ Export...
g

4. Navigate to, then select, the appropriate size standards file.

T Import Size Standard Method ot

Look in: SMN-GM_Analysis_Files v £

i D Analysis method-5MMN_Seqstudio
%ﬂ || Analysis methodSMN_3500

Recent Items B cmsoo

| ] Plot Setting_SMN

- | | Table Setting-SMN

Desktop
[
= File name: CM500, xml | Import
Documents
Files of type: | %ML Files (=, xml) ) | Camcel |

5. Click Import.

6. Click Done.

Import analysis method
1. In the GeneMapper™ Software, select Tools » GeneMapper Manager.
2. In the GeneMapper Manager window, select the Analysis Methods tab.

3. In the Analysis Methods tab, click Import.
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4. Navigate to, then select, the SMN file for your instrument type.
- Import Analysis Method iy Import Analysis Method
Look in: 3500_GeneMapperanalysis_files w Look in: SeqStudio_GeneMapperAnalysis_files ~
- I Analysis methodSMN-v1.3-3500) - W Analysis method-SMN-v1.3-Segstudio
= L] cms00 =i L] cms00
RecentItems || Plot Setting-SMN-v1.3 RecentItems | L Plot Setting-SMN-v1.3
| | Table Setting-SMMN-v1.3 | | Table Setting-SMM-v1.3
Desktop Desktop

(1) 3500/3500xL Genetic Analyzer
@ SeqStudio™ Genetic Analyzer

5.

Click Done.

Import table settings and plot settings

1.

2.

Create a
1.

38

In the GeneMapper™ Software, select Tools » GeneMapper Manager.
In the Table Settings tab, click Import.

Navigate to, then select, the appropriate table setting file.

Click Import.

In the Plot Settings tab, click Import.

Navigate to, then select, the appropriate plot setting file.

Click Import.

Click Done.

project and analyze sample files with GeneMapper™ Software
If a project is currently open, select File » New Project, then select Generic.

T New Project be

Project Type
@
() Microsatellite
() SNaPshot®
() OLA Analysis
(") SMPlex™

() AFLP

oK Cancel
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2. In the Project window, select File » Add Samples to Project, select the folder that contains the
sample files, click Add to List, then click Add.

™= Add Samples to Project >
Edit View
Files GM Database Samples To Add:
= | SMN_data w (] B CNV
5. MV & SMP

| | CNV-Control1-1_A0S.fsa
~+| | CNV-Control1-2_A0DS.fsa
| | €NV-Control2-1_B05.fsa
| | CNV-Control2-2_B0&.fsa
| | wCNV-Control1-1_A07.fsa
++|_| wCNV-Control1-2_A08.fsa
~| | wCNv-Contrel2-1_B07.fsa
- | | wCNV-Cantrol2-2_B08.fsa

m

~| | SNP-Control1-1_CD5.fsa

~| | SNP-Control1-2_C0&.fsa

~+| | SNP-Control2-1_D05.fsa

| | SNP-Control2-2_D0&.fsa

|| wSNP-Control1-1_CD7.fsa

| | wSNP-Control1-2_CD3.fsa

| | wSNP-Control2-1_D07.fsa

~|_| wSNP-Control2-2_D03.fsa -

Add To List ==

Options...

Clear

=

Add & Analyze Cancel

IMPORTANT! Duplicate or triplicate samples must have unique Sample Names to be analyzed
separately.

3. Select the table setting that determines the columns that are displayed in samples table and
genotypes table: Click the arrow next to the Table Setting list, then select the setting.

Table Setting: | SMN-v1.3 =l

4. Apply analysis settings to the samples in the project:

a. Click the Sample Type field in the first row, then Samples
select the appropriate Sample type Status |Sample Mame Sample Type |4
Repeat for each sample. T |§  [sampleot  |5a M|
2 ] Sample02 amp G
. . Fositive Controlf
b. Repeat for the Analysis Method, Panel, and Size 3 & |sampleo3 qﬁ::i;;dggr ? i
Standard fields. 4 [E Sample04 Primer Focus _P
5 & Sampleds Megative Contrd

IMPORTANT! Analysis method is instrument-
specific. Ensure that you select the appropriate
analysis method for the sample files in the project.

c. Ifthis is the first time the analysis method is used: Double-click the analysis method in the first
row, then click the Allele tab. Select the bin set you imported.
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d. Fill in remaining rows.

Note: You can fill in the first row, click the column header to select all rows, then use Ctrl+D
to fill down remaining rows.

5. Click D- (Analyze), enter a name for the project (in the Save Project dialog box), then click OK to
start analysis.

* The status bar displays the progress of analysis as a completion bar.
* The table displays the row of the sample currently being analyzed in green (or red if analysis
failed for the sample).

* When analysis is complete, the SQ field displays a PQV result, and the Genotypes tab is
available.

Display and zoom on sample plots

1. To view the electropherogram for a sample, click the sample in the sample table, then click
(Display Plots).

" Samphe Phot = o x
Bt Ece Yirw Jook Shede Help

Pt St SMMvLY @ | w2 | AEEEERn B < il
|Aa/ & Ak | ML g| =
Frare e o o B et

el [ne | faoc]
..... |

For more information on the samples plot, select Help » Contents and Index.
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Samples/iGenotypes Plot

The Samples and Genotypes Plots allow you to display el
data and perform a variety of tasks. The tab/table that is
window (the Samples or Genotypes tab) determines the
uses to display electropherogram data.

Mote: To display the Samples or Genotypes Plot, select
in the GeneMapper window, then click (Analysis » Dis

You can use the Samples/Genotypes Plot to:

»Display electrophercgram plots
»Modify the plot
>Zoom the plot

Labels
>Delete labels
>Display the allele hist

Bins >Make room for labels
+Add bins >Maodify labels
+Delete bins Genotype Calls
>Ed|t_b|r|5_ >Maodify alleles
>*Modify bins >Rename peaks

2. Select the plot setting that determines the headers that are displayed in sample and genotype plot:
Click the arrow next to the Plot Setting list at the top of the screen, then select the setting.

3. To zoom on the plot, select View » Zoom, or:

To zoom on the x- axis, place the cursor on the x-axis at the top of the plot, then click-drag to

B ez . AEEEER

a2

|

T
e

__&-

To zoom on the y- axis, place the cursor on the 0 y-axis, then click-drag up.
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To unzoom double-click

the x-axis.

4. To close the sample plot, click the X in top-right corner of the screen.
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Results guidelines

IMPORTANT! Negative and positive controls must be run with every sample run.

Expected results:

* No template controls—Negative controls are normal if they do not show ampilification products
within the detection range of the SMN1 gene (100-103 bp) or the SMN2 gene (283-293 bp).
Negative controls are called homozygote affected in the CarrierMax™ Software.

* Positive controls—(Optional) Use Corielle controls. See “Required materials not supplied” on
page 6 for controls and their expected results. Control DNA is available to show 0, 1, or 2+ copies
of the SMN1 gene.

* Samples—peaks of each amplicon should be similar. Peaks should not be included if they display
an abnormal peak shape.

For more information see Appendix A, “Troubleshooting”.
Determine sizing quality (SQ), then correct as required
1. In the sample table, select a sample with a 0 SQ label, then click J_|_[ (Size Match Editor).
2. In the Size Match Editor, select Add, Delete, or Change for individual peaks as needed.

3. Repeat for each sample with a @ SQ label.

Review the CNV peak results
1. Perform a quality control check by following the “Results guidelines” on page 42.

2. In the Samples tab, select Analysis » Display Plots. Click Binning Mode, then zoom in on the
target CNV peak areas as needed.

nnnnn
nnnnn

Figure 1 Example bins and peaks using the CarrierMax™ SMN1/SMN2 Reagent CNV Primers Mix
(@) FAM™ dye
(@ HEX™ dye
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Ensure that all the copy number variant peaks (FAM™ dye) are labeled. For the SMN1 gene, target
peaks are between 100-103 bp. SMN2 peaks are between 283-293 bp.

SMN1 SMN2
. L A
=
100-103 bp 283-293 bp

Figure 2 Example of SMN1 and SMN2 peaks using the CarrierMax™ SMN1/SMN2 Reagent CNV
Primers Mix

Note: If any peaks are not labeled, highlight the peak, left-click, then add the Allele Name. Not
labeling peaks can result in miscounts of allele copies.
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Figure 3 Example of SMN1 peaks using the CNV primers. Representative peaks for 0, 1, and 2

copies of SMN1

(1) Control SMN pseudogene
(2 SMN1—2 copies

(3) SMN1—1 copy

() SMN1—0 copies
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53735 42003 26200 44004

Figure 4 Example of SMN2 peaks using the CarrierMax™ SMN1/SMN2 Reagent CNV Primers Mix

@ Standard peaks for SMN2 —2 copies
@ Example of split peaks for SMN2. One peak is not labeled.

Note: Bifurcation, or splitting, of the SMN2 control peak may be observed in the CNV reaction of
some samples. Two peaks are generated in the presence of a SNP (commonly a G deletion) in the
region amplified by the SMN2 control primers. These peaks correspond to the two alleles (one with
SNP and one without). When this phenomenon occurs, the area of the control peak is calculated
by adding the areas from both peaks.

4. Ensure that the X and Y peaks (HEX™ dye) are labeled. If labels aren't present, the result is No Call.
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Figure 5 Example of X and Y peaks using the CarrierMax™ SMN1/SMN2 Reagent CNV Primers Mix
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Review the SNP peak results
1. Perform a quality control check by following the “Results guidelines” on page 42.

2. In the Samples tab, select Analysis » Display Plots. Click Binning Mode, then zoom in on the
target SNP peak areas as needed.
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Figure 6 Example bins and peaks using the CarrierMax™ SMN1/SMN2 Reagent SNP Primers Mix

@ FAM™ dye
(@ HEX™ dye

3. Ensure that all the SNP peaks (FAM™ dye) are labeled. The CarrierMax™ SMN1/SMN2 Reagent
SNP Primers Mix results in target peaks between 172-174 bp and between 316-318 bp.

The mutations shown in the pink bins are indicators of 2 alleles on the same chromosome (2+0
haplotype), and are counted as silent carriers during screening.
SMN1 SMN2

[g2rizerof
0.27134T>G

SMN1 SMN2

14 180 20 260 00 40

nnnnn

Y

g.27706-27707 del AT

Figure 7 Examples of two common mutations (FAM™ dye). Top: T>G SNP; Bottom: AT deletion
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Note: If any peaks are not labeled, highlight the peak, left-click, then add the Allele Name. Not
labeling peaks can result in miscounts of allele copies.

4. Ensure that all the SNP peaks (HEX™ dye) are labeled.
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Figure 8 Examples of gene conversion events (HEX™ dye)

Gene conversion events are rare, but can be identified with the CarrierMax™ SMN1/SMN2 Reagent SNP Primers Mix.
@ Xand Y peaks

(2 No gene conversion event

@ Type 1 gene conversion (classified as Normal)

@ Type 2 gene conversion (classified as Carrier)

Note: True gene conversion events are characterized by large peak heights. Disregard small
shoulder peaks.

IMPORTANT! Ensure that the X and Y peaks are also labeled correctly. If labels aren't present,
the result is No Call.

After reviewing all peaks, and labeling peaks that were missed by the software, go to “Export the
genotypes table” on page 47.
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Export the genotypes table
1. Open the project that contains the samples of interest.

2. Click the Genotypes tab.

| &~ ]

T GeneMapper Software 6 - SMN_UG [Generic] - gm Is Logged In Database USSFO-158W4Y2

File Edit Analysis View Tools Help

]

x

GO | WF | DEE WL BEB| e @ | rebesens | sws

YB| P e

(=) g5, Panels j Samples Genotypes

[ SMN_CNV_v

|Sampls File: ‘Sample MName |Panel |Marker ‘Dy’e |SNP

B

[C5MN_SNP_v

Allele 1

Allele 2 [Allele 3 [Size 1

[Size 2

[Size 3

< > <

Progress Status ...

1

2 CHY-Controll-1_£ | Setd-FT-CHY-Cor |SMN_CNY _v1.3 | ShN2 E ShNP-22 | SMh2 2764 286,73

3 CHY-Contrall -1 _£ | Setd-FT-CHY-Cor |SMN_CNY _v1.3 | Amel G X ¥ 10474 11047

4 CY-Cortrol -2_£ | Setd-FT-CNY-Cor |SMN_CRYV _v1.3 |Shiit B SMIP-1 97 64

5 CNY-Cortrol -2_£| Setd-FT-CNY-Cor [SMN_CHY _v1.3 [Sh2 B SMNP-22 | SMM2 27642 (28671

6 CIY-Cortrol -2_£ | Setd-FT-CNY-Cor [SMN_CHY _v1.3 | &mel G 3 v 10472 11041

7 CY-Cortrol2-1_E|Setd-FT-CNY-Cor |SMN_CRYV_v1.3 |Shiit B SMINP-1|SMNT 9TE3 1005

8 CNY-Cortral2-1_E| Setd-FT-CNv-Cor [SMM_CHY_v1.3 [SMR2 B SMNP-22 | SMN2 27649 (266.78

9 CNY-Control2-1_E| Setd-FT-CNv-Car [SMN_CHY_v1.3 | amel G X v 10465 (11041

10 |ChY-Control2-2_E| Setd-FT-CAIV-Cor [SMN_CNY_v1.3 [SM1 B SMNP-1|SMM1 9752 1005

" CNY-Cortral2-2_E| Setd-FT-CNv-Cor [SMM_CHY_v1.3 [SMR2 B SMNP-22 | SMN2 27639 (26675

12 CHY-Control2-2_E| Setd-FT-CHY-Cor |[SMN_CNY _v1.3 | Amel G X ¥ 10478 11041

33 wCNY-Contrall -1 | Setd-woF T-CHY- [SMN_CNY _v1.3 | SMiH E ShinP-1 a7 ES

34 wChY-Controlf -1 | Setd-woF T-CNY- [SMN_CNY _v1.3 | ShN2 E ShNP-22 | SMh2 27633 2B ET

35 wCNY-Control -1 | Setd-woF T-CHY- [SMN_CNY _v1.3 | Amel G X ¥ 10451 11047

36 |wCHV-Cortroll-2 | Setd-woFT-CMV- [SMN_CNY_v1.3  [SMi B SMIP-1 a7 52

a7 |[wCHV-Cortroll-2 | Setd-woFT-CINY- [SMN_CNY_v1.3 |SMNZ B SMNP-22 | SMM2 2TE41 (28663

38 |wCHY-Cortroll-2 | Setd-woFT-CINY- [SMN_CNY_v1.3 [2mel G 3 v 10475 11043

29 [wCHV-Cortrol2-1 | Setd-woFT-ChV- [SMN_CNY_v1.3 [SM ] SMINP-1|SMN1 aTE4 1005

40 |wCNY-Cortroi2-1 | Setd-woF T-ChY- [SMM_CHY_v1.3 [SMR2 B SMNP-22 | SMN2 27641 (26661

41 WCNY-Cortrol2-1 | Setd-woF T-ChV- [SMN_CRY_v1.3 | amel G X v 10474 11047 v

b

Stap

3. Display the columns that you want to export.

IMPORTANT! CNV and SNP genotype results must be exported as separate tables.

4. Highlight the CNV panel, then select File » Export Table.

5. Select CSV as the export file type (the default is TXT).
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6. Click Export.

Analyze the data with GeneMapper™ Software

" Export Table
Look in:

P
=l

Recent Items

Desktop

AT

Documents

&

This PC

P

Metwark

SMN_data
CNY
SMP
File name: SMN_CMNV_table. csv
Files of type: | Tab-delimited Text (*.txt)

v £F
Export File As

Comma-separated values (.csv)

Export

— Cancel

9. Click Export.

7. Highlight the SNP panel, then select File » Export Table.

8. Select CSV as the export file type (the default is TXT).
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Analyze the data with CarrierMax™ Software

Analyze the data with CarrierMax™ Software

Download and install the CarrierMax™ Software

1.

2.

4,

Navigate to thermofisher.com/carriermax-smn1.

Download the CMAXSetup.exe file.

Note: The CarrierMax™ Software is compatible with Windows™ 7 and Windows™ 10 operating
systems.

Double-click the CMAXSetup.exe file to launch the InstallShield Wizard, then follow the prompts.

Note: If a security warning is displayed, click Run.

Upon installation completion, click Finish.

Import sample files

1.

2.

In the Home screen, click the SMN tab.

In the Home screen, click ... (Ellipses) for the CNV Data File.
Navigate to, then select the sample files (CSV) to import. Click Open.
In the Home screen, click ... (Ellipses) for the SNP Data File.
Navigate to, then select the sample files (CSV) to import. Click Open.

In the Home screen, click ... (Ellipses) for the Output File. This is the file where your results will be
stored. The file must also be in CSV format.

Navigate to, then select the output file (CSV) for export. Click Open.
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Analyze the data with CarrierMax™ Software

8. Click Analyze.

appliedbiosystems CarrierMax Software

O—§  FVRI SMN

CINV Data File Ij—
SMP Data File D_
Output File D—

® ©©

Analyze —@

@ Assay tab

(2) Ellipses. Use to select the CNV Data File.
@ Ellipses. Use to select the SNP Data File.
(@ Ellipses. Use to select the Output File.
@ Analyze button

A popup window appears when the analysis is complete. Click OK and navigate to the output file to
view the results.
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Chapter 4 Analyze the results
Analyze the data with CarrierMax™ Software

Navigate to the Output File selected in “Import sample files” on page 49. Open the file.

@—5 results from SMN_CNV system. 5 results from SMN_SMNP system.
Matched samples =5, Unmatched samples = 0.

Sample Name SMNL Copy Number SMN2 Copy Number 2+0 SMNPs
Setl-Typel >=2 =2

Setl-g.27134T-G »=2 ==2 2.27134T-G
Setl-g.27706-27707del AT »=2 =2 g£.27706-27707del AT
Set5-Controll-1 1] >=2

Set5-Control2-1 =2 =2

@ Rows 1-2 display the number of matched files imported.

Classification
Normal

Risk Factor
Risk Factor

A

Homozygote affected

Normal

Note: If the numbers of files imported doesn't match the number of files matched, there was a sample naming discrepancy.

SMN1 Copy Number—0, 1, =22, ND (Not Determined)
SMN2 Copy Number—0, 1, =2, ND (Not Determined)

2+0 SNPs—lists the identity of any 2+0 SNP that is found. Two SNPs are identified with this kit: SMN1 g.27134T>G and SMN1

g.27706-27707delAT.

Classification—lists the SMN classifications called by the software.

Table 5 SMN classifications

Classification Description
Homozygote affected No copies of SMN1 detected.
Carrier 1 copy of SMN1 detected.
Normal >2 copies of SMN1 detected. No 2+0 SNP mutations detected.
Risk factor >2 copies of SMN1 detected. =1 2+0 SNP mutations detected.
No Call SMN1 copy number could not be determined.
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PCR and CE troubleshooting
GeneMapper™ Software troublehooting

Results troubleshooting

PCR and CE troubleshooting

Troubleshooting

Observation

Possible cause

Recommended action

Faint or no signal from the
controls and test samples at all
loci

The PCR Reaction Mix
reagents were not vortexed
thoroughly before aliquoting

All mixes should be thawed at room
temperature, then vortexed thoroughly before
aliquoting.

Incorrect volume of reagents
added.

Repeat amplification ensuring that all
components have been added correctly.

Insufficient sample quantity or
quality

Ensure that both sample quantity and quality
are at recommended levels.

Incorrect thermal cycler
parameters

Use the recommended thermal cycler
parameters.

Insufficient PCR product
injected (and the peaks of
size standards are also low or
absent)

Check the sample volume to ensure capillaries
are going into the sample. Check for bubbles
at the bottom of the sample, if present briefly
centrifuge samples to remove the bubbles in
the well.

Degraded Hi-Di™ Formamide

Use the recommended storage conditions for
Hi-Di™ Formamide . Do not thaw and refreeze
multiple times.

Signal obtained for the positive
control, but not the test
samples

Quantity of the test DNA
sample is too low.

Quantitate DNA, then add 10 ng of DNA.
Repeat the test to ensure that each target
peak is above 50 rfu.

The test sample contains a
high concentration of PCR
inhibitor (for example, heme
compounds or certain dyes)

Quantitate the DNA, then add the minimum
necessary volume. Repeat the test.

Purify the sample, then repeat the test.

The sample DNA is degraded.

Evaluate the sample DNA quality by running
an agarose gel. If the DNA is degraded,
reamplify with an increased amount of DNA.

Poor peak height balance

Too much DNA. Excess DNA
causes low-size peaks to
appear much higher.

Use the recommended amount of DNA.
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PCR and CE troubleshooting

Observation

Possible cause

Recommended action

Poor peak height balance
(continued)

The test sample contains a
high concentration of PCR
inhibitor (for example, heme
compounds or certain dyes)

Quantitate the DNA, then add the minimum
necessary volume. Repeat the assay.

Purify the sample. Repeat the assay.

The sample DNA is degraded.

Re-extract the sample DNA.

The PCR Reaction Mix
reagents were not vortexed
thoroughly before aliquoting.

All mixes should be thawed at room
temperature, then vortexed thoroughly before
aliquoting.

The PCR reaction mix was
not vortexed thoroughly before
aliquoting.

The PCR reaction mix should be vortexed
for 10 seconds before aliquoting it into the
reaction plate.
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GeneMapper™ Software troublehooting

Troubleshoot a failing SQ in GeneMapper™ Software

1. In the sample table, select a sample with a O SQ label, then click J_|_[ (Size Match Editor).

2. Follow the steps to Add, Delete, or Change as described in “Determine sizing quality (SQ), then

correct as required” on page 42.

Observation

Possible cause

Recommended action

When you click ﬂ' (Analyze), error message
is displayed "There are samples that do not
meet analysis requirements. Please see Error
Message in the info view of each sample.”

Multiple possible
causes.

Select a sample, then select View » Sample
Info. Review the information in the Error
Message section of the screen.

Correct the issue indicated in the Error
Message section of the screen.

Cannot select peak in Size Match Editor

% Size Match Editor X
File Edit View Tools
X & & |

CW_J_Hela_A03 01.fsa Size Matches  size Calling Curve

Sizing Quality = <1.0>

220

2380 2080 3180 3260 3360 2480

oK Cancsl Apply

The peak signal
is below the
Peak Amplitude
Threshold in the
analysis method.

Dilute the PCR product further.

Increase the amount of size standard.

No Sizing Data error

The size standards
did not pass the
quality check.

Go to the Size Match Editor, then edit each
size peak manually. Save, then re-analyze
the sample.

" T - .
| l ‘
I J | ‘ = '
i i A .| A

P

118%¥88

g6 i

&

Figure 9 Example: Expected size standard
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Results troubleshooting

Appendix A Troubleshooting
Results troubleshooting

Observation

Possible cause

Recommended action

Peak height is too high

Sample DNA concentration is
too high.

Use the recommended amount of DNA and
dilute PCR products as instructed.
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Safety

WARNING! GENERAL SAFETY. Using this product in a manner not specified in the user
documentation may result in personal injury or damage to the instrument or device. Ensure that
anyone using this product has received instructions in general safety practices for laboratories and
the safety information provided in this document.

. Before using an instrument or device, read and understand the safety information provided in the
user documentation provided by the manufacturer of the instrument or device.

. Before handling chemicals, read and understand all applicable Safety Data Sheets (SDSs) and use
appropriate personal protective equipment (gloves, gowns, eye protection, and so on). To obtain
SDSs, visit thermofisher.com/support.

Chemical safety

/W\. WARNING! GENERAL CHEMICAL HANDLING. To minimize hazards, ensure laboratory personnel
&~ read and practice the general safety guidelines for chemical usage, storage, and waste provided
below. Consult the relevant SDS for specific precautions and instructions:

. Read and understand the Safety Data Sheets (SDSs) provided by the chemical manufacturer
before you store, handle, or work with any chemicals or hazardous materials. To obtain SDSs, see
the "Documentation and Support" section in this document.

. Minimize contact with chemicals. Wear appropriate personal protective equipment when handling
chemicals (for example, safety glasses, gloves, or protective clothing).

. Minimize the inhalation of chemicals. Do not leave chemical containers open. Use only with

sufficient ventilation (for example, fume hood).

Check regularly for chemical leaks or spills. If a leak or spill occurs, follow the manufacturer

cleanup procedures as recommended in the SDS.

. Handle chemical wastes in a fume hood.

. Ensure use of primary and secondary waste containers. (A primary waste container holds the
immediate waste. A secondary container contains spills or leaks from the primary container.
Both containers must be compatible with the waste material and meet federal, state, and local
requirements for container storage.)

. After emptying a waste container, seal it with the cap provided.

. Characterize (by analysis if needed) the waste generated by the particular applications, reagents,
and substrates used in your laboratory.

. Ensure that the waste is stored, transferred, transported, and disposed of according to all local,
state/provincial, and/or national regulations.

. IMPORTANT! Radioactive or biohazardous materials may require special handling, and disposal
limitations may apply.
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Biological hazard safety

Biological hazard safety

WARNING! Potential Biohazard. Depending on the samples used on this instrument, the surface
may be considered a biohazard. Use appropriate decontamination methods when working with
biohazards.

WARNING! BIOHAZARD. Biological samples such as tissues, body fluids, infectious agents,

and blood of humans and other animals have the potential to transmit infectious diseases.

Conduct all work in properly equipped facilities with the appropriate safety equipment (for example,
physical containment devices). Safety equipment can also include items for personal protection,

such as gloves, coats, gowns, shoe covers, boots, respirators, face shields, safety glasses, or
goggles. Individuals should be trained according to applicable regulatory and company/ institution
requirements before working with potentially biohazardous materials. Follow all applicable local,
state/provincial, and/or national regulations. The following references provide general guidelines when
handling biological samples in laboratory environment.

. U.S. Department of Health and Human Services, Biosafety in Microbiological and Biomedical
Laboratories (BMBL), 5th Edition, HHS Publication No. (CDC) 21-1112, Revised December 2009;
found at:
https://www.cdc.gov/labs/pdf/CDC-BiosafetymicrobiologicalBiomedicalLaboratories-2020-
P.pdf

. World Health Organization, Laboratory Biosafety Manual, 3rd Edition,
WHO/CDS/CSR/LYO/2004.11; found at:
www.who.int/publications/i/item/9789240011311
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Documentation and support

Related documentation

Document Publication number
CarrierMax™ A5D Matrix Standard Kit Product Information Sheet MANO0018893
3500/3500xL Genetic Analyzer with 3500 Series Data Collection 100079380
Software v3.3 User Guide
SeqStudio™ Genetic Analyzer Instrument and Software User Guide MANOO018646
GeneMapper™ Software 5 Installation and Administration User Guide 4476603
GeneMapper™ Software v4.1 Quick Reference Guide 4403615

Customer and technical support

Visit thermofisher.com/support for the latest service and support information.
* Worldwide contact telephone numbers

* Product support information
- Product FAQs

- Software, patches, and updates
— Training for many applications and instruments
* Order and web support

* Product documentation
— User guides, manuals, and protocols

— Certificates of Analysis
- Safety Data Sheets (SDSs; also known as MSDSs)

Note: For SDSs for reagents and chemicals from other manufacturers, contact the
manufacturer.

Limited product warranty

Life Technologies Corporation and/or its affiliate(s) warrant their products as set forth in the

Life Technologies' General Terms and Conditions of Sale at www.thermofisher.com/us/en/home/
global/terms-and-conditions.html. If you have any questions, please contact Life Technologies at
www.thermofisher.com/support.
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