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Preface

How to Use This Guide

Purpose of This The GeneMapper® Software Version 4.1 LOH Analysis Getting
Guide Started Guide provides brief, step-by-step instructions for sizing,

genotyping, and evaluating LOH microsatellite data generated using
any of the compatible Applied Biosystems electrophoresis
instruments and Data Collection Software. It describes how to
troubleshoot, print and export data, and create reports. It is designed
to help you quickly learn to use basic functions of the GeneMapper
Software.

Audience This guide is intended for novice GeneMapper Software users.

Assumptions This guide assumes that:

* You have installed GeneMapper Software version 4.1 as
described in the GeneMapper® Sofiware Version 4.1
Installation and Administration Guide (PN 4403614).

* You have a working knowledge of the Microsoft® Windows®
operating system.

Text Conventions  This guide uses the following conventions:
* Bold indicates user action. For example:
Type 0, then press Enter for each of the remaining fields.

* [talic text indicates new or important words and is also used for
emphasis. For example:

Before analyzing, always prepare fresh matrix.

* A » symbol separates successive commands you select from a
drop-down or shortcut menu. For example:

Select File » Open » Spot Set.

Right-click the sample row, then select View Filter » View All
Runs.

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide \'
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How to Obtain More Information

User Attention
Words

Safety Alert
Words

Two user attention words appear in Applied Biosystems user
documentation. Each word implies a particular level of observation
or action as described below:

Note: Provides information that may be of interest or help but is not
critical to the use of the product.

IMPORTANT! Provides information that is necessary for proper
instrument operation, accurate chemistry kit use, or safe use of a
chemical.

Examples of the user attention words appear below:

Note: The size of the column affects the run time.

Note: The Calibrate function is also available in the Control
Console.

IMPORTANT! To verify your client connection to the database, you
need a valid Oracle user ID and password.

IMPORTANT! You must create a separate Sample Entry Spreadsheet
for each 96-well plate.

Safety alert words also appear in user documentation. For more
information, see the GeneMapper® Software Version 4.1 Installation
and Administration Guide (PN 4403614).

How to Obtain More Information

Vi

Safety
Information

Software
Warranty and
License

For safety information, see the GeneMapper® Software Version 4.1
Installation and Administration Guide (PN 4403614).

For all warranty and licensing information, see the GeneMapper®
Software Version 4.1 Installation and Administration Guide
(PN 4403614).

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide
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How to Obtain More Information

Related The following related documents are shipped with the software:

Documentation  GeneMapper® Software Version 4.1 Installation and
Administration Guide (PN 4403614) — Provides procedures for
installing, securing, and maintaining version 4.1 of the
GeneMapper Software.

s GeneMapper® Software Version 4.1 Getting Started Guides for
microsatellite analysis (PN 4403672), loss of hetereozygosity
(LOH) analysis (PN 4403621), AFLP® system analysis
(PN 4403620), SNaPshot® kit analysis (PN 4403618), and
SNPlex"™ system analysis (PN 4403617) — Five guides that
explain how to analyze the application-specific example data
provided with the GeneMapper Software. The guides provide
brief, step-by-step procedures for the analysis of microsatellite,
LOH, AFLP® system, SNaPshot® kit, and SNPlex"" system data
generated by compatible Applied Biosystems electrophoresis
instruments and Data Collection Software. The guides are
designed to help you quickly learn to use basic functions of the
GeneMapper Software.

» GeneMapper® Software Version 4.1 Online Help — Describes
the GeneMapper Software and provides procedures for common
tasks. Access online help by pressing F1, selecting Help

» Contents and Index, or clicking & in the toolbar of the
GeneMapper window.

+ GeneMapper® Software Version 4.1 Quick Reference Guide
(PN 4403615) — Provides workflows for specific analysis types
and lists instruments, software, and analysis applications
compatible with the GeneMapper Software.

» GeneMapper® Software Version 4.1 Reference and
Troubleshooting Guide (PN 4403673) — Provides reference
information such as theory of operation and includes
troubleshooting information.

Portable document format (PDF) versions of this guide and the other
documents listed above are available on the GeneMapper Software
Version 4.1 Documentation CD.

Note: For additional documentation, see “How to Obtain Support”
on page Viii.

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide vii
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How to Obtain Support

Obtaining
Information from
Online Help

Send Us Your
Comments

The GeneMapper Software features an online help system that
describes how to use each feature of the user interface. Access online
help by pressing F1, selecting Help » Contents and Index, or
clicking Q in the toolbar of the GeneMapper window.

Applied Biosystems welcomes your comments and suggestions for
improving its user documents. You can e-mail your comments to:

techpubs@appliedbiosystems.com

How to Obtain Support

viii

For the latest services and support information for all locations, go to
http://www.appliedbiosystems.com, then click the link for
Support.

At the Support page, you can:

Search through frequently asked questions (FAQs)
Submit a question directly to Technical Support

Order Applied Biosystems user documents, MSDSs, certificates
of analysis, and other related documents

Download PDF documents
Obtain information about customer training
Download software updates and patches

In addition, the Support page provides access to worldwide telephone
and fax numbers to contact Applied Biosystems Technical Support
and Sales facilities.

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide


mailto:techpubs@appliedbiosystems.com
http://www.appliedbiosystems.com

Chapter 1

Getting Started I

This chapter includes:

Getting Started B About LOH Microsatellite Analyses . .................. 2
B Aboutthe ExampleData ............................ 4

B LOH Microsatellite Analysis Workflow ................ 6

B GeneMapper® Software Terms . ...................... 7

B Starting the Software and LoggingIn .................. 7

B Using This Guide With Your Own Sample Files.......... 8

LOSSS ‘f,}“,jg;‘j,ﬁ;gosny B Alternatives to the Procedures in This Guide. . ........... 8

Analysis

Analyzing and
Examing Results

Sorting Data and
Evaluating Loss of
Heterozygosity

Printing and
Exporting Results

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide 1



Chapter 1 Getting Started
About LOH Microsatellite Analyses

About LOH Microsatellite Analyses

Microsatellite
Markers

Microsatellite
Analysis

What is LOH?

LOH
Microsatellite
Analysis

Microsatellite markers, also known as short tandem repeats (STRs),
are polymorphic DNA loci consisting of a repeated nucleotide
sequence. The repeat sequence can be from 2 to 7 base pairs long.
The number of repeat units varies in a population, thereby creating
multiple alleles for a microsatellite locus.

In a typical microsatellite analysis, microsatellite loci are amplified
by PCR using fluorescently labeled forward and unlabeled reverse
primers. The PCR amplicons are separated by size using
electrophoresis; then the dye labeled products are identified by
fluorescence detection. You can then use the GeneMapper Software
to size and genotype the alleles.

In the two-hit model used to describe inactivation of tumor
suppressor genes (TSGs), the first mutation or “hit” results in a
heterozygous state for the TSG with one wild-type and one mutant
allele. If this is followed by a second “hit,” in which all or part of the
chromosome that contains the wild-type allele of the TSG is deleted,
the chances of tumorigenesis increase. This phenomenon is known as
Loss of Heterozygosity or LOH. While this is a rare event, it occurs
more frequently in familial forms of cancer, in which a mutation of
one of the TSG alleles is inherited.

An LOH microsatellite analysis is the screening of tumor samples for
LOH using microsatellite markers. Because LOH can be caused by
deletion of genomic DNA regions containing the wild-type copy of a
TSG, researchers can use microsatellite markers to screen samples for
LOH.

A typical LOH assay compares amplified microsatellite markers
from the suspected cancerous tissue to the same markers from the
healthy tissue, both from the same individual. The healthy tissue
should show two alleles for a given heterozygous microsatellite
marker. If a given tumor sample has undergone LOH, it will be
evident by a decrease in peak height of one of the two alleles (relative
to the healthy allele peak heights) (Figure 1-1). The reason the tumor
sample shows a decrease in peak height (instead of an absence of the
peak) is that during isolation, the tumor sample is contaminated with
healthy cells, thus introducing some wild-type DNA into the tumor
specimen.

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide



Chapter 1 Getting Started
About LOH Microsatellite Analyses

Allele 1
Allele 1

Allele 2

Allele 2

Healthy Sample Diseased Sample
Figure 1-1 Diseased sample shows loss in peak height of Allele 2

After performing a microsatellite analysis, you can use the Report
Manager in the GeneMapper® Software to calculate and compare
peak height ratios of microsatellite alleles between healthy and
diseased tissues, as well as identify and flag LOH candidates based
on set peak-height ratio thresholds. You can alter these thresholds
based on the observed level of wild-type DNA contamination in the
tumor samples.

Custom Primers  Applied Biosystems provides custom primers for PCR amplification
of LOH microsatellite markers. For more information, visit the
Applied Biosystems Web site at www.appliedbiosystems.com.

Compatible For information about Applied Biosystems electrophoresis

Instruments instruments that are compatible with LOH microsatellite analyses,
see the GeneMapper® Sofiware Version 4.1 Quick Reference Guide
(PN 4403615).

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide 3
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About the Example Data

About the Example Data

Sample File
Naming
Conventions

Sample File
Location

Instrument and
Size Standard

The naming convention for the sample files used in this guide allows
you to take advantage of the LOH Default report setting provided
with the GeneMapper® Software. Specifically, healthy and tumor
samples from the same individual start with the same letter or
number, so they list consecutively when sorted by sample file and
marker.

Example: 1 Healthy.fsa, 1 Tumor.fsa, 2 Healthy.fsa,
2 Tumor.fsa, and so on

When analyzing your own LOH data, if you want to use the LOH
Default report setting, your sample files must be named as described
above.

If your LOH data sample files are not named as described above, you
can still use the sorting and LOH reporting features in the
GeneMapper® Software, but you will have to edit the report setting
as described in “Editing or Creating a Custom LOH Report Setting”
on page 59. Below is an example naming convention in which
healthy and tumor samples from the same individual do not list
consecutively after being sorted by sample file and marker.

Example: Healthy 1.fsa, Healthy 2.fsa, ...,Tumor 2.fsa,
Tumor 1.fsa, and so on

To perform the exercise described in this getting started guide, use
the four sample files (.fsa) located on your computer hard drive at:

<drive>:\AppliedBiosystems\GeneMapper\Example
Data\LOH

Note: The above location will vary depending on the installation of
the GeneMapper® Software. The default installation is the D drive.

Sample files were generated by running PCR-amplified and
fluorescently tagged LOH samples on an ABI PRISM® 3100 Genetic
Analyzer using the GeneScan™ 500 LIZ® Size Standard.
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Marker The sample files contain the following six markers.

Chapter 1 Getting Started
About the Example Data

Information
Marker Dye Label Allele Size Range (bp)
R5 Blue 120 - 186
R26 Blue 193 - 295
R14 Blue 300 -470
R21 Yellow 100 - 160
R24 Yellow 170 - 250
R2 Green 157 -204

You will use this marker information when creating a panel and
markers in Chapter 2, “Setting Up the Loss of Heterozygosity

Analysis.”

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide
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LOH Microsatellite Analysis Workflow

LOH Microsatellite Analysis Workflow

The following flowchart summarizes the steps for performing an
LOH analysis using the GeneMapper® Software:

Set Up the Loss of Heterozygosity Analysis
(Chapter 2)

1. Create a kit, panel, and markers for the project.
2. Create a new project and add sample files.

3. Set the analysis parameters and table settings
for the project.

4. Perform an initial analysis.

5. Create a bin set and generate bins (using
Auto Bin).

Analyze and Examine Results

(Chapter 3)

1. Edit the analysis method to specify a bin set.
2. Analyze the samples in the project.

3. Examine the results.

Sort Data and
Evaluate Loss of Heterozygosity
(Chapter 4)

1. Sort the LOH data in the Genotypes tab by
sample file and marker.
2. Generate a report to calculate and evaluate LOH.

3. (Optional) Edit or create a custom LOH report
setting.

Print and Export Results (Optional)
(Chapter 5)

® Print results.
e Export results.

6 GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide
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GeneMapper® Software Terms

GeneMapper® Software Terms

Term Definition
analysis A collection of user-defined settings (including an
parameters analysis method, size standard, and panel) that

determine the sizing and genotyping algorithms used
by the GeneMapper® Software to analyze all sample
files in a project.

bin A fragment size (bp) and dye color that define an allele
within a marker. You create a bin for each possible
allele associated with a marker.

bin set A collection of bins (allele definitions), typically specific
to a set of experimental conditions.

marker A microsatellite marker is defined by a name, fragment
size range (bp), dye color, and repeat length.

panel A group of markers. In the GeneMapper Software, you
associate a panel with a bin set to provide bin
definitions for the markers.

kit A group of panels.

Starting the Software and Logging In

To start the GeneMapper® Software and log in:

1. Select Start » All Programs » Applied Biosystems »
GeneMapper » GeneMapper 4.1.

2. In the Login to GeneMapper dialog box:

a. Type the User Name and Password assigned by your
system administrator.

b. Click OK.

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide 7
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Using This Guide With Your Own Sample Files

In addition to using this guide to analyze the example data provided
with the software, you can use this guide to lead you through the
general LOH microsatellite analysis workflow when analyzing your
own sample files. For information on advanced software features, see
the GeneMapper® Software Online Help.

Alternatives to the Procedures in This Guide

Overview

Using
Autoanalysis to
Set Up Projects

Using the
Command Line
Interface to Set

Up Projects

This guide presents one of several possible solutions for analyzing
microsatellite LOH data using the GeneMapper® Software. Once you
have completed the exercises in this document, you will most likely
want to tailor the process to fit the requirements of your laboratory.
This section provides you with a summary of several alternatives and
where to go for further information.

The GeneMapper Software includes an Autoanalysis feature that can
eliminate most of the tasks leading up to the analysis of a
microsatellite LOH project. Much of Chapter 2, “Setting Up the Loss
of Heterozygosity Analysis,” explains how to manually create, add
samples to, and analyze projects for use in microsatellite LOH
projects. When configured for Autoanalysis, the GeneMapper
Software can automatically accomplish these tasks by coordinating
with the Data Collection Software. For a more detailed explanation
of how to use the Autoanalysis feature to set up microsatellite LOH
projects, see the GeneMapper® Software Version 4.1 Installation and
Administration Guide (PN 4403614).

The GeneMapper Software features a command line interface that
can perform most of the major functions of the software. The
command line interface can be a useful tool when analyzing
microsatellite LOH projects because it automate many of the tasks
explained in Chapter 2, “Setting Up the Loss of Heterozygosity
Analysis.” For a complete description of the command line interface
and how it can be used to automate the functions of the GeneMapper
Software, see the GeneMapper® Sofiware Version 4.1 Installation
and Administration Guide (PN 4403614).

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide
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Getting Started

Setting Up the
Loss of Heterozygosity
Analysis

Analyzing and
Examing Results

Sorting Data and
Evaluating Loss of
Heterozygosity

Printing and
Exporting Results

Setting Up the Loss of
Heterozygosity Analysis

This chapter includes:

OVEIVIEW . .\ttt e
Creating a Kit, Panel, and Markers ....................
Creating a New Project and Adding Sample Files. . .. .. ..

Setting Analysis Parameters and Table Settings for
the Project. . ... ...

Performing the Initial Analysis on the Project...........

Creating a Bin Set and Generating Bins
Using the Auto BinFeature . ........................

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide




Chapter 2 Setting Up the Loss of Heterozygosity Analysis

Overview

Overview

10

In This Chapter

For More
Information

In this chapter you will learn how to:

Create a kit, panel, and markers

Create a new project and add sample files

Set analysis parameters and display settings for the project
Perform the initial analysis on the project

Create a bin set and generate bins using the Auto Bin feature

This chapter contains basic procedures. It does not describe all
features and parameters in the GeneMapper Software. For more
detailed information on topics presented in this chapter, see the
following topics in the GeneMapper® Software Online Help:

Creating a New Kit

Creating a Custom Panel
Creating Markers

Creating a Project

Adding Samples

Applying Analysis Settings
Starting Analysis

Creating a New Bin Set
Using the Auto Bin Function

Online help is available from the Help menu, by clicking g , or by
pressing F1.

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide
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Creating a Kit, Panel, and Markers

Creating a Kit, Panel, and Markers

Overview You create the following hierarchical objects in the Panel Manager:
+ Kit— A group of panels
* Panel — A group of markers

* Marker — A fragment size range (bp), dye color, and repeat
length

Note: In this guide, you will learn how to create panels and markers.
However, you can also import panels (text files) that contain marker
information. For example, panel files are available in the
GeneMapper® Software for some of the LMS kits available from
Applied Biosystems. For more information on importing panels, see
the GeneMapper® Sofiware Online Help.

Creating a Kit, To create a kit, panel, and markers:
Panel, and

Markers 1. Open the Panel Manager by clicking ‘ (Tools » Panel

Manager).

2. Seclect Panel Manager at the top of the Navigation Pane (left
side), then click G (File » New Kit).

&z Panel Manager
Fil= Edit Bins View

OX>X WHEHE BEY™ snst

vus PENE] Manager

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide 11




Chapter 2 Setting Up the Loss of Heterozygosity Analysis
Creating a Kit, Panel, and Markers

3. In the New Kit dialog box, type LOH Kit for the Kit Name,
select Microsatellite for the Kit Type, then click OK.

New Kit X

Kit name | LioH kit |

kit type: Microsatelite %

[ (8],1 H Cancel ]

LOH Kit appears in the Navigation Pane (left side).

&z Panel Manager

File Edit Eins Wiew

X AN m- -

= d%bPanel hananer
[EiMicrosatelite Kit

i

4. Select the LOH Kit in the Navigation Pane, then click |,
(File » New Panel). B

12 GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide
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Creating a Kit, Panel, and Markers

5. In the right pane of the Panel Manager, select New Panel, type
LOH Panel for the Panel Name, then press Enter.

Panel Hame Cotrorert
|1 LOH Panel |nu:une

LOH Panel appears under LOH Kit in the Navigation Pane (left
side).

&z Panel Manager
Fil= Edit Bins View

-GNl o N e N EiinSet:IE

= d%hPanel hananer
[ChMicrosatelite Kit
= CILOH kWit

6. Select the LOH Panel in the Navigation Pane, then click
(File » New Marker). '

7. In the right pane of the Panel Manager, type the following
marker information:

Dladcer Mamme |Dnee Color | Blik Sime | Dfax Sime | Covdrol Slleles | Dladier Fepeat
1 |R5 |blue |12|:|.|:| |1SE.IZI | P

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide 13
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Creating a Kit, Panel, and Markers

8. Repeat steps 6 through 7 to create the following markers:

Marker | Gir  Sas | Sestom | Repe
R26 Blue 193 295 2
R14 Blue 300 470 2
R21 Yellow 100 160 2
R24 Yellow 170 250 2

R2 Green 157 204 2

9. Click OK to apply your changes and close the Panel Manager.

Next Steps Create a new project and add sample files (.fsa) to it as described on

page 15.

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide
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Creating a New Project and Adding Sample Files

Overview

Creating a

New Project and
Adding

Sample Files

You create a project and add samples to the project in the
GeneMapper window.

To create a new project and add sample files:

1. Click ; (File » New Project).

& New Project

O oL Analysis
) SHPlex™
) AFLP

. In the New Project dialog box, select Microsatellite, then click

OK.

. From the GeneMapper window, click 3, (File » Add Samples

to Project).

. In the Add Samples to Project dialog box, in the Files tab,

navigate to:

<drive>:\AppliedBiosystems\GeneMapper\Example
Data

Note: The above location will vary depending on the
installation of the GeneMapper® Software. The default
installation is the D drive.

. Select the LOH folder, click Add to List, then click Add.

Note: For this guide you added all sample files in the LOH
folder. However, you can add a subset of files from a folder by
expanding the folder in the left pane, pressing and holding Ctrl,
then selecting individual files before clicking Add To List.

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide 15
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& Add Samples to Project

Edit  View

I| Files | GM Database | ples To &dd:
:ﬂ My Computer CILOH
5 3% Floppy (&) # 1_Healthy_v405051_010.fza
,29 CD-R Drive (E:) # 1_Tumor_v405053_012 fza
=) e Local Disk (D) # 2_Healthy_v405052_014 fza
= ) AppliedBiosystems # 2_Tumor_v405054_016 fza
= [5) Genehtapper
&] Applied Biosystems Service
I25) Automation
|C5) Databaze
|C5) Database Defaults
) Docs
= [5) Examnple Data
[
o
I25) Microsstelits
[ ShaPshat B
) JRE
I23) Panels
123 Size Standards
[
25 config
I25) service
125 databaze w

e
e ‘oo e vz Az Eaes)
_p ions...

|>

i

The four sample files from the LOH Data folder appear in the
Samples tab, along with information entered in the Data
Collection Software on the compatible Applied Biosystems
electrophoresis instrument.

& GeneMapper - *Untitled - gm Is Logged In Database FRMINFODEVDO1 =3
File Edit Analysis View Tools Help

i H &= B W E = @  TebleSeting  |Microsstelite Defauit v P | Oe

= ghyProject : Samples |Genotypes|
BLOH Data |Status |Sample File: |Sample [Marne |C0mments Sarmple Type |Analysis Methodd |Panel |Size Standard |
1 " Mohe ple Mohe Mohe Mohe
2 % 1_Tumor _%405053_0 4405053 Maone Sample Mone Mone Mone
3 % 2_Healthy_%405052_ |%405052 Maone Sample Mone Mone Mone |
4 % 2_Tumor _%405054_0|%405054 Maone Sample Mone Mone Mone |
< I >
< | 4
Progress Status ... I 0% Stop

Next Steps  Set analysis parameters and display settings for the project as
described on page 17.

16 GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide



Chapter 2 Setting Up the Loss of Heterozygosity Analysis
Setting Analysis Parameters and Table Settings for the Project

Setting Analysis Parameters and Table Settings for

the Project

Overview

Setting Analysis
Parameters

You set analysis parameters and display settings for the project in the
GeneMapper window.
Analysis parameters include:

* Analysis method (including bin set)

* Panel (set of markers)

* Size standard

You set analysis parameters that determine the peak detection, sizing,
and genotyping algorithms used by the GeneMapper® Software to
analyze all sample files in a project.

Display settings include Table Settings and Plot Settings.

To set analysis parameters for the project:
1. Select the Samples tab in the GeneMapper window.

2. Click the first row in the Analysis Method column, then select
New Analysis Method from the drop-down list.

Analysiz Method

Mone w

Microsatelite Default

Note: You can also create a new analysis method from the
Analysis Method tab in the GeneMapper Manager.

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide 17
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Chapter 2 Setting Up the Loss of Heterozygosity Analysis
Setting Analysis Parameters and Table Settings for the Project

3. In the New Analysis Method dialog box, select Microsatellite
for Analysis Type, then click OK.

New Analysis Method f'5_<|

Select analysis type:

= () OLA Analysis ) AFLP
aPshl e lodel
SMaPshot® SMPlex 3730 Model
e ules e ules
SMPlex 3730 Rul SMPlex 3130 Rul

4. In the Analysis Method Editor dialog box, select and edit the
five tabs:

* General — This tab includes reference information about
the method. Type LOH Analysis Method for the Name.
Optionally, type a description and the instrument on which
the data was generated.

Analysis Method Editor - Microsatellite

| General |Allele Peak Detector | Pesk Guality | Quality Flags

r&nalysis Method Description

e | LoH analysis Method

Description:

< B

Instrument:

Analysis Type: Microsatellite

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide
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Setting Analysis Parameters and Table Settings for the Project

* Allele — This tab includes settings that determine allele
calling. Select None for the Bin Set. Leave the default

values for all other settings.

Analysis Method Editor - Microsatellite

General | Allele | Peak Detector | Peak Gualty | Guality Flags

Bin Set: |None -
rMarker Repeat Type
[]use marker-specific stutter ratia it available
Walues for dinucieotice repests are calculated automatically.
Mana Tri Tetra Perta Hexa
Plusa distance
Stutter ratio 095 015 015 015
Stutter distance From
o

Range Filter..

Factory Defaults

GeneMapper® Software Version 4.1 LOH Analysis Getting Started Guide
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Chapter 2 Setting Up the Loss of Heterozygosity Analysis
Setting Analysis Parameters and Table Settings for the Project

* Peak Detector — This tab includes settings that determine
peak detection and sizing of peaks. Select Basic for the
Peak Detection Algorithm. Leave the default values for all
other settings.

Analysis Method Editor - Microsatellite El

General | Alele | Peak Detector | Peak Quality | Quality Flags

Peak Detection Algarithm: |[FEETE

r~Minimurm Peak Height

(%) Automatic
() User specified {rfu}:

-Green Yellow Red -Orange
o e e e s ]

Factory Defaults
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* Peak Quality — This tab includes settings that determine
when specific PQVs are left green [ (Pass) or flagged
yellow /% (Check).

Type 2.0. for the Max peak width (basepairs).
Leave the default values for all other settings.

Analysis Method Editor - Microsatellite

Gereral | Allele | Peak Detector | Pesk Qualty | Qualty Flags
Signal level
Homozygous min peak height 2000
Heterozygous min peak height 1000
Heterozygote halance
Ilin peak height ratio
Peak morphology
Max peak width (basepairs)
Pull-up pesk
Pull-up ratio
Pull-up scan
Allele humber
Max expected slleles
Cross-talk pesk

’VCrDss—talk ratio 00s

Factary Defauts
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* Quality Flags — This tab includes:

— Settings that determine the importance of individual
flagged Process Quality Values (PQVs) to the overall
Genotype Quality (GQ). You can weight each PQV from
0 to 1, with 0 being of no importance and 1 meaning
very important.

— Threshold settings that determine when the SQ and GQ
are flagged as Pass [, Check ;*, or Low Quality @.
The SQ and GQ are given initial scores of 1. The value
of any flagged PQVs are then subtracted from 1 to give
the final SQ and GQ scores.

— Assume Linearity Range, where the size calling
algorithm assumes the fragment migration is linear for a
given size range when calculating the Sizing Quality
(8Q).

Leave the default values for all settings.

Analysis Method Editor - Microsatellite &
General | Alele | Peak Detector | Peak Quality | Quality Flags

Quality weights are between 0 and 1.

rCuality Flag Setting:
Spectral Pull-up (SPLU) 0.5 Contral Concordance (CC) (0.5
Broad Peak (BD) 0.5 Low Peak Height (LPH) 0.5
Single Peak Artifact {SPA) 0.5 Off-scale {05) 0.5
Sharp Peak (SHP) 0.5 Peak Height Ratio (PHR) 0.5
Cross Talk {2TLK) 0.5 One Basepair Allele (OBA)  |0.5
Qut of Bin Allele {BIM) 0.3 Split Peak (SPY 0.5
PO Threshold:
Fass Range: Low Quality Range:
Sizing Guality: From |0.75 ko 1.0 From 0.0k0  |0.25
Genotype Quality: From |0.75 to 1.0 From 0.0to  |0.25

Assume Linearity From (bp): |0 To (bp): |00

Factory Defaults

For details on analysis method parameters, see the
GeneMapper® Software Online Help.
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5. Click OK to save the method and close the Analysis Method
Editor dialog box.

6. Select the first row in the Panel column. From the Select a Panel
dialog box, expand the LOH Kit, then double-click LOH
Panel. (This is the Panel you created on page 11.)

£ Select a Panel E]

# Mone
Click # to expand + [ Microsstelite Kit
LOHKit | = LILOHKi
# LOHPanel Double-click

7. Select the first row in the Size Standard column, then select
GS500(-35, -250, -340)LI1Z from the drop-down list.

Note: Inthe GeneMapper software, the following size standards
are available for use with samples run with the GeneScan'" 500
LIZ® Size Standard:
* GS500(-250)LIZ — excludes the 250-bp peak
* GS500(-35,-250,-340)LIZ — excludes the 35-, 250-,
and 340-bp peaks
* GS500LIZ — includes all peaks present in the actual
GeneScan™ 500 LIZ® Size Standard
Depending on your instrument, polymer type, and primer, it may
be appropriate to choose one of the other size standards that
omits peaks. Specifically, the 35-bp peak can be eclipsed by the
neighboring primer peak, or the 250- and 340-bp peaks can
migrate abnormally on the capillary electrophoresis instrument.
Additionally, you can create your own custom size standards.
For information on creating custom size standards, see the
GeneMapper® Software Online Help.
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8. Fill down your selections to all sample rows in the Samples tab:

a. Click-drag across the Analysis Method, Panel, and Size
Standard column headers to highlight all rows in all three
columns.

|.ﬂ.nal\,-'sis hethod Panel |Size Standard
hethod | LOH Panel G

Mone Mone
Mone

Mone Mone

b. Select Edit » Fill Down (or press Ctrl-D).

Selecting Table At the top of the GeneMapper window, select Microsatellite Default
Setting from the Table Settings drop-down list.

Tahkle Setting: Microsatelite Defaul

AFLP Default
Microzatelite Default
SHPlex_v3
=haPzhot Default

Table Settings control the information displayed in the Samples tab
and Genotypes tab after analysis. Microsatellite Default is one of the
default Table Settings provided with the GeneMapper Software.

You can also edit and create custom Table Settings in the
GeneMapper Manager. For more information, see the GeneMapper®
Software Online Help.
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Saving the To save the project:
Project 1. Click H (File » Save Project).

2. In the Save Project dialog box, type LOH Project, then click
OK.

Save Project

@ Project name:
| LOH Project |

[ o] 4 l [ Cancel ]

LOH Project appears in the title bar of the GeneMapper window.

Next Steps  Perform the initial analysis on the project as described on page 26.
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Performing the Initial Analysis on the Project

26

Overview

Analyzing the
Project

Now that you have added sample files to and set analysis parameters
for the project, perform an initial analysis to size the data so you have
sample files available as reference data to create bins (allele
definitions).

Note: Because you selected a Panel for the sample files in the
project, the GeneMapper® Software will not only size the data but
also try to genotype the data. However, because you did not specify a
bin set in the analysis method, the Genotype Quality (GQ) will fail.

To perform the initial analysis:
* Analyze the project
* Review the SQ and contributing PQVs
» Examine the size standard
* View sample information (including raw data)
* Viewing samples plots

Click P (Analysis » Analyze).

The GeneMapper Software analyzes each sample in the project,
displaying its progress in the Status Bar (lower left) of the
GeneMapper window.
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Reviewing the To review the Size Quality (SQ) and contributing PQVs:

SQand PQVs 1. Make sure “Analysis Completed” appears in the Status Bar

(lower left) of the GeneMapper window.

2. Review the SQ by scrolling to the right in the Samples tab.

&z GeneMapper - LOH Project - gm Is Logged In Database FRMINFODEVDO1

File Edit Analysis View Tools Help
CoHE WF E UL E P @  Teblesefing | Morosstelite Detaut v L | Be
= g3 Praject 1 |Genotypes
[SoLoH Deta | tstrize |Run Name [Instrument Type |Run Date & Time EREEREI N E N EE

1 LOH Data | ABIZ100

2 LOH Data |&E(3100 2004-07-05 16:22:03.

3 LOH Data |AE(3100 2004-07-05 16:22:03.0

4 LOH Data |AE(3100 2004-07-05 16:22:03.0

[ ] >

< | >
Progress Status .. | 0%

Click-drag scroll bar to right to view SQ column

If you followed the procedures and used the example data
indicated in this guide, the SQ for each sample is [ (Pass).
Most of the Process Quality Values (PQVs) that contribute to the
SQ (SEFNF, MNF, SNF, and OS) should also be [J.

Investigating
Yellow ;. and
Red & SQs

IMPORTANT! When analyzing your own data, you may find the
SQ to be ;% (Check) or @ (Low Quality) and associated PQVs
(SFNF, MNF, SNF, and OS) to be ; ., indicating issues with the
size standard, data, or analysis parameters. To investigate and
correct these issues, see “Examining the Size Standard” on
page 28.

Note: Click @& to sort the samples by SQ score. Samples with
a @ SQ will be listed at the top of the Samples tab.
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Examining the To examine the size standard:

Size Standard

1.

Select all samples in the Samples tab by selecting Edit » Select
All

Open the Size Match Editor by clicking ||| (Analysis » Size
Match Editor). '

Size Quality (SQ) Score
|

Size Matches | Size Calling Curve

Sizing Quality = 0.78@ Override 50

10000

2000

B0,

3000

139150160 200 200 360 a00 480 400

6000 T - 3000

Figure 2-1 Size Match Editor — Size Matches tab

3. Click the Size Matches tab to view the following for the

28

selected sample:
 Size Quality (SQ) score
+ Size standard peaks
+ Size standard peak labels

Note the Sizing Quality score (Figure 2-1) for the sample. This
score reflects how well the data from the size standard match the
size standard you selected in the software. This score determines
whether the SQ displays [ (Pass), ;/* (Check) or @ (Low
Quality).

If you followed the instructions in this guide, the Sizing Quality
is > 0.75 and the SQ displays [l (Pass).

However, when analyzing you own data you may notice the
Sizing Quality is less and the SQ displays ;* (Check) or

@ (Low Quality). For troubleshooting help, see Table 2-1 on
page 30.
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5. Determine if all peaks in the size standard are present and
labeled correctly.

If you followed instructions in this guide, all peaks are present
and labeled correctly as shown in Figure 2-1.

However, when analyzing you own data you may find some size
standards peaks to be incorrectly labeled or missing. For
troubleshooting help, see Table 2-1 on page 30.

6. Click the Size Calling Curve tab to view the size standard curve
for the selected sample. You will see red data points
representing the fragments from the size standard and a black
best-fit curve.

Size Matches | Size Caling Curve

o0
Best Fit Second Order Curwe
BO0T Ag=-110 0041155700092
Al=0 N58066241 6A300013

004 A2=155330041678221 E6
R"2=0.0000263617

400

200

200

00 Size Calling Curve

Local Southern histhod

1000 2000 2000 4000 5000 &000 T000 2000 2000

7. Select another sample from the left pane of the Size Match
Editor, then repeat steps 3 through 6.

8. Click OK to close the Size Match Editor.
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Viewing Sample
Information

Table 2-1

Problem

Troubleshooting the size standard

Action

Sizing Quality score is low and
the SQ displays
@ (Low Quality), but all size

standard peaks are present and
labeled correctly.

. (Check) or

Override the Sizing Quality by
clicking Override SQ at the top of the
Size Matches tab (Figure 2-1).
Overriding changes the Sizing Quality
score to 1.0, indicating the user
verified the size standard.

Some size standard peaks are
not labeled correctly.

Edit, delete, and add size labels in
the Size Matches tab, then click
Apply to reanalyze the data with the
updated sizing information. For more
information, see the GeneMapper®
Software Online Help.

not present.

Some size standard peaks are

Create a custom size standard in the
software. For more information, see
the GeneMapper® Software Online
Help.

For additional help in troubleshooting sizing problems, see the
GeneMapper® Software Reference and Troubleshooting Guide.

Info or Raw Data tabs.

To view information and raw data associated with individual sample
files, select a sample file in the Navigation Pane (left), then select the

% GeneMapper - LOH Project - gm Is Logged In Database FRMINFODEVDO1

File Edit Analysis View Tools Help

CoE L DEEU L]

Tahle Setting:

Microsatellite Default

Select
sample file
to view
sample |
information
and raw data

=] %Prwed

= IZILOH Data SK_010705
1_Heafthy_v405051_010 fsa
1_Tumor _V405053_012 fsa
2_Healthy_\V405052_014 fsa
2_Turnor 16 fsa

< >

Progress Status

Info | Rawy Data | EPT Data
Sample Information

Sample File

Sample Origin Path
Startus Message
File Jource

Error Message

Message

Current Settings

i 2_Tumor_V4050584 0l6.fsa
¢ C:\GMDatabtLOH Data SK_0LO0705%2_Tumor W405054 0l6.fsa

+ Good

i Disk media

¢ MNone

[=

0%
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Viewing To view the plots of the samples:
Sample Plots 1. Select View » Samples to display the Samples tab.
2. Select a sample (row) in the Samples tab. To select multiple
samples, press and hold Shift or Ctrl. To select all samples,
select Edit » Select Al

3. Click [ (Analysis » Display Plots).

The Samples Plot window displays an electropherogram for
each selected sample.

& Samples Plot
Select Fle Edit View Tools Alleles Help

Microsatellite Default — @IZEIEIEIEI B n o) | )2 b1 [
for the Plot Setting 4 | (b | () 4[] T
Sample File Sanple Harne Pand 05 |5Q
Zoom by 2_Twrur V405054016 f3a VAOS0 5. LOH Pand 4\
CliCk-dragging Q 100 200 300 a0 500
on top x-axis
7000
G000
5000
4000
Select the -
number of plots
to dlsplay 2000
1000 J ‘J‘
SMAL | W ko L,
< >

4. Select Microsatellite Default for the Plot Setting.

Note: Plot Settings control the information displayed in the
Samples Plot window after analysis. Microsatellite Default is
one of the default Plot Settings provided with the GeneMapper
Software. You can also edit and create custom Plot Settings in
the GeneMapper Manager. For more information, see the
GeneMapper® Software Online Help.
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5. Zoom on the x- and y-axes in the Samples Plot:

To ...

Then ...

Zoom on a specific
region of the x-axis

Zoom on a specific
region of the y-axis

Place the cursor on the top x-axis, then
click-drag the  right or left to zoom all
plots. Press and hold Shift while
click-dragging to zoom only the selected plot.

or

Right-click the top x-axis, select Zoom To,
type range, then click OK.

Place the cursor on the left y-axis, then
click-drag the C up or down.

or

Right-click the left y-axis, select Zoom To,
type maximum, optionally, select Apply to all
electropherograms, then click OK.

Unzoom

Double-click the x-axis or y-axis.
or

Right-click the x-axis or y-axis, then select
Full View.
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Examining Data  Other tasks you can perform in the Samples Plot window include:
in the Sa_mples * Adjust the scale of the x-axes (basepairs or data points)
Plot Window

Adjust the scale of the y-axes (scale to individual maximum,
global maximum, or a specific value)

» Show and hide specific dye color peaks
+ Display a status line for individual peaks

* Display a Sizing Table, which displays a row of sizing
information for each detected peak

» Display a Genotypes Table, which displays a row of genotyping
information for each detected peak

» Select peaks, which highlights a corresponding row of data in
the Sizing Table

See Figure 2-2 on page 34 for an illustration of some of the above
features.

For more information on using the above features, press F1, then
select the desired topic from the GeneMapper® Software Online
Help.

When done viewing the Samples Plot, click ﬂ to close the window.

Next Steps Create a bin set and generate bins using the Auto Bin feature and
reference data as described on page 35.
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Click, Ctrl-click,

or Shift-click
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and highlight the
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rows of data in the
Sizing Table below

Sizing Table

Status Bar

t Samples Plot
File Edi

o et @
W4 | af)e | W (5| o

Yiew  Tools

Alleles  Help

Panes:

Click to
show and hide

dye colors

Click to display
| Sizing Table

[X 31907 % 41] [Peak: Data Point S320 Size 319.05 Height 303 Allele 2]

o T e T
C006_E033_Fan_CO06_200F-05-10_}05 03 fsa | B33 Mhorosatelite? Pand | -
2350 260 v 280 230 200 10 20 30 40
EO0
Place cursor
400 over peak to
display status
200 line and data in
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Co06_E109_Rim_C006_2002-05-10 205 01 fa [E109 [ Mcresatatite 1;. a/ "
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400
ol e )‘J\ falh P = e o
3 | 3
| |Dye.l’8ample\Piﬁ< |Sample File Marne |marker |Allele |Size |Height |Area Data Poirt Hint: Press Ctrl-G
Al to clear the Sizing
E Table, then click
individual peaks
E 42 CO06_E039_Run 33934 217 2044 5533 )
| i to add their
FIEEE CO06_E039_Run_|[DES308 |1 341 22 549 5344 5554 associated
ms CO0E_E033_Run_ 132 1729 1194 information to the
FIEE 006 _E039_Run_ 29 4432 1209 2 Sizing Table.
< ] |

Figure 2-2 Examining and comparing data from different sample files in the Samples Plot
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Creating a Bin Set and Generating Bins
Using the Auto Bin Feature

Overview Use the Panel Manager to create bin sets and generate bins (allele
definitions).

Before you create a bin set, you must select a kit. You can then
associate the bin set with any panels in that kit.

Before you generate bins, you must select a panel and a bin set. Only
sample files in projects analyzed with that panel are available to add
as reference data to the selected panel to generate the bins. The bins
will be associated with markers in the selected panel and stored in the
selected bin set.

Note: In this guide, you will learn how to create bins using reference
data and the Auto Bin feature. However, you can also import bin sets
(text files) that contain bin information. Or you can create bins
manually. For more information on importing bin sets or creating
bins manually, see the GeneMapper® Sofiware Online Help.

Creatinga To create a bin set:

Bin Set 1. Open the Panel Manager by clicking (Tools » Panel
Manager). -

2. Inthe Navigation Pane (left), select the LOH Kit you created on
page 11.

3. Click lli (Bins » New Bin Set).

4. In the New Bin Set dialog box, type LOH Bin Set for the Bin
Set Name, then click OK.
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Mew Bin Set

@ Please enter name of new Bin Set,
| LOH Bin Set |

[ o] 4 l [ Cancel ]

The LOH Bin Set is added to the Bin Set drop-down list at the
top of the Panel Manager. The LOH Bin Set can now be
associated with the LOH Panel (or any other panels added to the
LOH Kit).

Adding Note: You can add all or only a subset of the sample files in a project
Reference Data as reference data. Because the tumor sample files would contain the
to a Panel and same alleles as their healthy counterparts, it is not necessary to add

Bin Set all the samples files. In this guide, you will use only the healthy
sample files as the reference data for use in creating a panel and bin
set.

To add reference data to the LOH Panel and LOH Bin Set:

1. Make sure the LOH Bin Set is selected in the Bin Set
drop-down list.

Bin Set: |LOH Bin Set w

2. In the Navigation Pane (left), expand the LOH Kit, then select
the LOH Panel you created on page 11.

&z Panel Manager
Fil=  Edit Bins Wiew

T N N O R E:ins.at:@

= r5%,5,F‘anel hananer
[ChMicrosatelite Kit
= IPLOH kit

All the markers you created display on the right pane of the
Panel Manager (Figure 2-3 on page 38).
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3. Click % (Bins » Add Reference Data).

The Add Microsatellite Reference Data dialog box opens
displaying the LOH Project you created in the lower left pane.

Note: The lower left pane always displays all projects that have
been analyzed using the selected panel.

4. In the Add Microsatellite Reference Data dialog box:
Expand LOH Project.

Expand the LOH folder.

Press and hold Ctrl to select both healthy sample files.
Click Add to List.

Click Add.

© oo T P

% Add Microsatellite Reference Data
Edit

M Database Satnples To Add:

Searoh Criteria = [ LOH Data
# 1_Healthy_%40501 010 fza
# 2_Heafthy_%405052_014 fsa

All

Project
Sarnple
Analysis
Genotypes
SR

Search Rasults Search )|
1= ] LOH Project

Click ® to expand
LOH Project
and LOH Data folder

Select 2 healthy
sample files

Click Add To List,
then click Add — | AdiTetz> )

The selected sample files are added as reference samples to the
LOH Panel and appear in the lower half of the Navigation Pane
in the Panel Manager (Figure 2-3 on page 38).
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&5 Panel Manager E]

File Edit Bins View
WX B W | W™ | enset|oHBnset SRR B 1010001000
= &,\_,Panel Manager | Mlazkcer Hame Dye Color | B Sime  Blwc Sie | Cortrol Alleles |Mirker Fepest |Mador Specific | Comnents Ladder Alleles
_@Microsatell'rte Kit i 5 |BLUE 1200 186.0 2 0.0 none
= ”j'%"““ 2 |Res BLUE [1930 2850 2 00 none
& LROSH el 3 |Ri4 BELLE 300.0 4700 2 0.0 none
RZ6 4 |R21 WELLCHY [100.0 160.0 2 0.0 none
R14 5 |R24 VELLOW [170.0  |250.0 2 0.0 none
Rt 5 |R2 GREEM |157.0 2040 2 0.0 none
R24
R2
= B Reference Samples
1_Healthy_%4050%1_010 fsa
2_Healthy_%405052_014 fsa
[ OK ][ Cancel ][ Apply ]

Figure 2-3 Panel Manager displaying markers and reference
sample files for selected panel
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Generating Bins  To generate bins using the Auto Bin feature:

using Auto Bin 1. Make sure the LOH Panel is selected in the Navigation Pane and

LOH Bin Set is selected in the Bin Set drop-down list, then
click g (Bins » Auto Bin).

2. In the Auto Bin dialog box, select:
* Leave Minimum quality value set to 0.1
* Rounded basepair for Allele Naming Scheme
* Auto Bin (clear existing bins) for Auto Bin Options

Ml qualty valus | 0.1

Allele Narming Scheme

() Number (1,2,3,4, )

O Letter (&,B,C,D, .0

(%) Founded basenair (100, 200, 300

Auto Bin Options

() Auto Bin (clear existing bins)

() Incremental Auto Bin (keep existing bing)

3. Click OK.
4. When “Autobinning completed” displays, click OK.

Reviewing the To review the markers and bins generated from the reference data:

Markers and Bins 1. Expand the LOH Panel by clicking #, then select a marker in

the upper half of the Navigation Pane.
A plot (Figure 2-4) displays:
* Marker (pink line)
* Bins (grey columns) for that marker
* Reference alleles (red cross hatches) for each bin

2. With a marker selected in the upper half of the Navigation Pane,
select a reference sample in the lower half of the Navigation Pane.

The plot updates (Figure 2-5) to show the electropherogram
peaks for the selected sample.

Note: Applied Biosystems recommends selecting each marker
to confirm that bins were created for it. If no bins are present,
investigate why. See the GeneMapper® Sofiware Reference and
Troubleshooting Guide.
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% Panel Manager

Bins
(bp range)

Reference
alleles (bp)

File Edit Bins Wiew
B X | g M M| 8 | einset [Lonainser R AN 0000
= ,Ebpane\ Mahager 5 ’7*‘
bM\crUsaiellrle Kit 122 131
= EILOH Kit o
[CLoH Panel
RS
R26
Select R4
— F21
marker = L
R2 L]
v
= gDuReference Samples 00
1_Healthy 405051 _010.fsa 35 0 107 113 118 125 431 137 143 143 155 161
2_Heslthy_405052_014.fsa i |
& I >
[ oK ][ Cancel H Apply ]
Marker
(bp range)
Figure 2-4 Selecting a marker
% Panel Manager [z‘
File Edt Bins ‘iew
B X [ M M| B Y Ense[ionEnsa Y ML ESE | EE-EEEI
=] ,_%,Panel Manager ad
@Mlcrosatellne Kt 122 121
= ZLoH Kt 2800
[CILOH Panel
RS 2400
R28
Select Riq 2000
marker — 1600
R24 [
R2 L 1200
500
A4 400
Select : A\
reference — 1_He: 010 fsa 53 101 107 113 1E 128 13 137 143 148 185 181
sample 2_Healthy_v405052_014 f3a .
< | B &
I Ok H Cancel H Apply l

Figure 2-5 Selecting a marker and reference sample
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Bin Set

Adding, Editing,
and Deleting Bins
and Markers
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Click OK to accept the new bin set and close the Panel Manager.

To complete the experiment in this guide, you do nof need to add,
edit, or delete any bins or markers. However, you may wish to test
these functions by opening the Panel Manager, then selecting the
LOH Kit and LOH Panel.

IMPORTANT! If you edit or delete any bins or markers, make sure
you click Cancel at the bottom of the Panel Manager. Clicking OK or
Apply can adversely affect the results of the analysis.

Adding a Bin to a Marker

1. Select the marker in the upper Navigation Pane, then click &
(Bins » Add Bin).

2. Click in the plot at the location where you want to add the bin.

3. In the Add Bin dialog box, type a Name, Location, and Offsets
for the bin, then click OK.

Editing a Bin
1. Click the bin (grey vertical bar) to select it.

2. Click 4 (Bins » Edit Bin) or right-click the bin, then select
Edit Bin.

3. In the Edit Bin dialog box, edit the Name, Location, and
Offsets for the bin, then click OK.
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Editing a Bin Graphically
1. Click the bin (grey vertical bar) to select it (Figure 2-6).
2. Click-drag the blue center line that defines the bin location.

3. Click-drag the left of right handles that define the bin offsets
(range).

Note: To correct any undesired change, select Edit » Undo.

Click-drag
blue center line to
edit bin location

NN +=rN
hi
2 Click-drag handle F
to edit bin range
169 71 473 178 477 179 181 183 171 173 175 17T 179 181
[elag=ye=te] LES5289

Figure 2-6 Editing a bin graphically

Deleting a Bin

To delete a bin from a marker:
« Select the bin, then click #| (Bins » Delete Bin)
or
 Select the bin, right-click the bin, then select Delete Bin.
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Editing a Marker

1. Select the marker in the upper Navigation Pane (Figure 2-7 on
page 43).

2. Click-drag the left or right handles that define the marker range.

Note: To correct any undesired change, select Edit » Undo.

1 2
10
Click-drag
handle to edit
marker range
+=r [ |
* &
0o

DES2a9

Figure 2-7 Editing a marker

Deleting a Marker From a Panel
1. Select the marker in the upper Navigation Pane.

2. Click >< (Edit » Clear Marker).

Next Steps  Analyze and examine the data in the LOH project as described in
Chapter 3.
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Editing the Analysis Method

Editing the Analysis Method

Overview

Editing the
Analysis Method

When you created the LOH Analysis Method on page 17, for the

initial analysis, you did not select a bin set in the method. Now that
you have created a bin set, select that bin set in the analysis method
before analyzing the data. The bin set will allow the GeneMapper®
Software to make allele calls when you analyze the sample files in

the project.

To edit the LOH Analysis Method:

(Tools » GeneMapper Manager).

2. Select the Analysis Methods tab.

1. Open the GeneMapper Manager by clicking

& GeneMapper Manager

Projects | Analysis I\"|EthUC|5|TabIe Settings | Plot Settings | Cluster Plot Settings | Matrices | Size Standards | SMP Sets | Report Settings

Marne Last Saved Owner | Instrument | Analysis Type Description
| AFLP Default 2004-07-16 16:21:19.0 |gm AFLP Factory Provided
Microsatelite Default  |2005-06-08 13:50:00.0 |gm 3730 Microsatellite Factory Provided
ShPlex_Model 3730 |2004-09-21 11:38:43.0 |gm 3730 ShPlex 3730 Model |Default ShPlex settings
for 3730 or 3730%L analysis
ShPlex_Rules_3130 2004-10-12 09:52:27.0 |gm 3130 ShPlex 3130 Rules |Default ShPlex settings for 3130 analysis
ShPlex_Rules_3730 2004-09-21 11:3:02.0 |gm 3730 ShPlex 3730 Rules |Default SMPlex settings
For 3730 or 3730x| analysis
ShaPshat Default 2003-07-25 18:10:08.0 |gm 3730 SMaPshot® Factary Provided
Mew, ., ] [ Open... ] [ Save As... ] [ Irnpork. .. ] [ Expork...

46

3. Select the LOH Analysis Method, then click Open.
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4. In the Analysis Method Editor, select the Allele tab, select LOH
Bin Set for the Bin Set, then click OK.

Analysis Method Editor - Microsatellite @

General| Allele | Peak Detector | Peak Quality | Quality Flags

Bin Set:  [RelgNiygat=

Marker Repeat Type
|:| Use marker-zpecific stutter ratio if available
“alues for dinuclectide repeats are calculsted automatically.
Maona Tri Tetra Perta Hexa
Cut-off value 025 025 025 025
PlusA ratio 08s 08s 085 085
PlusA, distance
Stutter distance From
7o

5. Click Done to close the GeneMapper Manager.

Note: You can also access the Analysis Method Editor by
double-clicking any row in the Analysis Method column in the
Samples tab of the GeneMapper window (see page 17).

Next Steps  Analyze the project as described on page 48.
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Analyzing the Project

Overview Now that the analysis method specifies a bin set, when you analyze
your samples files, the GeneMapper® Software will size and
genotype the data.

Note the following in the Samples tab of the GeneMapper window:

The % icon displays in the Status column, indicating that the
samples are ready to be analyzed and have not been analyzed
with the current analysis parameters selected in the Samples tab.
This icon displays because you modified the LOH Analysis
Method.

The + icon displays in the REF column, indicating these
samples were used as reference data for creating a bin set.

Analyzing Click # (Analysis » Analyze).

The GeneMapper Software analyzes each sample in the project,
displaying its progress in the Status Bar (lower left) of the
GeneMapper window.

Next Steps Examine the results as described below.

Examining the Results

48

Overview To examine the sizing and genotyping results:

Review the SQ, associated PQVs, size standard, sample

information, and samples plots (described on pages 27 through
33)

Review the GQ and contributing PQVs (page 49)
Review the allele calls for each sample (page 50)
View genotype plots (page 50)

Examine data in Genotypes Plot window (page 52)
View project alleles (page 52)
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Reviewing the  To review the Genotype Quality (GQ) of the data, select the
GQ and PQVs Genotypes tab and scroll to the right.

Select Genotypes tab GQ column

© GeneMapper - LoH Prffject - em Is Logsed In Database FRMINFODEVDO1 (=13

Fle Edit Analysis Wew Tools Help

OoOH WF EllW MEBE P @ estg | Mosddetar v B 25| 2@

= B Penels Samples | Genotypes |
53 LoH Panel Data Point 1 |Data Point 2 [AD0 [AE
4576 4748

7]
I
L]
f]
@
¥
7]
]
*
@
=

PHR

,_
]
R
7]
o
c
=
st
=

o JUDd
04071 A |

1

2 4521 4592
3 6836 7345
4 5389 5493
5 7052 7404
6 3864 3981
7

8

9

1

1

o

4887 4341
4380 4380
5345 5443
4540 4710
3634 3351

ﬂ|ﬂ‘ﬂ|ﬂ

BO'

|

AN

ﬁ|ﬂ‘ﬁ|ﬂ‘ﬂ|ﬂ‘ﬂ|ﬂ‘ﬂ|ﬂ‘ﬁ|%
ﬁ|ﬂ‘ﬁ|ﬂ ﬁ|ﬂ‘ﬁ|ﬂ‘ﬁ|ﬂﬁ

ﬁ|ﬂ‘ﬂ| ﬂ|ﬂ‘ﬁ|ﬂ‘ﬁ|‘ [

(SIS SIS I
o o e
o o e

i o o o
ﬁ|ﬂ‘ﬁ|ﬂ ﬁ|ﬂ‘ﬁ|ﬂ‘ﬁ|ﬂﬁ

|

<

#nalysis Completed.

]

Click-drag scroll bar to right to view GQ column

If you followed the procedures and used the example data indicated
in this guide, the GQ for most samples should be [ (Pass). The
Process Quality Values (PQVs) that contribute the GQ (AN, BD,
BIN, LPH, OBA, OS, PHR, SHP, SP, SPA, SPU, and XTLK) should
also be [, except for a few samples with ;% PHR (Peak Height
Ratio). However, yellow PHR is expected for LOH data.

Hint: When analyzing LOH data, to reduce the likelihood of PHR
being flagged, you may want to edit the Analysis Method to reduce
the Minimum Peak Height Ratio in the Heterozygote Balance section
of the Peak Quality tab (see page 21).

Investigating IMPORTANT! When analyzing your own data, you may find the GQ
Yellow . and tobe ;% (Check) or @ (Low Quality) and the contributing PQVs
Red ® GQs (AN, BD, BIN, LPH, OBA, OS, PHR, SHP, SP, SPA, SPU, and
XTLK) to be ., indicating issues with the data, marker or bin
definitions, or analysis parameters. To investigate and correct these
issues, see the GeneMapper® Software Reference and
Troubleshooting Guide.

Note: Click & to sort the samples by GQ score. Samples with a
red @ GQ will be listed at the top of the Genotypes tab.
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Reviewing the  To review the allele calls for each marker in each sample, select the
Allele Calls  Genotypes tab, then view the Allele 1 and Allele 2 columns.

View allele calls for
each marker

Samples | Genotypes
Sarmple File Sarmple Mame Panel Marker Dye |Allele 1 |Allele 2 |Size Size 2 Height 1

15 Tumor! _405053_012 fza W405053 LOH Panel 1Green G 175 187 17454 18695 (3014
16 Tumor2_%405054_016 fza 405054 LOH Panel Felow W 197 201 19697 (20096 399
17 Tumor2_%405054_016 fza 405054 LOH Panel 3Elue B 236 243 23661 (24489 (409
18 Tumor2_%405054_016 fza 405054 LOH Panel 2ellow W 122 131 12244 13062 (G439
19 Tumor2_%405054_016 fza 405054 LOH Panel 2Blue B 161 161 16064 |160.64 1620
20 Tumor2_%405054_016 fza 405054 LOH Panel el W ) ) 6479 6479 354
il Healthy2_%405052_014 fza  |W405052 LOH Panel 3Elue B 236 243 23652 24486 830
22 Healthy2_%405052_014 fza  |W405052 LOH Panel 4Eilue B 362 389 3615 3EET |96
23 Healthy2_%405052_014 fza  |W405052 LOH Panel 1Green G 175 187 17468 [M&87.01 (2385
24 Healthy2_%405052_014 fza  |W405052 LOH Panel 2ellow W 122 131 12236 13061 (1770

Viewing To view the genotypes plots of the samples:
Genotype Plots

1. Select a sample and marker (row) in the Genotypes tab. To
select multiple markers, press and hold Shift or Ctrl. To select
all markers, select Edit » Select All.

2. Click [, (Analysis » Display Plots).

The Genotypes Plot window displays an electropherogram for
each selected marker.

& Genotypes Plot
Select Fle Edt Wew Tools Aleles Help
Microsatellite Defa_UIt ————— Plot Setting: Microsatelite Detaut ~|E@
for the Plot Setting mE R mI I

Sample File Sample Name

2_Tumar_VA05054_ |V

Select the 2000
number of plots 1800
to display 1210
00
400

. Zoom.by 2_Tumer_VA05054_ V405054 LOH Pand RZ6 [

C“Ck'draggm_g t 2 20— () 220 230 240 250 260 270 260 290 300

on top x-axis e
300
200
100

REE]
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Examining the Results

3. Select Microsatellite Default for the Plot Setting.

Note: Plot Settings control the information displayed in the
Genotypes Plot window after analysis. Microsatellite Default is
one of the default Plot Settings provided with the GeneMapper
Software. You can also edit and create custom Plot Settings in
the GeneMapper Manager. For more information, see the
GeneMapper® Software Online Help.

4. Zoom on the x- and y-axes in the Genotypes Plot:

To ...

Zoom on a specific
region of the x-axis

Then ...

Place the cursor on the top x-axis, then
click-drag the  right or left to zoom that
plot.

or

Right-click the top x-axis, select Zoom To,
type range, then click OK.

Zoom on a specific
region of the y-axis

Place the cursor on the left y-axis, then
click-drag the i up or down.

or

Right-click the left y-axis, select Zoom To,
type maximum, optionally, select Apply to all
electropherograms, then click OK.

Unzoom

Double-click the x-axis or y-axis.
or

Right-click the x-axis or y-axis, then select
Full View.
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Examining Data Other tasks you can perform in the Genotypes Plot window include:

in the Genqtypes * Adjust the scale of the x-axes (basepairs or data points)
Plot Window

Adjust the scale of the y-axes (scale to individual maximum,
global maximum, or a specific value)

» Show and hide specific dye color peaks
+ Display a status line for individual peaks
* Add, rename, and delete allele calls
+ Edit and delete markers and bins
For more information on using the above features, press F1, then

select the desired topic from the GeneMapper® Software Online
Help.

When done viewing the Genotypes Plot, click ﬁ to close the
window.

Viewing All  To view all the alleles detected in the sample data for each marker:

Project Alleles 1. Open the Panel Manager by clicking (Tools » Panel

Manager).

2. In Navigation Pane, expand the LOH Kit, expand the LOH
Panel, then select a marker in the Navigation Pane (left).

3. Select Bins » Show Project Alleles.

The project alleles (alleles detected in the sample data) appear as
blue asterisks * in each bin. The y-axis position of each #
indicates the GQ score for that marker and sample.

+ 4
+ o+

on
225 227 229 23 233 235 23T 230 241 243 245 247 249 251 253 255

Das16a0n
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Overview

Overview

An LOH analysis investigates and compares healthy tissue and
suspected diseased tissue from the same individual. Both the healthy
and diseased samples should show two alleles for a given
heterozygous microsatellite marker. If LOH is occurring in the
diseased tissue, it will be evident by a decrease in peak height of one
of the two alleles (relative to the healthy allele peak heights). The
reason the tumor sample shows a decrease in peak height (instead of
an absence of the peak) is that during isolation, the tumor sample is
contaminated with healthy cells, thus introducing some wild-type
DNA into the tumor specimen.

The Report Manager in the GeneMapper Software includes an LOH
Default report setting that calculates and compares peak height ratios
of microsatellite alleles between healthy and diseased tissues
(Figure 4-1). It then evaluates and flags any samples that show
potential LOH based on set peak-height ratio thresholds, so these
samples can be further investigated. You can alter these thresholds
based on the observed level of wild-type DNA contamination in the
tumor samples.

Allele 1

Allele 1

Allele 2

Healthy Sample Diseased Sample

Figure 4-1 Diseased sample shows loss in peak height of Allele 2
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The calculations and LOH criteria used by the LOH Default report
setting are summarized below:

1. Calculates the Allele Ratio between 2 allele peaks
for each marker for each sample using the following equation:

Peak Height of Allele 1
Peak Height of Allele 2

Allele Ratio =

2. Calculates Allelic Imbalance between Allele Ratios for
the healthy sample and diseased sample for each marker using
the following equation:

Allele Ratio of Healthy Sample

Allelic Imbalance =
elic IMmbalance = Nliele Ratio of Diseased Sample

3. Evaluates the Allelic Imbalance for each marker and sample pair
then flags those with scores above or below set thresholds:

If Allelic Imbalance > 1.35, then flag as LOH Candidate
OR
If Allelic Imbalance < 0.67, then flag as LOH Candidate

Figure 4-2 Calculations and thresholds used by the LOH Default
report setting

IMPORTANT! You can edit the LOH Default report setting or create
your own report setting as appropriate for your data (see page 59).
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Sorting the LOH Data

Overview Before you can apply the LOH Default report setting to calculate and
evaluate potential LOH, it is critical to sort the data so that healthy
samples and diseased samples for each marker are listed
consecutively.

Sorting To sort the LOH data:
1. Select the Genotypes tab in the GeneMapper window.

2. Sort by sample files by pressing and holding the Shift key, then
clicking the Sample File column header.

All markers from the 1 _Healthy sample file are listed first,
followed by all samples from the 1 _Tumor sample file, and so
on.

Shift-click
Sarnple File — Sample File
1_Healthy 405051 _010.fsa header

1_Healthy 405051 _0M0.fza
1_Healtthy 405051 _010.fza
1_Healthy 405051 _0M0.fza
1_Healtthy 405051 _010.fza
1_Healthy 405051 _0M0.fza
1_Tumor_%405053_0M 2 f=a
1 _Tumor_%403053_012 fsa
1_Tumor_%405053_0M 2 f=a
10 1_Tumor_v403053_1M2 f=a
11 1_Tumor_%405053_0M 2 f=a
12 1_Tumor_v403053_1M2 f=a
13 2_Healthy_405052_014 fza
14 2_Healthy _405052_014 fza
15 2_Healthy_405052_014 fza
16 2_Healthy _405052_014 fza

= @M | B W R

w

Figure 4-3 Sorting by sample file

3. Sort by Marker by pressing and holding the Shift key, then
clicking the Marker column header.

This sorts the results so that healthy samples and diseased
samples for the same marker are listed consecutively.
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Shift-click
Sample File Sample Matne Panel Marker ——— Marker
1 1_Healthy_%405051_010.1=a 405051 M2 LOH Panel R4 header
2 1_Tumor_v403053_1M2 f=a NA05053 M2 LOH Panel F14
3 2_Healthy_%405052_014 f=a 405052 M2 LOH Panel R4
4 2_Tumor_v403054_M6 f=a 405054 M2 LOH Panel F14
g 1_Healthy_%405051_010.1=a 405051 M2 LOH Panel Rz
5 1_Tumor_v403053_1M2 f=a NA05053 M2 LOH Panel R2
7 2_Healthy_%405052_014 f=a 405052 M2 LOH Panel Rz
8 2_Tumor_v403054_M6 f=a 405054 M2 LOH Panel R2
9 1_Healthy_%405051_010.1=a 405051 M2 LOH Panel F21
10 1_Tumor_v403053_1M2 f=a NA05053 M2 LOH Panel F21
11 2_Healthy_%405052_014 f=a 405052 M2 LOH Panel F21
12 2_Tumor_v403054_M6 f=a 405054 M2 LOH Panel F21
13 1_Healthy_%405051_010.1=a 405051 M2 LOH Panel R24
14 1_Tumor_v403053_1M2 f=a NA05053 M2 LOH Panel FZ4
15 2_Healthy_%405052_014 f=a 405052 M2 LOH Panel R24
16 2_Tumor_v403054_M6 f=a 405054 M2 LOH Panel FZ4

Figure 4-4 Sorting by sample file and marker

Next Steps  Generate a report to calculate and evaluate the LOH as described on
page 58.
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Generating a Report to Calculate and Evaluate LOH

58

Select
LOH
Default

To generate a report that calculates and evaluates loss of
heterozygosity:

1. Make sure you sorted the data as described on page 56.

2. Select all the samples in the Genotypes tab by selecting
Edit » Select All

3. Select Analysis » Report Manager.

4. Inthe Report Manager dialog box, select LOH Default from the
Report Setting drop-down list.

iz Report Manager - *Untitled

File ools,

Repiort Setting: LOH Defautt =

T SempleEll N Commerts  Marker | Alele1  Height1 | Alele?  Heght2  AlleleRatio  Allelis imbalance | LOH Assess

1 [t _Hestthy_va0:| 1_.[v40s051  [Wone R14 362 L) 96 1.2991

2 [t _Tumor_vans| 3 0. [v405053  Wone R14 362 456 = 434 09231 07105

= I ocwn o | 5y |vans0s2  Wone R14 362 561 = B34 1408

4 [2_Tumor_v405054_0...[v405054 [Wone R14 362 202 = 154 1.3117) 0.9336

3 [1_Healthy_v405051 _.[v40S051  |Wone R2 175 8 187 1976 1664

8 [ _Tumor V405053 0. [v405053  |Wone R2 75 3014 f1a7 a0 3425 2 0583 |LOH Candidate
7 2_Hestihy_v405052__|v405052  |Wone R2 h7s ;85 1a7 1544 15447

8 2_Tumor_v405054_0..[v405054  [Wone R2 h7s 208 o7 651 3.2361 2.0953|LOH Candidate |
[ [1_Healthy_v405051 _.[v40S051  |Wone R21 22 200 (13 1437 1.524

10 [t _Tumor_vansosa 0. |v405053  Wone R21 h22 583 131 738 09053 0.534|LOH Candidate
1 2_Heatthy_va05052__|va05052  |Wone R21 h22 s 1008 17542

12 2_Tumor_v405054_0..[v405054  [Wone R21 h22 543 131 533 1.0253 0.5645|LOH Candidate |
13 [1_Healthy_v405051 _.[v40S051  |Wone R24 a7 645 201 1982 1338

14 [t _Tumor_vansosa 0. |v405053  Wone R24 ha7 o 1735 06455 0.4835|L OH Candidate
15 2_Heatthy_va05052__|va05052  |Wone R4 ha7 03 o 1588 12807

16 2_Tumor_v405054_0..[v405054  [Wone R24 a7 399 201 533 0.6303 0.4922|LOH Candidate |
17 [1_Healthy 405051 _.[v40S051  |Wone R26 234 1000 a2 13 1.3518)

18 [t Tumor_vansoss 0. |v405053  Wone R28 234 598 242 B41 09329 06801

13 [2_Heatthy_va05052__|v405052  Wone R26 234 80 4z 554 14815

20 2_Tumor_v405054_0..[v405054  [Wone R26 234 409 4z 393 1.0407) 0.7025

21 [1_Heallhy 405081 _.[v405051  |Wene RS 161 2545 [161 2545 1

22 [t Tumor_vansoss 0. |v405053  Wone RS 161 083 161 2063 1 1

23 [2_Heatthy_va05052__|v405052  Wone RS 161 281 161 281 1

24 2_Tumor_v405054_0..[v405054  Wone RS 161 1620 161 1620 1 1

The LOH Default report setting is applied to the LOH Project
data. The resulting report shows the Allele Ratio, Allelic
Imbalance, and LOH Assessment for each sample or pair of
samples.

5. Save, print, or export the generated report by selecting the
appropriate command from the File menu.

IMPORTANT! When generating a report for your own data, make
sure samples do not have a Low Quality @ SQ score in the Samples
tab. If they do, the samples and associated markers appear in the
Genotypes tab, but with no data to be used by the report setting.
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Editing or Creating a Custom LOH Report Setting

Overview The LOH Default report setting provided with the GeneMapper
Software assumes the following:

* Allelic Imbalance Row Calculation — When calculating the
Allelic Imbalance (ratio of peak-height ratios) between two
samples, the report setting compares every two rows in the
Genotypes tab. This calculation assumes your sample files are
named so that healthy samples and diseased samples for each
individual and marker are listed consecutively (in pairs) after
being sorted by sample file and marker.

* LOH Assessment Thresholds — The threshold values used to
flag samples as LOH candidates are > 1.35 and < 0.67.

You can edit the above settings in the LOH Default report setting as
appropriate for your samples and experiment.

Editing the Allelic  Depending on how your sample files are named, healthy and tumor
Imbalance Row files from the same individual may or may not list consecutively after
Calculation being sorted by sample file and marker (Figure 4-5).

1_Healthy.fsa Healthy_1.fsa
1_Tumor.fsa Healthy_2.fsa
2_Healthy.fsa Healthy_3.fsa
2_Tumor.fsa

3_Healthy.fsa

3_Tumor.fsa

Healthy_n.fsa

Tumor_1.fsa
. Tumor_2.fsa
n_Healthy.fsa Tumor_3.fsa
n_Tumor.fsa
Tumor_n.fsa
Healthy and tumor files from same All healthy files list first, followed
individual list consecutively by all tumor files

Figure 4-5 How sample file naming convention affects the order
files list after being sorted by sample and marker
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To change the row calculation for the Allelic Imbalance in the LOH
Default report setting:

1. Open the GeneMapper Manager by clicking
(Tools » GeneMapper Manager).

Select the Report Settings tab (Figure 4-5).

Select the LOH Default report setting, then click Open.

& GeneMapper Manager

Projects || &nalysis Methods | Takle Settings || Plot Settings | Cluster Plot Settings | Matrices | Size Standards | SMP Sets I Report Settings |
Select |Name |La31 Saved Onvner |Descripti0n
LOH Default | LOH Defautt 2004-07-16 20:12:1 | gm Factory Provided
report setting
Click Open
ey . ] [ Cpen... ] [ Save Az ] [ Import... ] [ Export...

Figure 4-6 GeneMapper Manager Report Settings tab

4. In the Report Settings Editor (Figure 4-5):
a. Select the Calculation tab.

b. Select Allelic Imbalance from the Selected Columns list
(right pane).

c. Click to move Allelic Imbalance to the Calculation tab.
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s
. % Report Settings Editor
Calculation X

tab Name: | | Description: | Factory Provided |
Available Columng Selected Columns
Selept Sample| Genotype | Calculation ! Analysis | Custorm
A"ellc [T Caolutrin Display MNatng | Show Type Order
Imbalance Sarrple File Sarrple File v Sample
Sarmple Mame Sarmple Mame z Sarmple
Comments Comments [v] Sample
Miatker Miarker [v] Genotype
Size 1 Pesk 1 [v] Genatype
Height 1 Allele 1-H [v] Genotype
Size 2 Peak 2 [v] Genotype
Height 2 Allele 2-ht [v] Genatype
Allele Ratio Allele Ratio [v] Calculation 1
v
LOH Azzessm... LOH Assessm... Aralysis 1
Click
Mumber of Alleles
Preview Table
Sarmple File Sample Mame  Comments Marker Peak 1 Allele 1-ht Peak 2 Allele 2-ht Allele Ratio Allefic mbals... LOH Assess...

Figure 4-7 Report Settings Editor

5. Select Allelic Imbalance in the Calculation tab, then click Edit.

6. In the Edit Calculation dialog box, replace 2 with n + I in the
two fields shown in Figure 4-5.

Note: The value 7 is the sample set number, that is the number
of healthy samples or the number of tumor samples (see

Figure 4-5 on page 59). For example, if your sample set contains
5 healthy and 5 tumor samples, you would type 6.
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Edit Calculation X
Mame: | | Descrigtion: | A rati ot Al Ratin |
rRows to calculat
O For every row
® For every aroup of P () Hotizortal calculation (5 Vertical calculation
Cantrol Row:
rCalculation
For the values below, calculat| the RATIO &6 v
“alue Type
Replace 2 Hiele Ratio | I\/anable v
with n + 17 ‘
Place result in nan-costt=uw

10.

Sumary

[For every group of 2 rows |, using row 1 as contral row]
compute the RATIO AB of the naon-contral row and the cortral rovw for (Allele Ratio)
then place resultin nan-contral row.

Figure 4-8 Edit Calculation dialog box

Click OK to close the Edit Calculation dialog box.

In the Report Settings Editor (Figure 4-5), click to move
Allelic Imbalance from the Calculation tab to the Selected
Columns list.
In the Report Settings Editor (Figure 4-5):

a. Select the Analysis tab.

b. Select LOH Assessment from the Selected Columns list
(right pane).

c. Click to move LOH Assessment to the Analysis tab.
Select LOH Assessment in the Analysis tab, then click Edit.
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11. In the Analysis section of the Edit Analysis dialog box, select
For every group of, then type n + [ in the two fields shown in
Figure 4-5.

Note: The value 7 is the sample set number, that is the number
of healthy samples or the number of tumor samples (see

Figure 4-5 on page 59). For example, if your sample set contains
5 healthy and 5 tumor samples, you would type 6.

Edit Analysis X
Name: | | Descriptian: | Test the sleic imbslance for LOH condition |
Columils) to analyze
Colurmnis)
Replace 2 \Allelic imbalance fatd
with n + 1 [ Forore ]
Analysi
() For every row
@ For every group of @ Fows, analyze ros @
Criteria Mumker of columnis) Isifre Walue % of rove (Cptional)
EXACTLY LESS THAM 07
EXACTLY 11 GREATER THAN .35
) all conditions met (%) Any concitions met

@ Place LOH Candidate in Columr:  LOH Aszessment

O sppend | | to column: |

Surmmaty

[For every group of 2 rows, analyze row 2 and examine Allelic Imbalance]
ifthe value in EXACTLY 1 cell is LESS THARN 0.67 or

ifthe value in EXACTLY 1 cell is GREATER THAN 1.35,

then place "LOH Candidate” in LOH Assessment column

Figure 4-9 Edit Analysis dialog box

12. Click OK to close the Edit Analysis dialog box.

13. In the Report Settings Editor (Figure 4-5 on page 61), click
to move LOH Assessment from the Analysis tab to the Selected
Columns list.

14. Click OK to close the Report Settings Editor. Click Done to
close the GeneMapper Manager.
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Editing the LOH  Select LOH Assessment thresholds appropriate for the observed level
Assessment of wild-type DNA contamination in tumor samples. For more
Thresholds information, see the discussion on page 54.

To change the thresholds for the LOH Assessment in the LOH
Default report setting:

1. Open the GeneMapper Manager by clicking
(Tools » GeneMapper Manager).

2. Select the Report Settings tab (Figure 4-5 on page 60).
3. Select the LOH Default report setting, then click Open.

4. In the Report Settings Editor (Figure 4-5 on page 61):
a. Select the Analysis tab.
b. Select LOH Assessment from the Selected Columns list
(right pane).
c. Click to move LOH Assessment to the Analysis tab.
5. Select LOH Assessment in the Analysis tab, then click Edit.

6. In the Edit Analysis dialog box, in the Value column, replace the
lower and upper thresholds of 0.67 and 1.35 with thresholds
appropriate for your data.

Criteria Murnber of columnis) |zfire /\u"al% % of rove [Optional)
EXACTLY |1 LESS THAN 0E7
ExaCTLY |1 GREATER THAN \has /
Change these values
as appropriate for |
your data () &)l conditions met () Any conditions met

7. Click OK to close the Edit Analysis dialog box.

8. In the Report Settings Editor (Figure 4-5), click [&d| to move
LOH Assessment from the Analysis tab to the Selected Columns
list.

9. Click OK to close the Report Settings Editor. Click Done to
close the GeneMapper Manager.
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Printing Results

Printing Results

You can print results from the following windows and tabs by
selecting File » Print:

Access From GeneMapper Project

Window/Tab Window by selecting
GeneMapper window — View » Samples
Samples tab
GeneMapper window — View P Genotypes
Genotypes tab
GeneMapper window — View » Sample Info
Info tab
GeneMapper window — View » Raw Data
Raw Data tab
GeneMapper window — View » EPT Data
EPT Data tab
Samples Plot window The Samples tab, then Analysis » Display
Plots
Genotypes Plot window The Genotypes tab, then

Analysis » Display Plots

Report Manager window Analysis » Report Manager

Note: You can also print reports. For information on creating report
settings and generating reports, see the GeneMapper® Sofiware
Online Help.
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Exporting Results

Exporting To export the results displayed in the Samples tab and Genotypes
Samples Tab and tab of the GeneMapper window:
Genotypes Tab

1. Prepare the content and format of the data to export:

a. Select the desired Table Setting from the drop-down list at
the top of the GeneMapper window. The Table Setting
controls which columns display and the sorting order for
the samples.

b. Optionally, sort the data to determine the order that the
samples appear. Select Edit » Sort or Shift-click the
column header in the Samples tab or Genotypes tab. You
can also click @ (Analysis » Low Quality on Top) to
sort the samples by GQ score.

Note: For more information on editing or creating Table
Settings and sorting data, see the GeneMapper® Software Online
Help.

2. Select one of the following commands:

* File » Export Table — Exports information displayed in the
selected tab.

* File » Export Combined Table — Exports information
displayed in both tabs. (This command is available only
when the Samples tab is selected.)

Exporting Kits  To export all kits in the Panel Manager:

1. Open the Panel Manager by clicking (Tools » Panel
Manager). '

2. Select File » Export All Kits.

Exporting Panels To export all panels in a kit:

1. Open the Panel Manager by clicking (Tools » Panel
Manager). '

2. Select the kit in the Navigation Pane (left).

3. Select File » Export Panels.
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Exporting Results

Exporting To export a bin set:

Bin Sets 1. Open the Panel Manager by clicking (Tools » Panel

Manager).

2. In the Navigation Pane, select the kit with which the bin set is
associated.

3. Select the bin set from the Bin Set drop-down list.
4. Select File » Export Bin Set.

Exporting To export projects, analysis methods, table settings, plot settings,
Projects, reports settings, and size standards:

Methods, 1
Settings, and
Size Standards

. Open the GeneMapper Manager by clicking
(Tools » GeneMapper Manager).

2. Select one of the following tabs:

* Projects

* Analysis Methods

+ Table Settings

* Plot Settings

* Report Settings

+ Size Standards

3. Select the object(s) you want to export. Press and hold Shift or
Ctrl to select multiple objects.

4. Click Export.

Exporting  You can also export reports. For information on creating report
Reports  settings and generating reports, see the GeneMapper® Software
Online Help.
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