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User Bulletin
Applied Biosystems 7900HT Fast Real-Time PCR System

September 2, 2004

SUBJECT: Performing Fast Gene Quantification

In This User
Bulletin

This user bulletin covers:

• Procedures for performing fast gene quantification (page 3)
• Maintenance procedures (page 10)
• Troubleshooting (page 17)

System Overview Fast gene quantification involves running TaqMan® Gene Expression Assays on the 
Applied Biosystems 7900HT Fast Real-Time PCR System with Fast 96-Well Block 
Module in about 35 minutes.

System
Requirements

• 7900HT System with fast hardware and software:
– Fast 96-Well Block Module (thermal cycler block)
– Fast 96-Well Plate Adapter
– Upgraded 48V-650W power supply
– Sequence Detection Systems Software v2.2.1

• Fast reagents and plastics:
– 7900HT System Fast 96-Well Spectral Calibration Kit (PN 4351653)
– Optical 96-Well Fast Thermal Cycling Plate with Barcode (code 128) 

(PN 4346906)
– TaqMan® RNase P Fast 96-Well Instrument Verification Plate (PN 4351979)
– TaqMan® Fast Universal PCR Master Mix (2✕), No AmpErase® UNG 

(PN 4352042)

Getting Started Before you perform fast gene quantification, make sure that:

• You are familiar with the safety information in the Applied Biosystems 7900HT 
Fast Real-Time PCR System and SDS Enterprise Database User Guide 
(PN 4351684)

• SDS software v2.2.1 is installed.
• The Fast 96-Well Block and the Fast 96-Well Plate Adapter are installed 

(page 10).
• A background run has been performed in the last 6 months (page 10).
• A pure dye run has been performed in the last 6 months (page 12).
• Instrument performance has been verified (page 15).
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Fast Gene
Quantification

Products

Related
Documents

Product Applied Biosystems
Part Number

Applied Biosystems 7900HT Fast Real-Time PCR System with 
Fast 96-Well Block Module

Contact your local 
Applied Biosystems 
sales office.

7900HT System Fast Service Upgrade 4351412

7900HT System Fast 96-Well Spectral Calibration Kit 4351653

Optical 96-Well Fast Thermal Cycling Plate with Barcode (code 
128), 20 plates

4346906

Sequence Detection Systems Software v2.2.1 4352620

TaqMan® Fast Reagents Starter Kit 4352407

TaqMan® RNase P Fast 96-Well Instrument Verification Plate 4351979

TaqMan® Fast Universal PCR Master Mix (2✕), No AmpErase® 
UNG

4352042

TaqMan® Gene Expression Assays 4331182

Document Applied Biosystems
Part Number

Applied Biosystems 7900HT Fast Real-Time PCR System and 
SDS Enterprise Database User Guide

4351684

Applied Biosystems 7900HT Fast Real-Time PCR System Quick 
Reference Card: Performing Fast Gene Quantification

4351892

Real-Time PCR Systems Chemistry Guide 4348358

TaqMan® Fast Universal PCR Master Mix (2✕) Protocol 4351891

TaqMan® Gene Expression Assays Protocol 4333458
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Performing Fast Gene Quantification

Procedural
Overview

1. Running Assays Using Fast Thermal Cycling Conditions (page 3)

2. Starting the Software (page 3)

3. Creating and Setting Up a New Plate Document (page 4)

4. Preparing Plates (page 7)

5. Running Plates (page 8)

6. Analyzing Results (page 9)

Running Assays
Using Fast

Thermal Cycling
Conditions

Run assays using Fast thermal cycling conditions. 

• The performance of Fast thermal cycling and the TaqMan Fast Universal PCR 
Master Mix (2✕), No AmpErase UNG, has been verified for quantitative 
applications only and not for endpoint applications, such as allelic 
discrimination.

• The performance of Applied Biosystems TaqMan Gene Expression Assays and 
Custom TaqMan® Gene Expression Assays has been verified using the default 
Fast thermal cycling conditions and the TaqMan Fast Universal PCR Master 
Mix (2✕), No AmpErase UNG.

• It is expected that the vast majority of custom 5′ nuclease quantification assays 
designed with the Applied Biosystems Assay Design Guidelines will provide 
comparable performance when run using the default Fast thermal cycling 
conditions and the TaqMan Fast Universal PCR Maser Mix (2✕), No AmpErase 
UNG (as compared to running the standard thermal cycling conditions and the 
TaqMan® 2✕ Universal PCR Master Mix). If you encounter poor performance, 
see “Troubleshooting” on page 17. 

• When performing multiplex applications (when more than one target is 
amplified in a single tube), it may be necessary to perform some assay 
reoptimization. Before performing any multiplex applications, see the 
troubleshooting information on page 18 for further information.

Starting the
Software

1. Do one of the following:
• Double-click  (SDS 2.2.1) on the computer desktop.
• Select > All Programs > Applied Biosystems 

> SDS 2.2.1 >  SDS 2.2.1

2. (Database Only) If you use an SDS Enterprise Database on your local area 
network, the software prompts you to log in. In the Login dialog box, enter your 
user name and password, then click OK.

Note: See the Applied Biosystems 7900HT Fast Real-Time PCR System and 
SDS Enterprise Database User Guide (PN 4351684) for more information on 
assigning and modifying user accounts.

At startup, the software attempts to establish communication with the 7900HT 
instrument. If the connection is successful, the software displays 

(Connected) in the status bar when a plate document is open.
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Default Thermal
Cycler Mode

The default thermal cycler mode is set according to whether the computer is 
connected directly to the 7900HT instrument (see below) or the computer is offline 
(see page 4).

Computer is Connected Directly to the 7900HT Instrument

When the computer is connected directly to the 7900HT instrument, the SDS 
software detects the thermal cycler block type installed and sets the appropriate 
default thermal cycler mode for new plate documents:

Computer is Offline

If your computer is offline and is not connected directly to the 7900HT instrument, 
you can set the default thermal cycler mode for new plate documents.

IMPORTANT! Plate documents created using the Fast thermal cycler mode can be 
run only when the Fast 96-Well Block is installed.

1. Select Tools > Options, then click the Instrument tab.

2. For Instrument type when offline, select Fast.

Creating and
Setting Up a New

Plate Document

1. Create a plate document for fast gene quantification:

a. From the SDS software, click  (or select File > New).

b. Complete the New Document dialog box with the following settings, then 
click OK:

Thermal Cycler Block 
Type Detected

Default Thermal Cycler 
Mode Selected

Available Thermal Cycler 
Modes

Fast block Fast • Fast
• Standard
• 9600 Emulation

Standard block Standard • Standard
• 9600 Emulation

Select Fast
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2. Select the Instrument tab, then verify the default thermal cycler protocol 
settings:

a. Verify that the Fast mode is selected and the Sample Volume is 20 µL.

b. Verify the default thermal profile settings:

Note: If you choose to use AmpErase® UNG, you need to add an UNG 
activation step to the beginning of the thermal profile: 50 °C for 2 minutes.

c. Select the Auto Increment tab, then verify the default settings:

(Optional) Click the Barcode 
field, then scan or type the bar 
code.

Fast mode is selected

Sample Volume is 
20 µL
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d. Select the Ramp Rate tab, then verify the default settings:

e. Select the Data Collection tab, then verify the default settings:

3. Complete the plate document setup as described in the Applied Biosystems 
7900HT Fast Real-Time PCR System and SDS Enterprise Database User Guide 
(PN 4351684):

a. Create detectors (the first time only).

b. Copy detectors to the plate document.

c. Apply detectors and tasks for samples.

d. Add sample names.

IMPORTANT! Set up the plate document so that it corresponds exactly to the 
arrangement of samples in the wells of the reaction plate.

4. Save the plate document:

a. Click  (or select File > Save As).

b. For Files of Type, select SDS 7900HT Document (*.sds).

c. Navigate to where you want to save the plate document file.

d. In the File Name field, enter a name for the plate document.

e. Click Save.

Ramp rates cannot be modified with the 
Fast mode selected

Data collection occurs only during the 
60 °C extension step
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Fast vs.
Standard Plates

IMPORTANT! Make sure that you use the Optical 96-Well Fast Plate for fast gene 
quantification. Standard plates will not function properly and may be crushed when 
using the Fast 96-Well Block. 

Preparing Plates For safety and biohazard guidelines, refer to the “Safety” section in the TaqMan® 
Fast Universal PCR Master Mix (2✕) Protocol (PN 4351891). For all chemicals in 
bold type, read the MSDS and follow the handling instructions. Wear appropriate 
protective eyewear, clothing, and gloves.

For more information on setting up the reactions, see the TaqMan® Fast Universal 
PCR Master Mix (2✕) Protocol (PN 4351891).

IMPORTANT! The TaqMan Fast Universal PCR Master Mix (2✕), No AmpErase 
UNG, does provide a hot-start capability. However, to ensure optimal results, 
Applied Biosystems recommends running the reaction plate as soon as possible after 
completing the reaction setup. If you cannot run a reaction plate within 2 hours after 
completing the reaction setup, refrigerate or freeze the reaction plate until you can 
load and run it on the 7900HT instrument.

1. Prepare the reaction mix for each sample (for four 20-µL reactions):

2. Cap the tube(s), mix by gentle inversion, then centrifuge briefly.

GR2386
7900
HS96 well plate comparison

100-µL 
maximum 
reaction 
volume

Fast Plates Standard Plates
Notch at top-right 
corner

 30-µL
maximum

reaction
volume

Notch at
top-left
corner

Component

Volume (µL) 
for Four 
20-µL 

Reactionsa

a. Volumes are calculated for five reactions to provide excess volume for the loss that occurs 
during reagent transfers.

TaqMan® Gene Expression Assay (20✕) 5.0

cDNA template (10 to 100 ng of cDNA) + RNase-free water 45.0b

b. If you choose to use UNG, decrease the volume of cDNA template and RNase-free water to 
8.8 µL per 20-µL reaction and add 0.2 µL of UNG stock (1 U/µL).

TaqMan® Fast Universal PCR Master Mix (2✕), No AmpErase® UNG 50.0

Total Volume 100.0
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3. Transfer 20 µL of reaction mix to wells of an Optical 96-Well Fast Plate.

Note: The arrangement of the reactions (samples and assays) on the plate must 
match the arrangement (sample names and detectors/markers) in the plate 
document used for the run.

4. Seal the reaction plate with an optical adhesive cover:
• ABI PRISM™ Optical Adhesive Cover, quantity 100 (PN 4311971)
• Optical Adhesive Cover, quantity 25 (PN 4360954)

5. Centrifuge the plate briefly.

6. Verify that each reaction is positioned in the bottom of the well. 

Running Plates Running One Plate

To run the plate, use the SDS software.

IMPORTANT! The TaqMan Fast Universal PCR Master Mix (2✕), No AmpErase 
UNG, does provide a hot-start capability. However, to ensure optimal results, 
Applied Biosystems recommends running the reaction plate as soon as possible after 
completing the reaction setup. If you cannot run a reaction plate within 2 hours after 
completing the reaction setup, refrigerate or freeze the reaction plate until you can 
load and run it on the 7900HT instrument.

1. If not already opened, open the plate document in the SDS software.

2. Select the Instrument tab of the plate document, then select the Real-Time tab.

3. Check if ) (Connected) is displayed in the status bar. If the 
software is not connected to the instrument, click Connect.

4. If the instrument tray is inside the instrument, click Open/Close to rotate the 
instrument tray to the OUT position.

5. Verify that the Fast 96-Well Plate Adapter is installed in the instrument tray.

6. Place the prepared reaction plate into the instrument tray so that:
• Well A1 and the notched corner are in the top left corner.

Correct Position Incorrect Positions

The reaction is positioned 
correctly in the bottom of 
the well.

The reaction lies on the 
side wall because the 
plate was not centrifuged.

An air bubble lies at the 
bottom of the well 
because the plate was not 
centrifuged with sufficient 
force or for sufficient time.
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• The bar code is toward the front of the instrument.

7. In the Real-Time tab of the Instrument tab, click Start.

Before beginning the run, the instrument pauses approximately 40 seconds to 
perform a laser check. If the instrument has just been powered up, it may then 
pause up to 15 minutes more to allow the heated cover to heat to the appropriate 
temperature.

During the run, the SDS software collects and saves the run data and the Real-
Time tab displays the instrument status and run progress.

8. When the run is complete and the Run Complete dialog box opens, click OK to 
close the dialog box, click Open/Close, then remove the plate from the 
instrument tray.

Running Multiple Plates

IMPORTANT! Performance of the Optical 96-Well Fast Thermal Cycling Plates with 
the Zymark® Twister Microplate Handler (the Automation Accessory) has not been 
verified. Therefore, when running multiple Optical 96-Well Fast Plates on the 
7900HT instrument, Applied Biosystems recommends that you load and unload the 
plates manually.

Analyzing Results For instructions on analyzing the results, see the Applied Biosystems 7900HT Fast 
Real-Time PCR System and SDS Enterprise Database User Guide (PN 4351684).

The general process for analyzing the results from gene expression assays:

1. View the amplification plots.

2. Set the baseline and threshold values.

3. Use the standard curve method or the relative quantification (∆∆CT) method to 
analyze your data.

GR2383
7900
Load in 7900

Well A1
Notched corner

Bar code
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Maintaining the 7900HT Instrument

Overview This section provides information on:

• Instrument procedures (page 10)
• Performing a background run (page 10)
• Performing a pure dye run (page 12)
• Verifying instrument performance (page 15)

Instrument
Procedures

For the following instrument procedures, perform them as described in the 
Applied Biosystems 7900HT Fast Real-Time PCR System and SDS Enterprise 
Database User Guide (PN 4351684), with any changes as noted below:

• Installing the Fast 96-Well Block and Fast 96-Well Plate Adapter

IMPORTANT! When you install the Fast 96-Well Block, make sure that you also 
install the Fast 96-Well Plate Adapter.

• Decontaminating the thermal cycler block

IMPORTANT! For the Fast 96-Well Block, use 100 µL of 10% bleach solution to 
decontaminate the block and then rinse with three treatments of 100 µL 
deionized water.

CHEMICAL HAZARD. Sodium hypochlorite (bleach) is a 
liquid disinfectant that can be corrosive to the skin and can cause skin 
depigmentation. Read the MSDS, and follow the handling instructions. Wear 
appropriate protective eyewear, clothing, and gloves.

Performing a
Background Run

Applied Biosystems recommends performing a background run every 6 months.

Materials Required

• Background plate included in the 7900HT System Fast 96-Well Spectral 
Calibration Kit (PN 4351653)

• Tabletop centrifuge with 96-well plate holders

Procedure

1. Prepare the background plate:

a. Remove the background plate from the freezer and allow it to thaw to room 
temperature.

b. Centrifuge the background plate briefly.

2. Create a background plate document:

a. From the SDS software, click  (or select File > New).
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b. Complete the New Document dialog box, then click OK:

IMPORTANT! Do not modify the plate document. The method for a background 
run (one hold at 60 °C for 2 minutes) is coded into the SDS software. Because 
the plate contains only buffer, sample and detector labels are not required.

3. Save the background plate document:

a. Click  (or select File > Save).

b. For Files of Type, select SDS 7900HT Document (*.sds).

c. In the File name field, type:
Background_96Fast_<date in MMDDYY format>.sds
For example, for a background plate run on May 31, 2004, type: 
Background_96Fast_053104.sds

d. Click Save.

4. Run the background plate:

a. In the plate document in the SDS software, select the Instrument tab, then 
select the Real-Time tab.

b. Check if  (Connected) is displayed in the status bar. If the 
software is not connected to the instrument, click Connect.

c. If the instrument tray is inside the instrument, click Open/Close.

d. Verify that the Fast 96-Well Plate Adapter is installed in the instrument tray.

e. Place the background plate into the instrument tray so that Well A1 and the 
notched corner are in the top left corner and the bar code is toward the front 
of the instrument.

f. In the Real-Time tab of the Instrument tab, click Start.
Note: Before starting the run, the instrument pauses approximately 
40 seconds to perform a laser check and then may pause up to 15 minutes 
to allow the heated cover to heat to the appropriate temperature.

g. After the background run is complete, click OK to close the Run Complete 
dialog box, click Open/Close, then remove the plate from the instrument 
tray.

5. Extract the background:

a. Select all wells in the background plate document.

(Optional) Click the Barcode field, 
then scan or type the bar code.
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b. Select Analysis > Extract Background. The software extracts the 
background signal and displays the success of the extraction in a dialog 
box. If the software displays:
– Calibration Update Complete box – The run is successful because the 

raw spectra conform to acceptable limits. Proceed to step 5c.

– Error box – The run is unsuccessful because one or more raw spectra 
exceed 2500 fluorescence spectral units (FSU). Troubleshoot and 
decontaminate the sample block (see “Instrument Procedures” on 
page 10).

c. Click  (or select File > Save), then select File > Close.

Performing a
Pure Dye Run

Applied Biosystems recommends performing a pure dye run every 6 months, 
depending on instrument use.

IMPORTANT! Before performing a pure dye run, perform a background run (see 
page 10).

Materials Required

• Pure dye plates included in the 7900HT System Fast 96-Well Spectral 
Calibration Kit (PN 4351653):
– Pure Dye Plate 1 (with FAM™ dye, JOE™ dye, NED™ dye, and ROX™ dye)
– Pure Dye Plate 2 (with SYBR® Green dye, TAMRA™ dye, TET™ dye, and 

VIC® dye)
• Tabletop centrifuge with 96-well plate holder

Procedure

1. Remove one of the pure dye plates from the freezer, allow it to thaw to room 
temperature, then centrifuge the plate briefly.

2. Create a pure dye plate document:

a. From the SDS software, click  (or select File > New).
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b. Complete the New Document dialog box, then click OK:

Figure 1 New Document dialog box for Pure Dye Plate 1

IMPORTANT! Do not modify the pure dye plate document. The method for a 
pure dye run (one hold at 60 °C for 2 minutes) is coded into the SDS software.

3. Save the pure dye plate document:

a. Click  (or select File > Save).

b. For Files of type, select SDS 7900HT Document (*.sds).

c. In the File name field, type:
FastPureDye_Plate<plate #>_<date in MMDDYY format>.sds
For example, for a fast pure dye plate 1 run on May 31, 2004, type: 
FastPureDye_Plate1_053104.sds

d. Click Save.

4. Run the pure dye plate:

a. In the plate document in the SDS software, select the Instrument tab, then 
select the Real-Time tab.

b. Check if  (Connected) is displayed in the status bar. If the 
software is not connected to the instrument, click Connect.

c. If the instrument tray is inside the instrument, click Open/Close.

d. Verify that the Fast 96-Well Plate Adapter is installed in the instrument tray.

e. Place the pure dye plate into the instrument tray so that Well A1 and the 
notched corner are in the top left corner and the bar code is toward the front 
of the instrument.

f. In the Real-Time tab of the Instrument tab, click Start.
Note: Before starting the run, the instrument pauses approximately 
40 seconds to perform a laser check and then may pause up to 15 minutes 
to allow the heated cover to heat to the appropriate temperature.

g. After the pure dye run is complete, click OK to close the Run Complete 
dialog box, click Open/Close, then remove the plate from the instrument 
tray.

5. Extract the pure dye data:

a. Select Analysis > Extract Pure Dye Wizard.

b. Follow the Extract Pure Dye Wizard instructions to extract the pure dye 
spectra.

Select to run Pure Dye Plate 1
(with FAM dye, JOE dye, NED dye, and 
ROX dye)

(Optional) Click the Barcode field, then 
scan or type the bar code.
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c. As each screen is displayed, inspect the spectra for shifts in peak location 
(Figure 2). Omit any outlying peaks by deselecting the check box of the 
associated well.

Note: Dye spectra are generally acceptable if they peak at the same location as 
their group but diverge slightly at other wavelengths.

Figure 2 Example of spectra from a pure dye plate

d. Click Next.

e. Repeat steps b through d for all remaining wells.

The software extracts the pure spectra and stores the data as a component of the 
pure dye file.

6. Click  (or select File > Save), then select File > Close.

7. Run the second pure dye plate (Pure Dye Plate 2):

a. Prepare the pure dye plate (step 1).

b. Create a pure dye plate document (step 2).

Figure 3 New Document dialog box for Pure Dye Plate 2

c. Save the pure dye plate document (step 3).

d. Run the pure dye plate (step 4).

e. Extract the pure dye data (step 5).

Wavelength shift

Deselect to omit 
the dye with the 
shifted peak

Select to run Pure Dye Plate 2
(with SYBR Green dye, TAMRA dye, TET 
dye, and VIC dye)

(Optional) Click the Barcode field, then 
scan or type the bar code.
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Verifying
Instrument

Performance

Applied Biosystems recommends running a TaqMan RNase P Fast 96-Well 
Instrument Verification Plate:

• When changing sample block formats for the first time
• As needed to verify the function of the 7900HT instrument

Figure 4 shows the arrangement of standards and samples on the RNase P plate. The 
RNase P plate consists of five sets of template standards (1250; 2500; 5000; 10,000; 
and 20,000 copies), two sets of “unknown” populations (5000 and 10,000 copies), 
and one set of no template controls (NTCs).

Figure 4 Configuration of the TaqMan RNase P Fast 96-Well Instrument 
Verification Plate

Materials Required

• TaqMan RNase P Fast 96-Well Instrument Verification Plate (PN 4351979)
• Tabletop centrifuge with 96-well plate holder

Procedure

1. Remove the RNase P plate from the freezer, allow it to thaw to room 
temperature, then centrifuge the RNase P plate briefly.

2. Create the plate document:

a. From the SDS software, click  (or select File > New).

b. Complete the New Document dialog box, then click OK:

Note: Do not modify the plate document. The plate document template contains 
all information needed for the run.

7900
HS96_96StandardA

B

C

D

E

F

G

H

1 2 3 4 5 6 7 8 9 10 11 12

Population 1
5000

NTC STD 1250 STD 2500

STD 5000 STD 20000

Population 2
10000

STD 10000

(Optional) Click the Barcode field, 
then scan or type the bar code.
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3. Save the plate document:

a. Click  (or select File > Save).

b. For Files of Type, select SDS 7900HT Document (*.sds).

c. In the File name field, type a name for the plate document.

d. Click Save.

4. Run the RNase P plate:

a. In the plate document in the SDS software, select the Instrument tab, then 
select the Real-Time tab.

b. Check if  (Connected) is displayed in the status bar. If the 
software is not connected to the instrument, click Connect.

c. If the instrument tray is inside the instrument, click Open/Close.

d. Verify that the Fast 96-Well Plate Adapter is installed in the instrument tray.

e. Place the RNase P plate into the instrument tray so that Well A1 and the 
notched corner are in the top left corner and the bar code is toward the front 
of the instrument.

f. In the Real-Time tab of the Instrument tab, click Start.
Note: Before starting the run, the instrument pauses approximately 
40 seconds to perform a laser check and then may pause up to 15 minutes 
to allow the heated cover to heat to the appropriate temperature.

5. After the run is complete, perform analysis:

a. Analyze the run data.

b. Set the baseline and threshold values for the analyzed data.

6. Verify that the 7900HT instrument meets the installation specifications:

The 7900HT System is designed to distinguish between 5,000 and 10,000 
genome equivalents with a 99.7% confidence level. The following equation 
verifies the 7900HT instrument installation specifications:

[(CopyPop2) − 3(σCopyPop2)] > [(CopyPop1) + 3(σCopyPop1)] 

where:
• CopyPop2 – Average copy number of population 2 (10,000 copies)
• σCopyPop2 – Standard deviation of population 2 (10,000 copies)
• CopyPop1 – Average copy number of population 1 (5000 copies)
• σCopyPop1 – Standard deviation of population 1 (5000 copies)

Note: The values above can be obtained from the experimental report window.

Note: You can omit up to six wells from each replicate group to meet 
installation specifications.
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Troubleshooting

General

Observation Possible Cause Action

High CT values/poor precision or 
failed PCR reactions

Target is difficult to amplify • Increase the annealing/extension 
time in the thermal cycler 
protocol.

• Increase the annealing/extension 
temperature to 62 °C.

Insufficient cDNA template is present Use 10 to 100 ng of cDNA template 
per 20-µL reaction.

Quality of cDNA template is poor 1. Quantify the amount of cDNA 
template.

2. Test the cDNA template for the 
presence of PCR inhibitors.

Sample degradation Prepare fresh cDNA, then repeat the 
experiment.

The TaqMan 2✕ Universal PCR 
Master Mix was used instead of the 
TaqMan Fast Universal PCR Master 
Mix (2✕), No AmpErase UNG

Prepare the reactions as described 
on page 7.

Primer-dimer formation To ensure optimal results, run the 
reaction plate as soon as possible 
after completing the reaction setup. If 
you cannot run a reaction plate within 
2 hours after completing the reaction 
setup, refrigerate or freeze the 
reaction plate until you can load and 
run it on the 7900HT instrument.

Low ∆Rn or Rn values Extension time is too short Use the default thermal profile 
settings (see page 5).

Primer-dimer formation To ensure optimal results, run the 
reaction plate as soon as possible 
after completing the reaction setup. If 
you cannot run a reaction plate within 
2 hours after completing the reaction 
setup, refrigerate or freeze the 
reaction plate until you can load and 
run it on the 7900HT instrument.

Run takes more than 40 minutes Thermal cycler mode is set to 
Standard or 9600 Emulation

Make sure that the thermal cycler 
mode is set to Fast (see page 5).

Rn vs. Cycle plot is not displayed ROX dye was not selected as the 
passive reference when the plate 
document was set up

Select ROX dye as the passive 
reference when you set up the plate 
document.
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Multiplex
Applications

IMPORTANT! Due to the challenging nature of multiplex applications and the 
complexity that can be encountered, it is impossible to guarantee assay performance. 
However, the recommendations listed below should be helpful when running 
multiplex applications using Fast thermal cycling conditions and the TaqMan Fast 
Universal PCR Master Mix (2✕), No AmpErase UNG.

Perform the recommendations in the order listed. 

When running multiplex applications:

1. Increase the annealing/extension temperature to 62 °C.

2. If you do not obtain the expected performance by increasing the 
annealing/extension temperature to 62 °C, increase the annealing/extension time 
in the thermal cycling protocol to 30 seconds.

3. If you do not obtain acceptable performance by increasing both the 
annealing/extension temperature and time, assay reoptimization may be 
required. Refer to the Real-Time PCR Systems Chemistry Guide (PN 4348358) 
for more information.

Extremely high ∆Rn or Rn values ROX dye was not selected as the 
passive reference when the plate 
document was set up

Select ROX dye as the passive 
reference when you set up the plate 
document.

Evaporation Make sure that the reaction plate is 
sealed completely, especially around 
the edges.

High variability across the reaction 
plate

ROX dye was not selected as the 
passive reference when the plate 
document was set up

Select ROX dye as the passive 
reference when you set up the plate 
document.

Evaporation Make sure that the reaction plate is 
sealed completely, especially around 
the edges.

High variability across replicates Reaction mix was not mixed well Mix the reaction mix gently by 
inversion, then centrifuge briefly 
before aliquoting to the reaction 
plate.

Observation Possible Cause Action
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Worldwide Sales and Support

Applied Biosystems vast distribution and 
service network, composed of highly trained 
support and applications personnel, 
reaches 150 countries on six continents. 
For sales office locations and technical support, 
please call our local office or refer to our 
Web site at www.appliedbiosystems.com.

Applera is committed to providing the 
world’s leading technology and information 
for life scientists. Applera Corporation 
consists of the Applied Biosystems and 
Celera Genomics businesses.

Headquarters
850 Lincoln Centre Drive
Foster City, CA 94404 USA
Phone: +1 650.638.5800
Toll Free (In North America): +1 800.345.5224
Fax: +1 650.638.5884

www.appliedbiosystems.com

© Copyright 2004, Applied Biosystems. All rights reserved.

For Research Use Only. Not for use in diagnostic procedures.

Information in this document is subject to change without notice. Applied Biosystems assumes no 
responsibility for any errors that may appear in this document. This document is believed to be complete 
and accurate at the time of publication. In no event shall Applied Biosystems be liable for incidental, 
special, multiple, or consequential damages in connection with or arising from the use of this document.

NOTICE TO PURCHASER:

PLEASE REFER TO THE USER’S GUIDE FOR LIMITED LABEL LICENSE OR DISCLAIMER 
INFORMATION.

Practice of the patented polymerase chain reaction (PCR) process requires a license. The Applied 
Biosystems 7900HT Fast Real-Time PCR System base unit in combination with its immediately 
attached Fast 96-Well Block Module is an Authorized Thermal Cycler for PCR and may be used with 
PCR licenses available from Applied Biosystems. Its use with Authorized Reagents also provides a 
limited PCR license in accordance with the label rights accompanying such reagents.

Purchase of this instrument does not convey any right to practice the 5′ nuclease assay or any of the 
other real-time methods covered by patents owned by Roche or Applied Biosystems.

Trademarks

Applied Biosystems, ABI PRISM and its design, and VIC are registered trademarks and AB (Design), 
ABI PRISM, Applera, JOE, NED, ROX, TAMRA, and TET are trademarks of Applera Corporation or its 
subsidiaries in the US and/or certain other countries.

AmpErase and TaqMan are registered trademarks of Roche Molecular Systems, Inc.

All other trademarks are the property of their respective owners.
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