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Preface

How to Use This Guide

Purpose of This
Guide

Audience

Assumptions

Text Conventions

User Attention
Words

This manual is written for principal investigators and laboratory staff responsible for
installing and maintaining the Applied Biosystems 7300, 7500, and 7500 Fast Real-Time
PCR Systems. This manual is designed to supplement the:

» Applied Biosystems 7300/7500/7500 Fast System Computer Setup Guide.

* Applied Biosystems Real-Time System Setup wizard, accessible from the

Installation CD or by selecting » Program Files » 7300/7500/7500 Fast
System » Real-Time System Setup Wizard.

Applied Biosystems 7300/7500/7500 Fast System Setup and Maintenance Video
CD provided with the instrument.

This guide is intended for novice and experienced Applied Biosystems 7300, 7500, and
7500 Fast Real-Time PCR System users who need to install, maintain, or troubleshoot
their system.

This manual assumes that you:

Are familiar with the Microsoft® Windows® XP operating system.
Understand general techniques for preparing and handling DNA samples.

Have a general understanding of hard drives and data storage, file transfers, and
copying and pasting.

This guide uses the following conventions to make text easier to understand:

Bold indicates user action. For example:
Type 0 and press Enter for the remaining fields.

Italic text denotes new or important words and is also used for emphasis. For
example:

Before performing a run, you must calibrate the instrument by performing the ROI,
background, and pure spectra calibrations.

A right arrow ( P ) separates successive commands you select from a drop-down or
shortcut menu. For example:

Select » Programs » Z Applied Biosystems » & SDS 1.3.

Two user attention words appear in Applied Biosystems user documentation. Each word
implies a particular level of observation or action as described below:

Note — Provides information that may be of interest or help but is not critical to the use
of the product.
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Preface

How to Obtain More Information

Safety Alert
Words

IMPORTANT! — Provides information that is necessary for proper instrument operation,
accurate chemistry kit use, or safe use of a chemical.

Examples of the user attention words appear below:

Note: Reset the Exposure Time to 2048 before performing the calibration for each filter.

IMPORTANT! Wear powder-free gloves when you handle the halogen lamp.

Safety alert words also appear in user documentation. For more information, see “Safety
Alert Words” on page xvi.

How to Obtain More Information

Xii

Related For more information about using the 7300/7500/7500 Fast system, refer to the
Documentation  documents shown below.
. Online Help
Document Title P/N P/N
Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System 4347821 4378652
Plus/Minus Detection Getting Started Guide
Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System 4347822 4378653
Allelic Discrimination Getting Started Guide
Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System 4347824 4378655
Relative Quantification Getting Started Guide
Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System 4347825 4378656
Absolute Quantification Getting Started Guide
Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System 4347823 4378654
Site Preparation Guide
Real-Time PCR Systems Chemistry Guide 4348358 4378658
Applied Biosystems 7500 FAST Real-Time PCR System, QRC 4362285 4378659
Applied Biosystems Real-Time System Computer Set Up Guide, 4365367 4378660
QRC

Send Us Your
Comments

Portable document format (PDF) versions of this guide and most of the documentation
listed above are available on the SDS software installation CD.

Note: For additional documentation, see “How to Obtain Support” on page xiii.

Applied Biosystems welcomes your comments and suggestions for improving its user
documents. You can e-mail your comments to:

techpubs@appliedbiosystems.com
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Preface
How to Obtain Support

How to Obtain Support

For the latest services and support information for all locations, go to
http://www.appliedbiosystems.com, then click the link for Support.

At the Support page, you can:

Obtain worldwide telephone and fax numbers to contact Applied Biosystems
Technical Support and Sales facilities

Search through frequently asked questions (FAQs)
Submit a question directly to Technical Support

Order Applied Biosystems user documents, MSDSs, certificates of analysis, and
other related documents

Download PDF documents
Obtain information about customer training
Download software updates and patches
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Safety and
EMC Compliance Information

This section includes the following topics:

I Safety Conventions Used in This Document ........................... XVi
B Symbols on Instruments — ............ .. .. XVvii
B Safety Labels on Instruments — .............o i, XViii
B General Instrument Safety ........ ... ... XX
B Chemical Safety . .........c i e e XXi
B Chemical Waste Safety ... e XXii
B Electrical Safety ... xxiii
B Physical Hazard Safety .......... ... ... i XXivV
B Biological Hazard Safety ............ .. .. i XX1V
B Workstation Safety ... XXV
B Safety and Electromagnetic Compatibility (EMC) Standards ............. XXV
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Safety and EMC Compliance Information
Safety Conventions Used in This Document

Safety Conventions Used in This Document

Safety Alert
Words

Four safety alert words appear in Applied Biosystems user documentation at points in
the document where you need to be aware of relevant hazards. Each alert
word—IMPORTANT, CAUTION, WARNING, DANGER-implies a particular level of
observation or action, as defined below:

Definitions

IMPORTANT! — Indicates information that is necessary for proper instrument operation,
accurate chemistry kit use, or safe use of a chemical.

A (O.\I[e]\] - Indicates a potentially hazardous situation that, if not avoided, may

result in minor or moderate injury. It may also be used to alert against unsafe practices.

A WWLGINIINel — Indicates a potentially hazardous situation that, if not avoided,

could result in death or serious injury.

A prNel3i] — Indicates an imminently hazardous situation that, if not avoided,

will result in death or serious injury. This signal word is to be limited to the most
extreme situations.

Except for IMPORTANTS, each safety alert word in an Applied Biosystems document
appears with an open triangle figure that contains a hazard symbol. These hazard
symbols are identical to the hazard icons that are affixed to Applied Biosystems
instruments (see “Safety Symbols” on page xvii).

Examples

The following examples show the use of safety alert words:

IMPORTANT! Wear powder-free gloves when you handle the halogen lamp.

A (\I[O]M] The lamp is extremely hot. Do not touch the lamp until it has cooled

to room temperature.

AWARNING CHEMICAL HAZARD. Ethanol is a flammable liquid and vapor.

Exposure causes eye, skin, and respiratory tract irritation and may cause central nervous
system depression and liver damage. Read the MSDS, and follow the handling
instructions. Wear appropriate protective eyewear, clothing, and gloves.

A PLW[e]F3] ELECTRICAL HAZARD. Failure to ground the instrument

properly can lead to an electrical shock. Ground the instrument according to the
provided instructions.
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Symbols on Instruments

Electrical
Symbols on
Instruments

Safety Symbols
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Safety and EMC Compliance Information

Symbols on Instruments

The following table describes the electrical symbols that may be displayed on

Symbol

Applied Biosystems instruments.

Description

Symbol

Description

Indicates the On position of
the main power switch.

L

Indicates a terminal that may
be connected to the signal
ground reference of another
instrument. This is not a
protected ground terminal.

Indicates the Off position of
the main power switch.

S

Indicates a protective
grounding terminal that must
be connected to earth
ground before any other
electrical connections are
made to the instrument.

Indicates a standby switch
by which the instrument is
switched on to the Standby
condition. Hazardous voltage
may be present if this switch
is on standby.

Indicates a terminal that can
receive or supply alternating
current or voltage.

O
d
0

Indicates the On/Off position
of a push-push main power
switch.

-
L 4

Indicates a terminal that can
receive or supply alternating
or direct current or voltage.

The following table describes the safety symbols that may be displayed on

Applied Biosystems instruments. Each symbol may appear by itself or in combination
with text that explains the relevant hazard (see “Safety Labels on Instruments” on
page xviii). These safety symbols may also appear next to DANGERS, WARNINGS,
and CAUTIONS that occur in the text of this and other product-support documents.

Symbol

Description

Indicates that you should consult the manual for further information and to
proceed with appropriate caution.

appropriate caution.

Indicates the presence of an electrical shock hazard and to proceed with

Indicates the presence of a hot surface or other high-temperature hazard and
to proceed with appropriate caution.

appropriate caution.

Indicates the presence of a laser inside the instrument and to proceed with

P B>

caution.

Indicates the presence of moving parts and to proceed with appropriate
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Safety and EMC Compliance Information
Safety Labels on Instruments

Environmental The following symbol applies to all Applied Biosystems electrical and electronic
Symbols on  products placed on the European market after August 13, 2005.

Instruments
Symbol Description
Do not dispose of this product as unsorted municipal waste. Follow local
municipal waste ordinances for proper disposal provisions to reduce the
L=y environmental impact of waste electrical and electronic equipment (WEEE).
\ 7 , European Union customers:
Call your local Applied Biosystems Customer Service office for equipment
—@ pick-up and recycling. See http://www.appliedbiosystems.com for a list of
customer service offices in the European Union.
[

Safety Labels on Instruments

The following CAUTION, WARNING, and DANGER statements may be displayed on
Applied Biosystems instruments in combination with the safety symbols described in the
preceding section.

Xviii

English

Francais

CAUTION Hazardous chemicals. Read the
Material Safety Data Sheets (MSDSs) before
handling.

CAUTION Hazardous waste. Refer to
MSDS(s) and local regulations for handling
and disposal.

ATTENTION Produits chimiques dangeureux.
Lire les fiches techniques de sdreté de
matériels avant la manipulation des produits.

ATTENTION Déchets dangereux. Lire les
fiches techniques de sireté de matériels et la
régulation locale associées a la manipulation
et I'élimination des déchets.

WARNING Hot lamp.

AVERTISSEMENT Lampe brilante.

WARNING Hot. Replace lamp with an
Applied Biosystems lamp.

AVERTISSEMENT Composants brdlants.
Remplacer la lampe par une lampe
Applied Biosystems.

CAUTION Hot surface.

ATTENTION Surface brilante.

DANGER High voltage.

DANGER Haute tension.

WARNING To reduce the chance of electrical
shock, do not remove covers that require tool
access. No user-serviceable parts are inside.
Refer servicing to Applied Biosystems
qualified service personnel.

AVERTISSEMENT Pour éviter les risques
d'électrocution, ne pas retirer les capots dont
I'ouverture nécessite I'utilisation d'outils.
L’instrument ne contient aucune piéce
réparable par I’ utilisateur. Toute intervention
doit étre effectuée par le personnel de service
qualifié de Applied Biosystems.

CAUTION Moving parts.

WARNING This instrument is designed for 12V,
75W Halogen lamps only.

ATTENTION Parties mobiles.

AVERTISSEMENT Cet instrument est congu
pour des lampes d'halogéne de 12V et 75W
seulement.

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide



http://www.appliedbiosystems.com

Safety and EMC Compliance Information
Safety Labels on Instruments

Locations of The Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System contain warnings
Warnings  at the locations shown below.
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Safety and EMC Compliance Information
General Instrument Safety

General Instrument Safety

Moving and
Lifting the
Instrument

Moving and
Lifting Stand-

Alone Computers

XX

and Monitors

Operating the
Instrument

AWARNING PHYSICAL INJURY HAZARD. Use this product only as

specified in this document. Using this instrument in a manner not specified by
Applied Biosystems may result in personal injury or damage to the instrument.

A (o7:\0)1(e)')] PHYSICAL INJURY HAZARD. The instrument is to be moved

and positioned only by the personnel or vendor specified in the applicable site
preparation guide. If you decide to lift or move the instrument after it has been installed,
do not attempt to lift or move the instrument without the assistance of others, the use of
appropriate moving equipment, and proper lifting techniques. Improper lifting can cause
painful and permanent back injury. Depending on the weight, moving or lifting an
instrument may require two or more persons.

AWARNING Do not attempt to lift or move the computer or the monitor without

the assistance of others. Depending on the weight of the computer and/or the monitor,
moving them may require two or more people.

Things to consider before lifting the computer and/or the monitor:
» Make sure that you have a secure, comfortable grip on the computer or the monitor
when lifting.

* Make sure that the path from where the object is to where it is being moved is clear
of obstructions.

* Do not lift an object and twist your torso at the same time.

» Keep your spine in a good neutral position while lifting with your legs.

* Participants should coordinate lift and move intentions with each other before
lifting and carrying.

* Instead of lifting the object from the packing box, carefully tilt the box on its side
and hold it stationary while someone slides the contents out of the box.

Ensure that anyone who operates the instrument has:

» Received instructions in both general safety practices for laboratories and specific
safety practices for the instrument.

* Read and understood all applicable Material Safety Data Sheets (MSDSs). See
“About MSDSs” on page xxi.

AWARNING PHYSICAL INJURY HAZARD. Use this instrument as specified

by Applied Biosystems. Using this instrument in a manner not specified by
Applied Biosystems may result in personal injury or damage to the instrument.
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Safety and EMC Compliance Information
Chemical Safety

Chemical Safety

Chemical Hazard AWARNING CHEMICAL HAZARD. Before handling any chemicals, refer to
Warning the Material Safety Data Sheet (MSDS) provided by the manufacturer, and observe all
relevant precautions.

A LGN el CHEMICAL HAZARD. All chemicals in the instrument, including

liquid in the lines, are potentially hazardous. Always determine what chemicals have
been used in the instrument before changing reagents or instrument components. Wear
appropriate eyewear, protective clothing, and gloves when working on the instrument.

AWARNING CHEMICAL STORAGE HAZARD. Never collect or store waste

in a glass container because of the risk of breaking or shattering. Reagent and waste
bottles can crack and leak. Each waste bottle should be secured in a low-density
polyethylene safety container with the cover fastened and the handles locked in the
upright position. Wear appropriate eyewear, clothing, and gloves when handling reagent
and waste bottles.

About MSDSs Chemical manufacturers supply current Material Safety Data Sheets (MSDSs) with
shipments of hazardous chemicals to new customers. They also provide MSDSs with the
first shipment of a hazardous chemical to a customer after an MSDS has been updated.
MSDSs provide the safety information you need to store, handle, transport, and dispose
of the chemicals safely.

Each time you receive a new MSDS packaged with a hazardous chemical, be sure to
replace the appropriate MSDS in your files.

Obtaining  You can obtain from Applied Biosystems the MSDS for any chemical supplied by
MSDSs Applied Biosystems. This service is free and available 24 hours a day.

To obtain MSDSs:
1. Go to https://docs.appliedbiosystems.com/msdssearch.html

2. In the Search field, type in the chemical name, part number, or other information
that appears in the MSDS of interest.

3. Select the language of your choice, then click Search.

4. Find the document of interest, right-click the document title, then select any of the
following:

* Open — To view the document
* Print Target — To print the document

* Save Target As — To download a PDF version of the document to a destination
that you choose

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide XXi
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Safety and EMC Compliance Information

Chemical Waste Safety

Chemical Safety To minimize the hazards of chemicals:

Guidelines

* Read and understand the Material Safety Data Sheets (MSDSs) provided by the

chemical manufacturer before you store, handle, or work with any chemicals or
hazardous materials. (See “About MSDSs” on page xxi.)

Minimize contact with chemicals. Wear appropriate personal protective equipment
when handling chemicals (for example, safety glasses, gloves, or protective
clothing). For additional safety guidelines, consult the MSDS.

Minimize the inhalation of chemicals. Do not leave chemical containers open. Use
only with adequate ventilation (for example, fume hood). For additional safety
guidelines, consult the MSDS.

Check regularly for chemical leaks or spills. If a leak or spill occurs, follow the
manufacturer’s cleanup procedures as recommended on the MSDS.

Comply with all local, state/provincial, or national laws and regulations related to
chemical storage, handling, and disposal.

Chemical Waste Safety

Chemical Waste ACAUTION HAZARDOUS WASTE. Refer to Material Safety Data Sheets and

Hazard

local regulations for handling and disposal.

AWARNING CHEMICAL WASTE HAZARD. Wastes produced by Applied

Biosystems instruments are potentially hazardous and can cause injury, illness, or death.

AWARNING CHEMICAL STORAGE HAZARD. Never collect or store waste

in a glass container because of the risk of breaking or shattering. Reagent and waste
bottles can crack and leak. Each waste bottle should be secured in a low-density
polyethylene safety container with the cover fastened and the handles locked in the
upright position. Wear appropriate eyewear, clothing, and gloves when handling reagent
and waste bottles.

Chemical Waste To minimize the hazards of chemical waste:

Safety Guidelines

* Read and understand the Material Safety Data Sheets (MSDSs) provided by the

manufacturers of the chemicals in the waste container before you store, handle, or
dispose of chemical waste.

Provide primary and secondary waste containers. (A primary waste container holds
the immediate waste. A secondary container contains spills or leaks from the
primary container. Both containers must be compatible with the waste material and
meet federal, state, and local requirements for container storage.)

Minimize contact with chemicals. Wear appropriate personal protective equipment
when handling chemicals (for example, safety glasses, gloves, or protective
clothing). For additional safety guidelines, consult the MSDS.
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Safety and EMC Compliance Information
Electrical Safety

* Minimize the inhalation of chemicals. Do not leave chemical containers open. Use
only with adequate ventilation (for example, fume hood).For additional safety
guidelines, consult the MSDS.

* Handle chemical wastes in a fume hood.
* After emptying the waste container, seal it with the cap provided.

» Dispose of the contents of the waste tray and waste bottle in accordance with good
laboratory practices and local, state/provincial, or national environmental and
health regulations.

Waste Disposal If potentially hazardous waste is generated when you operate the instrument, you must:
» Characterize (by analysis if necessary) the waste generated by the particular
applications, reagents, and substrates used in your laboratory.
* Ensure the health and safety of all personnel in your laboratory.

* Ensure that the instrument waste is stored, transferred, transported, and disposed of
according to all local, state/provincial, and/or national regulations.

IMPORTANT! Radioactive or biohazardous materials may require special handling, and
disposal limitations may apply.

Electrical Safety

A pJi\\[e]d3] ELECTRICAL SHOCK HAZARD. Severe electrical shock can

result from operating the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR
System without its instrument panels in place. Do not remove instrument panels. High-
voltage contacts are exposed when instrument panels are removed from the instrument.

Fuses AWARNING FIRE HAZARD. Improper fuses or high-voltage supply can

damage the instrument wiring system and cause a fire. Before turning on the instrument,
verify that the fuses are properly installed and that the instrument voltage matches the
power supply in your laboratory.

AWARNING FIRE HAZARD. For continued protection against the risk of fire,

replace fuses only with fuses of the type and rating specified for the instrument.
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Safety and EMC Compliance Information
Physical Hazard Safety

Power A PN (e]33] ELECTRICAL HAZARD. Grounding circuit continuity is vital for

the safe operation of equipment. Never operate equipment with the grounding conductor
disconnected.

A PEW[e]33] ELECTRICAL HAZARD. Use properly configured and approved

line cords for the voltage supply in your facility.

A PN (e]35] ELECTRICAL HAZARD. Plug the system into a properly

grounded receptacle with adequate current capacity.

Overvoltage The Applied Biosystems 7300/7500/7500 Fast Real-Time PCR Systems have an
Rating installation (overvoltage) category of I1, and are classified as portable equipment

Physical Hazard Safety

Moving Parts éWARNING PHYSICAL INJURY HAZARD. Moving parts can crush and cut.

Keep hands clear of moving parts while operating the instrument. Disconnect power
before servicing the instrument.

Biological Hazard Safety

General &WARNING BIOHAZARD. Biological samples such as tissues, body fluids, and

Biohazard blood of humans and other animals have the potential to transmit infectious diseases.
Follow all applicable local, state/provincial, and/or national regulations. Wear
appropriate protective eyewear, clothing, and gloves. Read and follow the guidelines in
these publications:

» U.S. Department of Health and Human Services guidelines published in Biosafety
in Microbiological and Biomedical Laboratories (stock no. 017-040-00547-4;
http://bmbl.od.nih.gov)

* Occupational Safety and Health Standards, Bloodborne Pathogens
(29 CFR§1910.1030; http://www.access.gpo.gov/nara/cfr/
waisidx_01/29¢fr1910a_01.html).

Additional information about biohazard guidelines is available at: http://www.cdc.gov
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Safety and EMC Compliance Information
Workstation Safety

Workstation Safety

Correct ergonomic configuration of your workstation can reduce or prevent effects such
as fatigue, pain, and strain. Minimize or eliminate these effects by configuring your
workstation to promote neutral or relaxed working positions.

ACAUTION MUSCULOSKELETAL AND REPETITIVE MOTION

HAZARD. These hazards are caused by potential risk factors that include but are not
limited to repetitive motion, awkward posture, forceful exertion, holding static unhealthy
positions, contact pressure, and other workstation environmental factors.

To minimize musculoskeletal and repetitive motion risks:
» Use equipment that comfortably supports you in neutral working positions and
allows adequate accessibility to the keyboard, monitor, and mouse.

 Position the keyboard, mouse, and monitor to promote relaxed body and head
postures.

Safety and Electromagnetic Compatibility (EMC) Standards

U.S. and
Canadian Safety
Standards

c(UL)us

Canadian EMC
Standard

European Safety
and EMC
Standards

C€
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This section provides information on:

+ U.S. and Canadian Safety Standards
* Canadian EMC Standard

* European Safety and EMC Standards
* Australian EMC Standards

This instrument has been tested to and complies with standard UL 61010A-1, “Safety
Requirements for Electrical Equipment for Laboratory Use, Part 1: General Requirements”
and with standard UL 61010-2-010, “Particular Requirements for Laboratory Equipment for
the Heating of Materials.”

This instrument has been tested to and complies with standard CSA 1010.1, “Safety
Requirements for Electrical Equipment for Measurement, Control, and Laboratory Use,
Part 1: General Requirements.”

This instrument has been tested to and complies with ICES-001, Issue 3: Industrial,
Scientific, and Medical Radio Frequency Generators.

Safety

This instrument meets European requirements for safety (Low Voltage Directive
73/23/EEC). This instrument has been tested to and complies with standards EN 61010-
1:2001, “Safety Requirements for Electrical Equipment for Measurement, Control and
Laboratory Use, Part 1: General Requirements” and EN 61010-2-010, “Particular
Requirements for Laboratory Equipment for the Heating of Materials,” and with
standard EN 61010-2-081:2002+A1:2003 “Particular Requirements for Automatic and
Semi-Automatic Laboratory Equipment for Analysis and Other Purposes.”
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Safety and EMC Compliance Information
Safety and Electromagnetic Compatibility (EMC) Standards

EMC

This instrument meets European requirements for emission and immunity (EMC
Directive 89/336/EEC). This instrument has been tested to and complies with standard
EN 61326 (Group 1, Class B), “Electrical Equipment for Measurement, Control and
Laboratory Use — EMC Requirements.”

Australian EMC  This instrument has been tested to and complies with standard AS/NZS 2064, “Limits

Standards and Methods Measurement of Electromagnetic Disturbance Characteristics of Industrial,
0 Scientific, and Medical (ISM) Radio-frequency Equipment.”
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Before Starting the Installation
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Chapter 1 Before Starting the Installation
Setting Up the Computer

Setting Up the Computer

Before you install the Applied Biosystems 7300/7500/7500 Real-Time PCR System,
install your computer and log in as a Windows operating system administrator, as
described in the Applied Biosystems Real-Time PCR System Computer Setup Guide.

Selecting the Installation Method

After the computer is set up, proceed with installing the system by selecting an
installation method:

» The Real-Time System Setup wizard on the Installation CD
or

 This installation and maintenance guide

Both methods guide you through all steps for installing and calibrating the system.

1. Set up the computer 2. Install the system
(Computer Setup Guide) (Wizard or Installation and Maintenance Guide)

Using the Real-Time System Setup Wizard

Using the Wizard The Real-Time System Setup wizard is an online tool that you can use instead of this
to Install the Installation Guide to help you install your new system.

System . . . oo
y After you set up the computer and log in as a Windows administrator as described in the

Applied Biosystems Real-Time PCR System Computer Setup Guide, insert the Software
CD in the computer CD drive. The wizard starts automatically after a short delay.

The Real-Time System Setup wizard provides step-by-step instructions for:

* Planning the installation

» Uncrating and placing the instrument
* Checking the shipped materials

* Performing an ROI calibration

* Performing a background calibration

* Performing an optical calibration (7500/7500 Fast systems only)
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Chapter 1 Before Starting the Installation

* Performing pure dye calibrations

* Veritying instrument performance

Selecting the Installation Method

5)

Using the Wizard  You can also use the Real-Time System Setup wizard after the system is up and running,

to Recalibrate the

System  performance:

to perform the routine recalibrations and verification runs that ensure optimum

Recalibration/

(7500/7500 Fast
systems only)

filter present in 7500/7500 Fast instruments.

Verification Purpose When to Perform
ROI Defines the well positions on the sample block. e Every 6 months
e After replacing the halogen lamp
After an ROI recalibration, you must also
perform a background, optical (7500/7500
Fast systems only), pure dye calibration, and
instrument verification.
Background Measures the level of background fluorescence in the ® Once a month
instrument. During a run, the software removes the e After replacing the halogen lamp
background fluorescence from the run data.
After a background recalibration, you must
perform an optical (7500/7500 Fast systems
only).
Optical Compensates for the physical effects of the additional | ¢ Once a month

e After performing a background calibration
¢ After replacing the halogen lamp

5,000 and 10,000 genome equivalents of the RNase P
gene with a 99.7% confidence level.

Pure Dye Characterizes each dye. During a run, the software Every 6 months
uses the pure dye calibration spectra to distinguish the .
S S . \ Before performing, you must perform a
individual contribution of each dye in the collective . .
fl thered by the inst t background calibration (7300 systems) or
uorescence gathered by the instrument. optical calibration (7500/7500 Fast systems);
RNase P Verifies that the instrument can distinguish between After moving the instrument to another

location or as needed to verify the function of
the instrument

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide

Access the wizard by selecting » Program Files » 7300/7500/7500 Fast
System » Real-Time System Setup Wizard.




Chapter 1 Before Starting the Installation
Selecting the Installation Method

Using the Installation and Maintenance Guide

Using This Guide Instead of using the Real-Time System Setup wizard to install the system, you can install
to Install the the system manually as described in the following chapters of this guide:
System

Unpacking and
Setting Up the
Instrument

A4

Installing the
Software and
Powering On the
Instrument

A4

3 Performing the
HEHHH RO Calibration

v

Performing the

Background

Calibration

A
E Performing the
[~ |

Pure Dye
Calibration

~

R Verifying the
! Instrument
Performance

Using This Guide You can recalibrate the system manually after the system is up and running by
to Recalibrate the following the procedures in this guide. However, the Real-Time System Setup
System wizard automates the recalibrations, and eliminates the need for manual inspection
of pure dye spectra (Chapter 6) and manual calculation of system verification
values (Chapter 7).
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Chapter 1 Before Starting the Installation L —
Planning the Installation @

Planning the Installation

You can install, calibrate, and validate the Applied Biosystems 7300/7500/7500 Fast
Real-Time PCR System within one 8-hour work day. The installation does not require
your participation at all times. However, plan to spend most of your time working with
the instrument.

Recommended The steps you perform when you use this installation and maintenance guide, and the
Workflow times associated with the steps, are listed below.

Note: The Real-Time System Setup wizard performs most of the steps listed below
automatically, and requires less time for several steps. See the “Planning the Installation”
page in the Real-Time System Setup wizard for steps and times for the wizard.

Time Required Task

Set up the computer (see the Applied Biosystems Real-Time
PCR System Computer Setup Guide).

~00:10:00

~00:45:00

v
Unpack and set up the instrument (Chapter 2):
a. Select additional hardware and software.
b. Uncrate and place the 7300/7500/7500 Fast system.
c. Check the shipped materials.
d. Set Up the 7300/7500/7500 Fast System.

v

Install and set up the software (Chapter 3):

a. Install the SDS Software for the 7300/7500/7500 Fast
System.

b. Power on and install drivers, update firmware if needed.

~00:15:00

See Note below c. Perform the Instrument Function test.

A4
Perform the ROI calibration (Chapter 4):
a. Prepare the ROI calibration plate.

b. Create a plate document.

~00:30:00 c. Perform the ROI calibration.

v

continued on next page

Note: Some new instruments may require a firmware download. The download, which occurs automatically,
takes approximately 45 minutes.You must be present only at the start and end of the download.
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Planning the Installation

Recommended Workflow (continued)

Time Required Task

Perform the background calibration (Chapter 5):
a. Prepare the background calibration plate.

b. Create a plate document.
~00:30:00 c. Perform the background calibration.

d. Analyze the background data.

v

Perform the optical calibration (7500/7500 Fast systems only,
Chapter 5):

a. Create a plate document.

b. Perform the optical calibration.

~00:10:00

c. Analyze the optical calibration data.

v

7300 7500/7500 Fast Perform the pure dye calibration (Chapter 6):
a. Prepare the pure dye plates.

b. Create a plate document.

(9]

. Perform the pure dye calibration.

~01:00:00 ~01:20:00

d. Analyze the pure dye calibration data.
e. Evaluate pure dye calibration spectra.

v

Verify instrument performance (Chapter 7):
a. Prepare the TagMan® RNase P verification plate.

7300/7500 7500 Fast

b. Create a plate document.

c. Perform the verification run.
~02:00:00 ~00:40:00

See Note below

d. Analyze the TagMan® RNase P plate data.

Note: You must be present at the instrument for approximately 5 minutes of the total run time.
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Unpacking and Setting Up
the Instrument
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A
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t 7500 Fast System
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Chapter 2 Unpacking and Setting Up the Instrument
Before You Begin

Before You Begin

Note: You can also use the Real-Time System Setup wizard to perform the procedures in
this guide. To access the wizard, insert the installation CD in the CD drive of the
computer. The wizard starts automatically after a short delay when you insert the CD.

Time Required 45 minutes

Materials
Required

Scissors or Phillips Powder-free Safety glasses
box cutters screwdriver gloves
(small and thin)

Getting Started  Before you begin installing the Applied Biosystems 7300/7500/7500 Fast Real-Time
PCR System:

* Set up the computer as described in the Applied Biosystems Real-Time PCR System
Computer Setup Guide

* Read the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Site
Preparation Guide (P/N 4378654) and complete the preinstallation checklist
contained in the guide.

» Obtain the materials required for installation as shown above.

* Read “Selecting Additional Hardware and Software” on page 9 and, if necessary,
obtain the additional components you want to install.

8 Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide



Chapter 2 Unpacking and Setting Up the Instrument
Selecting Additional Hardware and Software

Selecting Additional Hardware and Software

Before beginning the installation, obtain additional software and hardware (if any) you
want to install to the 7300/7500/7500 Fast system.

Choosing Electrical Protective Devices

Power Line
Regulator

Uninterruptable
Power Supply
(UPS)

Surge Protector

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide

Applied Biosystems recommends several protective devices to prevent loss of data and
to protect the 7300/7500/7500 Fast system from damage resulting from electrical
hazards.

Applied Biosystems recommends the use of a 1.5-kVA power line regulator in areas
where the supplied power fluctuates in excess of £10% of the normal voltage. Power
fluctuations can adversely affect the function of the instrument and the data it produces.

Note: A power line regulator monitors the input current and adjusts the power supplied
to the instrument. It does not protect against power surges or failure.

Applied Biosystems recommends the use of a 1.5-kVA uninterruptable power supply
(UPS), especially in areas prone to power failure. Power failures and other events that
abruptly terminate the function of the 7300/7500/7500 Fast system can corrupt data and
possibly damage the system.

IMPORTANT! UPSs have finite battery lives, and, consequently provide power for a
limited time (from 30 minutes to several hours). They are meant to delay the effects of a
power outage, not to serve as replacement power sources. In the event of a power loss,
perform a short-term shutdown of the 7300/7500/7500 Fast system (see page 102) unless
you expect to regain power within the battery life of the UPS.

Applied Biosystems recommends the use of a 10-kVA surge protector (line conditioner)
in areas with frequent electrical storms or near devices that are electrically noisy, such as
refrigerators, air conditioners, or centrifuges. Short-duration, high-voltage power
fluctuations can abruptly terminate the function of and, thereby damage the components
of, the computer and the 7300/7500/7500 Fast instrument.

Note: A dedicated line and ground between the instrument and the building’s main
electrical service can also prevent problems caused by power fluctuations.




Chapter 2 Unpacking and Setting Up the Instrument
Selecting Additional Hardware and Software

Using the 7300/7500/7500 Fast System on a Network

The 7300/7500/7500 Fast system operates independently of the network functions of the
Windows XP Professional operating system (the instrument does not require specific
network protocol settings or an IP address for operation).

IMPORTANT! Do not use the 7300/7500/7500 Fast System on a wireless network. Use
of a wireless network can interfere with data collection and may result in data loss.

Choosing a Backup Storage Device

Applied Biosystems recommends the use of one or more backup storage devices to
prevent potential loss of data caused by unforeseen failures of the computer or its hard
drive(s). If your 7300/7500/7500 Fast system includes a laptop or tower computer, then
the CD-RW drive of the computer can serve as the backup storage device for your
system. By saving your .sds and .sdt files to one or more writable CDs on a weekly basis,
you can effectively back up the data generated by your 7300/7500/7500 Fast system.
Before installing the 7300/7500/7500 Fast system, decide on a method for backing up
your data.

Installing Software to the 7300/7500/7500 Fast System

If you want to install additional software to the 7300/7500/7500 Fast system computer,
verify that each software application does not:

* Restrict communication through the universal serial bus (USB) ports
or

* Interfere with the processes of the SDS software.

Note: You can verify that an application does not interfere with the processes of the SDS
software by running several “dummy” plates (plates that do not contain reagents) before
using the 7300/7500/7500 Fast system to run samples.

Antivirus Software Applied Biosystems generally recommends the use of commercial antivirus software
when the 7300/7500/7500 Fast system is connected to a network.

Archival or File  Applied Biosystems recommends the use of file compression software for archiving data
Compression  generated by the 7300/7500/7500 Fast system. For more information, see “Archiving
Software and Backing Up SDS Files” on page 107.
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Chapter 2 Unpacking and Setting Up the Instrument
Selecting Additional Hardware and Software

Security Software If you plan to install a firewall or encryption utility to protect your 7300/7500/7500 Fast
(Firewall and  system on a network, confirm that the security software does not interfere with USB
Encryption communication between the 7300/7500/7500 Fast instrument and the SDS software.
Utilities) These components may not function if the security software restricts access to USB
communication.

Note: The Microsoft Windows XP Professional operating system installed on the
computer shipped with the 7300/7500/7500 Fast system contains a native firewall utility.
Applied Biosystems does not support the use of the Windows firewall software, and
cannot provide support for problems arising through its use.

System Utilities or  Applied Biosystems recommends the regular use of the Windows XP Professional
Performance operating system defragmentation utility and a commercial archival utility to ensure
Optimizing optimal performance of the 7300/7500/7500 Fast system. (For more information, see
Software “Cleaning Up and Defragmenting the Hard Drive” on page 114.)

Note: Before you install a different defragmentation utility or another type of
performance-enhancing software, verify that the software does not interfere with the
SDS software as explained in “Security Software (Firewall and Encryption Utilities)”
above.

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide 11



Chapter 2 Unpacking and Setting Up the Instrument
Uncrating and Placing the 7300/7500/7500 Fast System

Uncrating and Placing the 7300/7500/7500 Fast System

AWARNING PHYSICAL INJURY HAZARD. Do not attempt to lift the

instrument or any other heavy objects unless you have received related training.
Incorrect lifting can cause painful and sometimes permanent back injury. Use proper
lifting techniques when lifting or moving the instrument. At least 2 people are required
to lift the 7300/7500/7500 Fast instrument.

Preinstallation  Before assembling your 7300/7500/7500 Fast system, review and complete the
Checklists  preinstallation checklists in the Applied Biosystems 7300/7500/7500 Fast Real-Time
PCR System Site Preparation Guide. The guide is shipped to you before the instrument
arrives and contains important environmental and electrical requirements for the
7300/7500/7500 Fast system.

Guidelines for * Verify that the surface
Lifting and you will be placing the
Moving instrument on supports
at least 54.5 kg
(120 Tbs).

* Verify that the pathway
to the final position of
the instrument is clear
of obstructions.

» Keep your spine in a
good neutral position.

* Bend at the knees and
lift with your legs.

* Do not lift an object and twist your torso at the same time.
* Coordinate your intentions with your assistant before lifting and carrying.
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Chapter 2 Unpacking and Setting Up the Instrument
Uncrating and Placing the 7300/7500/7500 Fast System

Placing the System Components Cut and o
—___Remove
) . . open @ and set
1. On the outside of the instrument crate, examine = aside
these indicators: =
< / | Cutand

+ Tilt indicator (lower portion of crate), which
indicates if the crate has been severely tilted

remove
)

» Shock indicator (upper portion of crate),
which indicates if the crate has been
subjected to excessive force

If either of these devices indicate tilt or shock
effects, perform the remaining steps in this
procedure, then visually inspect all contents of
the crate:

+ If any items are damaged, contact Applied
Biosystems.

* If no items are damaged, continue with the
installation.

2. Cut the straps securing the instrument crate.

3. Cut the tape securing the top flaps of the
instrument crate and open them.

4. Remove the Packing Kit from the instrument and
set it aside.

5. Lift and remove the lid from the instrument crate.

1 Remove 1 Remove
and and
discard discard

|

6. Remove the protective cover from the
7300/7500/7500 Fast instrument.

7. Position yourselves on either side of the
instrument and grasp it firmly at the corners.

8. Keeping your back straight, lift with your legs
and place the instrument onto the bench. Place :
the instrument on the bench next to the computer L Bend at knees
as shown below.

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide 13



Chapter 2 Unpacking and Setting Up the Instrument
Checking the Shipped Materials

IMPORTANT! Do not connect the computer to the instrument at this time.

7300/7500/7500 Fast System Tower Computer Setup 7300/7500/7500 Fast System Laptop Computer Setup

Checking the Shipped Materials

Before you begin the installation, verify that you have received the components shipped
with the purchase of a 7300/7500/7500 Fast system.

Checking the 1. Verify that you received one of the following.
Materials

v Instrument and Computer

e 7300/7500/7500 Fast instrument
¢ Dell® Tower Computer

e Dell Flat Screen Monitor

e 7300/7500/7500 Fast instrument
¢ Dell® Laptop Computer

[ ARIE

7300/7500/7500 Fast instrument with 7300/7500/7500 Fast instrument with
Dell® tower computer and flat-screen monitor Dell® laptop computer

Notes
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Chapter 2 Unpacking and Setting Up the Instrument

2. Open the Packing kit and verify that it contains
the following, depending on your instrument:

v Packing Kit P/N
7300/7500 Packing kit 4349804
¢ Primer Express® Software Kit 4361938
¢ Universal Voltage Kit (Australian, 603615

British, European, North American,
and Japanese Power Cords)
e Optical Reaction Plates, 96-well, 4306737
with bar codes (100 plates)
e Universal Serial Bus (USB) Cable 4328260
e Halogen Lamp (12V, 75W) 4345287
e Green Optical Plate Tool 4306819
e Black Optical Plate Tool 4305872
e Splash-Free Support Base 4312063
e Optical Adhesive Covers and 4311971
Applicator 4348209
Miscellaneous items (business card —
holder, reply card for installation
quality, warranty card, release notes)

Splash-Free
Support Base

Checking the Shipped Materials

Primer
Express
Software

Universal Voltage Kit

-
Universal Serial

, Bus (USB) Cable Halogen
Optical Lamp
Reaction
Plates = == == == =1

Green Optical
Plate Tool

Black Optical
Plate Tool

L/ ]
Optical Adhesive
Covers and Applicator
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Chapter 2 Unpacking and Setting Up the Instrument
Checking the Shipped Materials

v Packing Kit P/N
7500 Fast Packing kit 4361854
¢ Primer Express® Software Kit 4361938
Version 3.0
e Universal Voltage Kit 603615 Universal Voltage Kit

. i Pri
(Australian, British, European, EQS:ZLS
North American, and Japanese Software I @

Power Cords)

e Universal Serial Bus (USB) 4328260
Cable Universal Serial Halogen
e Halogen Lamp (12V 75W) 4345287 Optical 1S (USB) Cable Lamp

Plat
* Optical 96-Well Fast Thermal | 4346906 ates

Cycling Plate with Barcode
(code 128) (20 plates)

Black Optical
e Black Optical Plate Tool 4305872 Plate Tool
e Splash-free Support Base 4312603 \
. . —
¢ Optical Adhesive Covers and 4311971 §
i /]
Applicator 4348209 Splash-free L/
e Paper, Fluorescent Green (not 4323077 Support Base Optical Adhesive
shown) Covers and Applicator

Miscellaneous items (business —
card holder, Reply card for
installation quality, warranty card,
release notes)
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Chapter 2 Unpacking and Setting Up the Instrument
Checking the Shipped Materials

3. Verify that you received the following Kits:

4 Chemistry/Calibration Kits P/N
TagMan® RNase P Instrument Verification Plate

TagMan® RNase P Chemistry 4350584

Verification Plate (7300/7500

systems) ,
TagMan® RNase P Chemistry 4351979

Fast Verification Plate (7500 Fast

systems) TagMan® RNase P
Instrument Verification Plate

The kit(s) appropriate for your
system: Applied Biosystems 7300 or 7500/7500 Fast Real-Time

« Applied Biosystems 7300 4349182 PCR System Spectral Calibration Kit

Real-Time PCR System
Spectral Calibration Kit, ’ ,
containing:

— Background Plate Back d ROI Calibrati
ackgroun alioration
— Pure Dye Plates (FAM™, Plgte Plate

JOE™, NED™, ROX™,

SYBR® Green, TAMRA™,
and VIC® dyes) ‘
— ROI Calibration Plate
* Applied Biosystems 7500 4349180 , ’ ’
Real-Time PCR System (Kit 1)
Spectral Calibration Kits | and 4351151

\

Il, containing: (Kit 11) 7300/7500/7500 Fast Pure Dye Plates 7500/7500 Fast

- Background Plate (FAM™, JOE™, NED™, Rox‘;, SYBR® Systems Only

— Pure Dye Plates (CY3, CY5, Green, TAMRA,™ and VIC® dyes) ((?I;?(’A %YRSES%d
FAM, JOE, NED, ROX, dyes)

SYBR Green, TAMRA,
TEXAS RED®, and VIC
dyes)

— ROI Calibration Plate

o Applied Biosystems 7500 Fast | 4360788

Real-Time PCR System (Kit 1)
Spectral Calibration Kits | and 4362201
I, containing: (Kit 1)

— Background Plate

— Pure Dye Plates (CY3, CY5,
FAM, JOE, NED, ROX,
SYBR Green, TAMRA,
TEXAS RED, and VIC dyes)

— ROI Calibration Plate

continued on next page
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Chapter 2 Unpacking and Setting Up the Instrument
Checking the Shipped Materials

v Chemistry/Calibration Kits P/N

TagMan® Reagent Starter Kit 4352405
(7300/7500 systems, not shown):

¢ TagMan® Universal PCR
Master Mix (2X), No
Amperase® UNG (1 mL)

¢ TagMan® Gene Expression
Assay, Eukaryotic 18S rRNA
(0.3 mL)

¢ Human Raji cDNA, (25 ng/uL)

TagMan® Fast Reagent Starter Kit = 4352407
(7500 Fast systems, not shown):

¢ TagMan® Fast Universal PCR
Master Mix(2X), No
Amperase® UNG (1.25 mL)

e TagMan® Gene Expression
Assay, Eukaryotic 18S rRNA
(0.3 mL)

e Human Raji cDNA, (25 ng/uL)

Genomic Assays Catalog CD 4362363
(not shown)
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Chapter 2 Unpacking and Setting Up the Instrument
Checking the Shipped Materials

4. Unpack the software and documentation kit and
verify that you received the following:

%4 Software and Documentation P/N
Applied Biosystems Real-Time 4378660 Installation and
PCR System Computer Setup SDS Chemistry Guide ) 1aintenance Guide
Guide Getting Started . ]
Applied Biosystems 4378657 Guides Site Preparation

7300/7500/7500 Fast Real-Time
PCR System Installation and
Maintenance Guide (this
document)

Applied Biosystems
7300/7500/7500 Fast Real-Time
PCR System Getting Started

oo
730,20 8,
Sy, V750008
Yw.,,"sOa R 8271;_,"&
o

im, Py

Guides:

* Absolute Quantification 4378656

* Relative Quantification 4378655

e Allelic Discrimination 4378653 Com%ﬁ%esetup
* Plus/Minus 4378652

Applied Biosystems Real-Time 4378658

PCR Systems Chemistry Guide

Applied Biosystems 7500 Fast 4378659

Real-Time PCR System Quick
Reference Card (not shown)

Applied Biosystems 4378654
7300/7500/7500 Fast Real-Time
PCR System Site Preparation

Guide SDS Software CD

CD, SDS Software, v1.3.1:
e 7300 System 4350809

e 7300 System RT PCR RQ 4350814
Study

e 7500 System 4350819
e 7500 Fast System 4363619

Setup and
Maintenance
Video CD

Miscellaneous items (Setup and —
Maintenance Video CD, Mouse
Pad, Customer Letter,
Registration Card)
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Chapter 2 Unpacking and Setting Up the Instrument
Setting Up the 7300/7500/7500 Fast Instrument

Setting Up the 7300/7500/7500 Fast Instrument

A (LT Do not connect the USB cable to the 7300/7500/7500 Fast instrument

at this time.

This section describes how to connect the 7300/7500/7500 Fast system.

Materials * Phillips screwdriver (small and thin)
Required  Power cord (from packing kit)

Preparing the Site  Prepare the installation site as described in the Applied Biosystems 7300/7500/7500 Fast
Real-Time PCR System Site Preparation Guide. Refer to this guide for weights,
dimensions, and electrical requirements.

Setting Up the 1. Open the access door to the
System 7300/7500/7500 Fast system. ===

a. Insert a thin screwdriver into the keyhole on the
edge of the access door, then push to unlatch the
door.

b. Open the access door.

2. Verify that
the heated
cover
assembly is
pulled fully
toward the
front of the
instrument.

Heated
cover

zzzzz

3. Check the
instrument for damage caused by the transportation of
the 7300/7500/7500 Fast system.

If the instrument is damaged, note the location and
appearance of the damage, then contact

Applied Biosystems technical support or your service
representative for assistance (see “How to Obtain
Support” on page xiii).

Notes
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Chapter 2 Unpacking and Setting Up the Instrument
Setting Up the 7300/7500/7500 Fast Instrument

4. Close the access door of the instrument.

5. Connect the power cord to the 7300/7500/7500
Fast instrument, then to the receptacle wall
circuit.

Note: Power cords for different voltages are
provided in the packing kit. Connect the cord
with the receptacle appropriate for your voltage,
then discard remaining cables.

6. Press the power button at the lower right front
panel, then wait for the 7300/7500/7500 Fast
system to boot (about 30 seconds).

7. When the Power status light on the lower left
front panel lights, press the tray to open it.

8. Remove the packaging plate from the tray and
set it aside.

=
IMPORTANT! |
Note: Do not discard the packaging plate. Use it ‘ T o
WSTRAENT Remove
for long-term shutdown of the system (see =

page 104).

Notes
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Chapter 2 Unpacking and Setting Up the Instrument
Setting Up the 7300/7500/7500 Fast Instrument

9. Close the tray door, then press the power button
again to power off the instrument.

Note: When closing
the instrument tray
door, apply pressure to
the right side of the
tray and at an angle.

If you have additional hardware that you want to
install (see page 9), do so now.

A (LXYIOT Do 107 connect the USB cable to

the 7300/7500/7500 Fast instrument or computer at
this time.

Notes
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Chapter 3

ﬁ Before Starting
the Installation

A

Unpacking and
Setting Up the
Instrument

Installing the Software and Powering

On the Instrument

||

Installing the
Software and
Powering On
the Instrument

Installing the SDS Software
for the 7300/7500/7500 See page 25
Fast System

¥

Performing the
ROI Calibration

Powering On the

Instrument See page 28

N

Performing the
Background
Calibration and
Optical Calibration

/

v

Performing the Instrument

Function Test See page 30

Performing the
Pure Dye
Calibration

g

N

Verifying the
Instrument
Performance

Troubleshooting See page 32

| B B B |

Powering Off the
7300/7500/
7500 Fast System

Notes
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Overview

Overview

24

Time Required

Materials
Required

Chapter 3 Installing the Software and Powering On the Instrument

Note: You can also use the Real-Time System Setup wizard to perform the procedures in
this guide. To access the wizard, insert the installation CD in the CD drive of the
computer. The Real-Time System Setup wizard starts automatically after a slight delay
when you insert the CD.

45 minutes

SDS Software and
Documentation CDs

Powder-free gloves Safety glasses

IMPORTANT! If you plan to configure the 7300/7500/7500 Fast system computer with
additional software (see page 10), complete the installation of the 7300/7500/7500 Fast
system as described in this guide before installing other software. Installing third-party
software to the 7300/7500/7500 Fast system computer before completing the procedures
in this manual can complicate the installation.
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Chapter 3 Installing the Software and Powering On the Instrument
Installing the SDS Software for the 7300/7500/7500 Fast System

Installing the SDS Software for the 7300/7500/7500 Fast
System

IMPORTANT! You must be logged in with Windows administrator privileges to install
the SDS Software.

1. Obtain the Software CD and Documentation CD from the Software and
Documentation Kkit.

2. Power on the computer, then log in as a Windows operating system administrator,
as described in the Applied Biosystems Real-Time PCR System Computer Setup
Guide.

3. Insert the SDS Software CD into the CD drive of the computer. The Real-Time
System Setup wizard starts automatically after a short delay.

If the wizard does not automatically start, double-click ‘ (My Computer),
navigate to the CD drive, then double-click SystemSetupWizard.exe.

4. Click Install the SDS Software.

#2 Real-Time System Setup Wizard fil

Welcome to the Real-Time System Setup Wizard Applied
Please select a task from one of the following Biosystems

Unpack and Set Up a New Instrument
Sefect this option to install a new sstem. The wizard pravides the informatian you need to plan the installation, uncrate and
place the instument, and check the shipped materials.

Install the 505 Software
Click — r ' Select this option ta install the SDS saftware on & new system, of to install 8 new version of the DS software on an existing
spstem.

Calibrate the Inshument

Select this option to caliorate & new system after you install £, to calbrate an existing system, o if you need to verify instrument
perfomance.

Note: TheWizard automates the manual steps desciibed i the Installation Guids for Unpacking and Setting Up the Instrumert. Instaling and
Setting Up the Saltware, A0, Backarourd, Optical, and Pure Dye Calibrations, and Veifying Instrument Performance.

Status Log. | ‘ Close | Help ‘

5. In the Software Installation Materials Required page, select the I have obtained the
materials listed above check box, then click [ _nea> .
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Chapter 3 Installing the Software and Powering On the Instrument
Installing the SDS Software for the 7300/7500/7500 Fast System

6. In the Software Installation Materials Install the
Software page, click | Install / Upgrade SDS Software I

The InstallShield® Wizard opens.

InstallShield Wizard x|

7. In the Welcome page, click [ Nex> |.

Welcome to the InstallShield Wizard for 7500
Fast System

The InstallShield® wizard wil install 7500 Fast System on
your computer. To eontinue, click Newt.

| Click
<Back [P qu I Cancel

8. Inthe End User License Agreement page, x

. 7500 Fast System End User License Agreement
click to accept the agreement. g

Pleass read the folowing lisenss agreemert. Use the scroll bar to view
the rest of this agreemert

APPLIED BIDSYSTEMS ﬁ’
END USER SOFTWARE LICENSE AGREEMENT

FOR
INSTRUMENT OPERATING AND ASSOCIATED BUNDLED SOFTWARE
AND
LIMITED PRODUCT WARRANTY
Applied Biosystems 7300 Real Time PCR System

Appiied Biospstems 7500 Real Time PCA System
ABI Prismir) 7000 S equence Dieteclion System T

| Click
< Back Jes Ho

Selest s to s0cept the agreement

[rstallShield

9. In the Choose Destination Location page, T—
click to accept the default location. e e e S s

Setup will install 7500 Fast System in the following folder.

Toinstall to this folder, click Next. Ta install ta a different folder, click Browse and select
another folder.

Destination Folder

Divdpplied Biosystemsi7500 Fast Browse..
I Click
< Back Hert > Cancel |

10. In the New Installation page, click to
start installing the software.

The installer is ready to install 300 Fast System on your computer

Click next to install 7500 Fast System Software.

| Click

IrstallShield

f Cancel
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11.

12.

13.

14.

15.

16.

Chapter 3 Installing the Software and Powering On the Instrument
Installing the SDS Software for the 7300/7500/7500 Fast System

When the software completes the installation,
click [__Fish_|.

7300 systems without RQ software: Skip to
step 13.

7300 with RQ, 7500/7500 Fast systems:

— After a short delay, the Product
Registration dialog box is displayed.

— Continue with step 12.

Register the product (the Registration dialog box
is displayed only for the 7300 system RQ Study
and 7500/7500 Fast systems):

a. In the Your Name field, enter your name.

b. In the Organization field, enter the name of
your business or organization.

c. In the Registration Code field, enter the
registration code located on the CD case.

d. Click ok |

If a Network communications error is displayed,
click [__o«_]. The installation will complete
successfully even if this error is displayed.

Note: This message is displayed if your
computer is not connected to a network. If you
do not plan to connect this computer to a
network, select Do not show me this message

again, then select Never again on this machine.

Installshield wizard

InstaliShield Wizard Complete

Setup has finished instaling 7500 Fast System on pour
computer

1 Click

Product Registration rg|

Relative Quantification Study

“four Hame: |customer narne — 71 —a

Organization: |compan}l hame ——Db

Reqistration Code: |”“H”“H”““”“‘ —1  ©
["K Cancel |

L d

Question

MNetwork Error during License Check

A network Error ocurred during the Licensze Check.
The application will continue locally anyway, WITH licensed portions
available.

Could not send network data: [10085)

™ Do not show me this message again
& Lntil after the netwark connection is re-established) then fails ac

| Mever againon this machine

A message is displayed prompting you to enter
additional registration codes.

If you have additional registration codes, click

[ [, then repeat step 12. Otherwise, click
w__| to continue.

In the Real-Time System Setup wizard Software

Installation page, click [_oese_|.
In the Real-Time System Setup wizard Welcome

page, click [ ee].

Continue with “Powering On the Instrument” on
page 28.
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Chapter 3 Installing the Software and Powering On the Instrument
Powering On the Instrument

Powering On the Instrument

IMPORTANT! Do not power on the instrument unless you have installed the SDS software. If you power on the
instrument before you install the SDS software, the Windows operating system installs a generic driver for the
instrument, which does not allow the instrument to communicate with the SDS software.

IMPORTANT! Make sure that the computer Hibernate power setting is disabled. If the Hibernate setting is enabled,
data collection stops when the computer goes into Hibernate mode. For more information, see “Setting the Display

Settings and Power Options” on page 137.

Powering On

1. Connect the Universal Serial Bus (USB) cable
between the:
« USB connector on the back left of the
instrument
and

» Either USB port on the computer

Tower Computer USB Connection Laptop Computer USB Connection

° °
ol e e o

- Oa||||||;||||||||||||||2||||||||||°||ii|_ @m@
@ @

USB USB

Notes
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Chapter 3 Installing the Software and Powering On the Instrument
Powering On the Instrument

2. Press the power button on the 7300/7500/7500
Fast instrument. The following occur:

» The indicator lights on the lower left of the
front panel cycle through a power on
sequence.

— If the green Power On indicator is
flashing, make sure the tray is closed.

— If the red Error indicator is lit, see
“Troubleshooting — Front Panel
Indicators” on page 32.

Power button Indicator lights

Power On

(flashing)
Close

the tray

* When the green Power indicator is lit (not
flashing):
— Communication is established between
the computer and the instrument.

— The Windows XP operating system
recognizes the instrument as new
hardware.

— The Windows XP operating system
automatically installs the drivers needed
to control the instrument.

* When the installation is complete, the
Found New Hardware message box
indicates that the hardware is ready to use.

i Found New Hardware %

Wour new hardware is installed and ready to use.

Notes
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Performing the Instrument Function Test

Chapter 3 Installing the Software and Powering On the Instrument

Performing the Instrument Function Test

1. If the SDS software is not running, in the
desktop, double-click the icon for the SDS

software (EQ).

2. In the SDS software, click [
(or select File » New).

3. In the New Document wizard, click to

accept the default parameters.

4. If an ROI error is displayed, click __ ok |. You
perform the ROI calibration after you perform

the Function test.

Double-click

¢

Y& Applied
A% Big?ystems

2 B 17y 3R

(=] SDS Software
5N view Help

m Select
Open... Chr+O

New Document Wizard x|
Define Document
Select the assay, container, and template for the document, and enter the operator name and
comments.
Agzay IEackglound j
Container ISE-WBH Clear j
Template : |Blank Document =] Bowse
Fiun Mode : [Standard 7500 =l
Operatar IAdminisuatm
Comments : [SD5 1.3 =]

Plate Mame : |Background_310505

Bk | me | Fnsh | Concel |

SDS Software |Z|

A Some fiter(s) do not have valid masks (ROI Calibration) for 96 wel-plates

The 5DS Instrument cannot operate without the ROI Calibration.
Please use the Instrument Calibrate menu option to collect a new ROI Mask.

o]

Click
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Chapter 3 Installing the Software and Powering On the Instrument
Performing the Instrument Function Test

5. Seclect Instrument » Function Test.

6. In the Function Test dialog box:
a. Click &l Tests |

b. Examine the Pass/Fail column:

+ If all the function tests Pass, go to
step 7.

+ If any of the function tests Fail, see
“Troubleshooting — Function Tests” on
page 33.

c. Click ok |.

7. Select File » Close to close the plate document.

8. When the software prompts you to save the plate
document, click  mw |

9. In the SDS software, select File » Exit.

Continue with “Performing the Regions of Interest
(ROI) Calibration” on page 35.

{3 SDS Software

Thermal Cycler

Download Firmware ..

E File Wiew Tools BGELNERN Analysis
U &k =
Setup ¥ Instrumeni
Disconnect
Plate
1 | 2 Calibrate
a Select
Instrument Log
Lamp StatusfReplacement
B
c |
Thesi A | passiai | Function Test — All tests passed.
UsB Pass JUSE cormunications is operational
CCD Pass ‘CCD imaging control OK (version: 2.19)
Filter'Wheel Pass jFW\/erlen G2.03 Filter Wheel control is operational
Shutter Pass ‘FW\/erlen G2.03 Shutter control is operational
Lamp Pass jFW\/erlen G2.03 Lamp is operational
Pass

‘GZ 03, firmware is up-to-ciate

(8]’ ‘ Cancel ‘

rasstal | Function Test — Lamp test failed.

Test
USBE

Ccco

Filter Wheel
Shutter
Lamp
Thermal Cycler
Download Firmware

Pass

Pass

Pass

Pass

Fail

Pass

|USB communications is operational

|CCD imaging contral OK (version: 2.19)

|FWVEFS\DTI Filter Wheel control is operational

|FWVEFS\DTI G2.03 Shutter cantral is operational

|FWVEFS\DTI G2.03 Lamp failed

|G2 03, firmware is up-to-date

OK | Cancel

IE’;SDS Software
@ 3-8 View Tools Instrument
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Chapter 3 Installing the Software and Powering On the Instrument
Troubleshooting

Troubleshooting

This section contains:

* Troubleshooting — Front Panel Indicators page 32
* Troubleshooting — Function Tests page 33

Troubleshooting — Front Panel Indicators

Troubleshooting — Front Panel Indicators

Condition: The red Error indicator is lit.

1. Press on the instrument door to ensure that it is closed.

If the green Power On indicator lights up, the open instrument
door caused the error, and installation continues.

Instrument door

2. If the red Error indicator remains lit:
a. Open the instrument door.
b. Pull the heated cover door to verify that it is closed.
c. Close the instrument door.

Heated cover door

If the green Power On indicator lights up, the open heated
cover door caused the error, and installation continues.

3. If the red Error indicator remains lit, verify that the Windows
desktop is displayed on the computer. If the Windows desktop
is not displayed:

a. Power off the 7300/7500/7500 Fast instrument.
b. Restart the computer.

¢. Wait until the Windows desktop appears.

d. Power on the 7300/7500/7500 Fast instrument.

If the green Power On indicator lights up, installation
continues.

AR A s
Windows desktop
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Chapter 3 Installing the Software and Powering On the Instrument
Troubleshooting

Troubleshooting - Front Panel Indicators (continued)

4. If the red Error indicator remains lit:

a. Verify that the USB cable is connected to the back of the
instrument.

b. Verify that the other end of the USB cable is connected to
the computer.

If the green Power On indicator lights up, it indicates that the

USB cable was not connected, and installation continues.

5. If the red Error indicator remains lit:
a. Power off the 7300/7500/7500 Fast instrument.
b. Wait for 30 seconds.
c. Power on the 7300/7500/7500 Fast instrument.

6. If the red Error indicator remains lit, contact
Applied Biosystems technical support (see page xiii) or your
service representative.

Troubleshooting — Function Tests

Troubleshooting — Function Tests

Condition: USB Test Failure

1. Power off the instrument, wait 30 seconds, then power on the
instrument.

2. Perform the Instrument Function Test (see page 30).

3. If the test fails again, check that the USB connections to the
instrument and computer are secure.

4. Perform the Instrument Function Test (see page 30).

5. If the test fails again, contact Applied Biosystems technical
support (see page xiii) or your service representative.

(continued on next page)
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Troubleshooting

Troubleshooting - Function Tests (continued)

Condition: CCD, Filter Wheel, or Shutter Test Failures i

1. Power off the instrument, wait 30 seconds, then power on the
instrument.

2. Perform the Instrument Function Test (see page 30).

Phellrtensiy 146

Wells Found

3. If the test fails again, perform the ROI calibration as explained
in “Performing the Regions of Interest (ROI) Calibration” on
page 35.

.
.
L
L)
]
.
-
-

4. Determine if the ROl image appears in the ROI Inspector.

FiterE: Mesk Raauire

Yes — Continue with the installation.

No - Contact Applied Biosystems technical support (see
page xiii) or your service representative.

Condition: Lamp Test Failure

Lamp Status / Replacement g]
1. Power off the instrument, wait 30 seconds, then power on the Bl e Sl
instrument. Condition : Unknc)er Lamp
Usage [Houwrs) : 0:0 status
2. Perform the Instrument Function Test (see page 30). Lamp Current 0.0
Date Last Replaced :
3. If the test fails again, select Instrument » Lamp Feplace Lamp
Status/RepIacement Yrou muslt reset Lhellamp tirner
. after replacing the lamp. p
. [MOTE: The Ian_1p tirner can qnl_l,l be st L ey
4. If the Lamp Status/Replacement dialog box reports the lamp et i e T (s 5.
status as Failed, replace the halogen lamp (see “Replacing the

Halogen Lamp” on page 118).
5. Perform the Instrument Function Test (see page 30).
6. If the test fails again, contact Applied Biosystems technical
support (see page xiii) or your service representative.
Condition: Thermal Cycler Test Failure

1. Power off the instrument, wait 30 seconds, then power on the
instrument.

2. Perform the Instrument Function Test (see page 30).

3. If the test fails again, contact Applied Biosystems technical
support (see page xiii) or your service representative.

34 Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide



Performing the

Regions of Interest (ROI) Calibration

Preparing the ROI

Calibration Plate See page 38

Creating a Plate Document

for the ROI Calibration D (pEERAl

Performing the
ROI Calibration |

X

Performing the ROI

Calibration SEDPEER A

| |

Troubleshooting See page 48

]
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Chapter 4 Performing the Regions of Interest (ROI) Calibration
Overview

Overview

Note: You can also use the Real-Time System Setup wizard to perform the procedure in
this chapter. To access the wizard, select » Program Files » 7300/7500/7500
Fast System » Real-Time System Setup Wizard.

Time Required 30 minutes

Materials
Required
@ Safety
RO Calibration Plate Goggles
Applied Biosystems Powder-free Centrifuge with plate
Real-Time PCR System Gloves adapter

Spectral Calibration Kit

When to Perform  Perform a regions of interest (ROI) calibration:
the ROI

Calibration * When installing the system (you must perform all calibrations in this order: ROI »

background » optical (7500/7500 Fast systems only) P pure dye P instrument
verification).

« Every 6 months, or as often as necessary, depending on instrument use.
» After replacing the lamp.

IMPORTANT! After every ROI calibration, you must perform a background calibration,
optical calibration (7500/7500 Fast systems only), pure dye calibration, and instrument
verification.
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Chapter 4 Performing the Regions of Interest (ROI) Calibration
Overview

Purpose of the A regions of interest (ROI) calibration maps the positions of the wells on the sample

ROI Calibration  block so that the software can associate increases in fluorescence during a run with
specific wells of the plate. Because the instrument uses a set of optic filters to distinguish
the fluorescence emissions gathered during runs, you must generate a calibration image
for each individual filter to account for minor differences in the optical path.

ROI Inspector g
CCD Control/Settings

Exposure Time (ms)  |263 il
' Lamp Cantrol

. . . . ' . . Idlle h Block Down
. . ‘ . . . . ' Capture Image From

(® FitterA (" FilterB

. .. .. .., . . . ‘ " FiterC (" FiterD (" FiterE

Pixel Intensity 146

A N X A N N N -

B A N N N N N _
Generate Calibration

Masks Loaded

ee oo

Filter B : Mask Required
. . Filter C: Mask Required
*Seoeoew . a0 1

Filter E : Magk Required

Done

L
’
9
¢
.
-
.
@

"N N N N N KX
'YX X X XXX
"'F EEEEEREER

ROI calibration image
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Chapter 4 Performing the Regions of Interest (ROI) Calibration
Preparing the ROI Calibration Plate

Preparing the ROI Calibration Plate

Standard Plates  Use the plate appropriate for your system.
versus Fast

Plates Standard Plates - Fast Plates -
7300 and 7500 Systems 7500 Fast Systems
Notched corner at top right Notched corner at top left

A1l at
notched
top-left
corner

A1 at corner
opposite frome
notched \
top-right
corner (A12).

30-puL
100'“-'— ‘[ maximum

maximum reaction

| = ]
VT VATTATATA VR W T Y

Centrifuge Fast plates to ensure that all
Vortex standard plates to ensure complete reagents are in the bottom of the well.
mixing, then centrifuge to ensure that all
reagents are contained in the bottom of the
well.

IMPORTANT! Do not vortex Fast plates.
Vortexing can cause loss of smaller reaction

Note: Optical 96-Well Fast Plates do not fit | volumes.
correctly into the standard block.

Note: Standard plates are not compatible
with the 7500 Fast system and may be
crushed by the 96-Well Fast Block.

Preparing the IMPORTANT! Wear powder-free gloves when you handle the ROI
Plate calibration plate.

1. In the desktop, double-click the icon for the SDS software (@) to start the
software.

Double-click

'

Y& Applied
A% Bigspyls!ems
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Chapter 4 Performing the Regions of Interest (ROI) Calibration
Preparing the ROI Calibration Plate

2. Retrieve the spectral calibration kit from the
freezer, then remove the prepared ROI
calibration plate.

3. Return the spectral calibration kit to the freezer. Spectral calibration kit

ROl calibration plate

4. Allow the ROI calibration plate to warm to room
temperature (approximately 5 minutes). F
IMPORTANT! Do not remove an ROI calibration
plate from its packaging until you are ready to
run it. The fluorescent dye in the wells of the
plate is photosensitive. Prolonged exposure to
light can diminish the fluorescence signal
strength of the plate.

5. Remove the ROI calibration plate from its
packaging. Leave the optical film on the plate.

Do not discard the packaging for the ROI calibration
plate. The plate can be used up to three times if it is
stored in its original packaging sleeve.

1. Standard plates only: Vortex the plate for
5 seconds. Do not vortex Fast plates.

(Remaining steps apply to both standard and Fast
plates.)

2. Briefly centrifuge the ROI calibration plate in a
centrifuge with a plate adapter (<1500xg).

IMPORTANT! The plate must be well mixed and
centrifuged.
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Chapter 4 Performing the Regions of Interest (ROI) Calibration
Preparing the ROI Calibration Plate

3. Verify that the liquid in each well of the ROI
plate is at the bottom of the well. If not,
centrifuge the plate again at a higher rpm and for
a longer period of time.

Correct Incorrect

Liquid is at ¢ Not centrifuged with enough force,
bottom of well. or

¢ Not centrifuged for enough time

Loading the Plate

1. Press the tray door to open it.

2. Load the ROI calibration plate into the plate
holder in the instrument. Ensure that the plate is
properly aligned in the holder.

Load standard plates
(7300/7500 system)
with the notched A12
position at the / Notched
top-right of the tray. comer

Well A1

Load Fast plates
(7500 Fast system)
with the notched Al
position at the top-left
of the tray.

3. Close the tray. Apply pressure to the right side of
the tray and at an angle.

Continue with “Creating a Plate Document for the
ROI Calibration” on page 41.

Notes
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Creating a Plate Document for the ROI Calibration

Creating a Plate Document for the ROI Calibration

1. Click [3] (or select File » New).

2. In the New Document wizard, click to
accept the default parameters.

Note: It is not necessary to name or save the
plate document. The SDS software automatically
saves the ROI data to a set of calibration files on
the computer hard drive.

If a Network communications error is displayed,
click ok |. You can perform the ROI
calibration even if this error is displayed.

Note: This message is displayed if your
computer is not connected to a network. If you
do not plan to connect this computer to a
network, select Do not show me this message

again, then select Never again on this machine.

If an ROI error is displayed, click ok |to
proceed with ROI calibration.

(] SDS Software
5N view Help

W Select
Open... Chr+O

Define Document
Selecthe 3359y contaner, and el
e cporator nama and comments

Assay

Container: [36-Wel Claat
Tamplate . [Blark Document |
Browsa - .
| Finish Click
Operator: [inssal
Comments : [7000 Sysiam SDS w1
g‘a:";,“ [Fiate1

MNetwork Error during License Check

A netwark. Eror ocurred during the License Check.
The application will continue locally ammmay, WITH licensed partions
available.

Could not send netwark data: (10085)

™ Do not show me this message again
& il after the netwatk connection is re-sstablished, then fails ac

€ Mever sgain o this mackine

Click

SDS Software B|

‘B Some fiter(s) do not have valid masks (ROI Calibration) for 96 wel-plates

The 5DS Instrument cannot operate without the ROI Calibration.
Please use the Instrument Calibrate menu option to collect a new ROI Mask.

o]

Click
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Creating a Plate Document for the ROI Calibration

3. In the SDS software, select

S Software - [Plate2 (Absoll
Instrument » Calibrate. ps Software - [Plate2 (Absoluta

NGOl il Analysis  Window  +

@ start Ctrl+R
it i
Disconnect
] 6
T selct

Function-Test

Instrument Log
Lamp Status/Replacement

4. In the warning dialog box, click to

lower the sample block.

SDS Software A

<P The block wil now be lowered, please remove objects and stay clear.

The ROI Inspector dialog box opens.
Click "Yes' to move block.

Yes No

Click

ROI Inspector x|

CCD Contral/Settings
Exposure Time [ms) J
Lamp Contral

,—L| Black Up

Capture Irage From
Filter: " A

B

' C

D

(" E

Firel Intensity

wéellz Found

Snapzhot |

Generate Calibration |

Filter Masks Loaded
A DK
B: OF.
C: 0K,
D: Ok,
E: OF.

Done

ROI Inspector
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5. In the ROI Inspector dialog box, right-click the
black area of the window, then select Display
Properties.

6. In the Image Viewer Control Properties dialog box:

a. Select Show Saturation.
b. In the Sat Threshold field, enter 4000.

c. Click ok |

7. In the ROI Inspector dialog box, set the lamp
control:

a. Click BlackUp  |.

b. Select Idle from the Lamp Control
drop-down list (sets the lamp to lower
voltage for ROI calibration).

Continue with “Performing the ROI Calibration” on
page 44.

Creating a Plate Document for the ROI Calibration

ROI Inspector

Display Properties...

Select

ImageViewer Control Properties R|

General l

[v Auto Contrast [ [v Zoom [ Calarize

Min Display Intensity [v Show Saturation

Max Display Intensity

Sat Threshald |an0p

o]
X

CCD Control/Settings

Cancel | |

Exposure Time (ms) (HEE

Lamp Cantrol

Idle v
|

Capture Image Fram
(" FilterA (" FilterB
(" FiterC (" FilterD

Block Up || |
_ oookPR
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Performing the ROI Calibration

Performing the ROI Calibration

1. In the ROI Inspector dialog box:

CCD Conftrol/Settings
a. In the Exposure Time field, enter 2048. Exposure Time (ms) gmj'ﬁ a

b. Select Filter A. Lamp Cantral

Iclle - Block Down

Capture Image From

c’liFiIterA " FilterB

(" FilterC " FilterD (" FilterE b
2. Click to generate an ROI image. [— —
comnonin B2
3. Determine if your ROI image is acceptable (the 20000000000 e
figures to the right show an unsaturated image 20000000000F - 74
and an oversaturated image). Wells in an 000000000000 P
acceptable image: 000000000000 e
* Must be as bright as possible without o000 OOOOOOOS
oversaturating. (When you generate the ROI 2000000000080 e
calibration on page 45, a warning is 20000000000 e
displayed if wells are oversaturated). 10000000000

» Can contain some, but do not have to
contain any, red pixels, which represent

saturation. Unsaturated ROl image
[
Unsaturated S:t(:lgit?én Sagl‘ll::ed o (5
PCOCCO« oo 5] _sesoon |
P00CO( s
. o O O ‘r'_ { C FiterC (" FiterD C Fiter E
CO0000Q e
coees
LA N NNl :
Good Acceptable Bad seecn
SeBOCO0O

4. If your ROI image is acceptable, skip to step 5.

If your ROI image is oversaturated, decrease the
Exposure Time by half, then click Over-saturated ROl image

[ Snepshat |. Repeat until you obtain an
acceptable ROI image.

If you cannot obtain an acceptable image, see
“Troubleshooting” on page 48.
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Performing the ROI Calibration

5. Chck Generate Calibration |,

The software takes a snapshot, then displays a
message dialog box or an ROI image:

If the software displays: Do this:
a. Click oK.
SDS Software . . .
b. Decrease the value in the Exposure Time field (see
The image is over exposed and cannot be used to calbrate the step 1a) by half.

* } instrument. Please reduce the exposure time and try again.

or

c. Repeat steps 2 and 5.

SDS Software g|

Image exposure is too low for valid calibration, possible causes:
(1) Low exposure

(2) Missing calibration plate

(3) Lamp is off or burned out

(4) Shutter is closed

The calibration process wil not continue with the current image.

Please increase the exposure time and try again.

A very faint ROl image or you cannot generate a See “Troubleshooting” on page 48.
successful calibration.
An acceptable Calibration Image Verify that the:

¢ Wells Found value is 96.

Successful calibration — All

wells have green circles Capture Image From

® FilterA (" FilterB

(" FiterC (" FilterD (" FilterE
Pixel Intensity 146
TR @ Successful calibration —
ells moun e
Wells Found must be 96

| Snapshot |

Generate Calibration |

Note: A green circle indicates that the region of interest

for the well position is bright enough. ¢ ROI Image displays a green circle around each well

area.

6. Click [Savtlbrion ].

Snapshot

The software saves the newly generated ROI |
calibration for Filter A. “OK” appears next to : '
Filter A in the Masks Loaded section of the ROI | ] Click

Generate Calibration

Inspector window. Masks Loadad
FilterA@ Displays OK when

Filter B : Mask Reguired save is complete

Filter C: Mask Reguired
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Performing the ROI Calibration

7. Repeat steps 1 through 5 for the remaining | |
filters: Filter B, Filter C, and Filter D (and Filter Masks Loaded
E for 7500 and 7500 Fast instruments).

. Filter A QK
Reset the Exposure Time to 2048 before et _
f p h libration f h fil IAErE ¢ Calibration complete
performing the calibration for each filter. Filter - OK when Masks Loaded is
The ROI calibration is complete when Masks REIDHY OK for all Fiters
Loaded for all the Filters displays OK. _
Done —L1— Click
8. Click pee | to close the ROI Inspector.
9. In the SDS software, select File » Close. % 505 Software
File s
10. When prompted to save the plate document, B ven Toos nstrument
. L New.. Ctrl+N
click Mo . s/ Open... Ctri+0 a
| jlw Select
Al SsaveAs -
Unloading the Plate -
‘ Export v

AWARNING PHYSICAL INJURY

HAZARD. During instrument operation, the sample

block can be heated to 100 °C. Before performing the
following procedure, be sure to wait until the sample

block reaches room temperature.

1. In the ROI Inspector dialog box,
CliCk Block Down . L d)

CCD Control/Settings

Exposure Time (ms)

Lamp Cantrol

Idle - Block DDWFD'— a
| E——————

Capture Image Fram

" FilterA (" FilterB
" Filter ™ ¢ Filtar T

2. Press the tray door to open it.

Note: If you cannot open the tray door, the
sample block may be in its raised position,
locking the tray position. To lower the block,

click Block Down .
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Performing the ROI Calibration

3. Press the tray door to move the tray into the
instrument.

4. Place the calibration plate inside its packaging
sleeve.

5. 7300 systems: Return the packaged plate to the
spectral calibration kit in the freezer.

7500/7500 Fast systems:

— If you will perform background and optical
calibrations (described in the next chapter)
within the next 8 hours, keep the ROI
calibration plate at room temperature in the
packaging. The optical calibration you
perform after background calibration uses the
ROI calibration plate.

— If you be perform background and optical
calibrations on another day, return the
packaged plate to the spectral calibration kit in
the freezer.

Note: Do not discard the ROI calibration plate.
If you store the plate in its packaging sleeve at
—20 to —25 °C, you can use the plate up to three
times after you open it.

Continue with “Performing the Background
Calibration and Optical Calibration” on page 49.

IMPORTANT! After you perform an ROI calibration,
you must also perform a background calibration (see
page 49), an optical calibration (7500 systems only,
see page 59), and pure dye calibrations (see page 67),
and instrument verification (see page 87).
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Troubleshooting

Troubleshooting

Troubleshooting - ROl Image

Condition: The ROl image is faint or you cannot
generate a successful calibration.

The sample block may be in its lowered position. CCD Contral/Settings
e If the CCD Control Settings in the ROI Inspector Exposure Time (ms) ([
displays BlockUp |, click BlockUp | to raise Lamp Cantrol

the sample block. Idle - Block Up — | Click
e Check that the heated cover assembly is pulled all

the way forward to ensure that the tray can be

pushed in properly.

ANRNRRRARRNRRRARV

Heated cover
assembly
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Before Starting
the Installation

A

Unpacking and
Setting Up the
Instrument

Installing the
Software and
Powering On the
Instrument

A 4

Performing the
ROI Calibration

Performing the
Background Calibration and Optical

Calibration

Preparing the Background
Calibration Plate

See page 52

h

Creating a Plate Document
for the Background
Calibration

See page 54

h

Performing the Background
Calibration

See page 55

Performing the
Background
Calibration and
Optical Calibration

h

L)

Performing the
Pure Dye
Calibration

7

Verifying the
Instrument
Performance

Powering Off the
7300/7500/
7500 Fast System

Notes

Analyzing the Background
Calibration Data

See page 56

h

Performing the Optical
Calibration for the
7500/7500 Fast System

See page 59

Troubleshooting

See page 64

et
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Chapter 5 Performing the Background Calibration and Optical Calibration

]
Overview

Overview

Note: You can also use the Real-Time System Setup wizard to perform the procedure in
this chapter. To access the wizard, select » Program Files » 7300/7500/7500
Fast System » Real-Time System Setup Wizard.

Time Required + 7300 systems: Background calibration: 30 minutes
* 7500 systems:
— Background calibration: 30 minutes

— Optical calibration: 10 minutes

Materials
Required
Background Plate
Applied BiosystemsReal-Time Gloves Centrifuge with plate

PCR System Spectral adapter

Calibration Kit

When to Perform  Perform a background calibration:
a Background

Calibration * When installing the system (you must perform all calibrations in this order: ROI »

background P optical (7500/7500 Fast systems only) P pure dye P instrument
verification).

* Monthly or as often as necessary, depending on instrument use.
» After replacing the lamp.

IMPORTANT! 7500/7500 Fast systems only: You must perform an optical calibration
after every background calibration.

Purpose of the A background calibration measures the level of background fluorescence in the
Background instrument. During a background calibration run, the system:

libration . .
Calibratio » Performs continuous reads of a background plate containing PCR buffer for

10 minutes at 60 °C.

» Averages the spectra recorded during the run and extracts the resulting spectral
component to a calibration file.
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Overview

The software then uses the calibration file during subsequent runs to remove the
background fluorescence from the run data.

Background Fluorescence data collected by the Applied Biosystems 7300/7500/7500 Fast Real-Time
Fluorescence PCR System includes a fluorescent signal inherent to the system, commonly referred to
as background fluorescence. Background fluorescence is a composite signal found in all

spectral data. This signal consists of fluorescence from several sources, including:

» Background electronic signal

» Contaminants in the sample block

» The plastic consumable (plates and caps)

Guidelines for For a new instrument:

Calibration : T
» Always start with a new calibration kit.

» Make sure the centrifuge you use is clean. Before centrifuging, wipe down the
bucket using a tissue.

» Handle the calibration plates with care to prevent contamination. Do not place
plates on a lab bench, which may contaminate the plate. Always put calibration
plates back into their original bags.
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/\ Preparing the Background Calibration Plate

Preparing the Background Calibration Plate

IMPORTANT! Wear powder-free
gloves when you handle the .
background plate.

1. Retrieve the spectral calibration kit from the
freezer, then remove the prepared background
plate.

Spectral calibration kit

Background plate

Alternatively, create a background calibration
plate as described in Appendix B, “Creating a
Background Plate.”

2. Return the spectral calibration kit to the freezer.

3. Allow the background plate to warm to room
temperature (at least 5 minutes). F

>00:05:00

4. Remove the background plate from its
packaging.

IMPORTANT! Do not discard the packaging for
the background plate. The background plate can
be used up to three times if it is stored in its
original packaging sleeve.

5. Standard plates only: Vortex the plate for
5 seconds. Do not vortex Fast plates.

(Remaining steps apply to both standard and Fast
plates.)

6. Briefly centrifuge the background plate in a
centrifuge with a plate adapter (<1500xg).

IMPORTANT! The plate must be well mixed and
centrifuged.
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Preparing the Background Calibration Plate

7. Verify that the liquid in each well of the
background plate is at the bottom of the well. If
not, centrifuge the plate again at a higher rpm
and for a longer period of time.

Correct Incorrect

IMPORTANT! Do not allow the bottom of the
background P,late to become dirty. Fluids and Liquid is at * Not centrifuged with enough force,
other contaminants that adhere to the bottom of bottom of well. or

the plate can contaminate the sample block and
cause an abnormally high background signal.

* Not centrifuged for enough time

Continue with “Creating a Plate Document for the
Background Calibration” on page 54.
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[
Creating a Plate Document for the Background Calibration

Creating a Plate Document for the Background Calibration

1. In the SDS software, click [1] (or
select File » New).

2. Configure the New Document dialog box: x
a. SeleCt Assay } BaCkgl'OllIld. Dg:a‘g;tg‘;r:%‘;‘;;;n;ontamer, and template for the document, and enter the operator name and
b. Select Container » 96-Well Clear. = :B“kg'”““d = ‘;
ontainer: | 96-Well Clear g |
c. Select Template » Blank Document. Tt [k Docuret S-S c
Fiun Mode : [Standard 7500 B
d. In the Operator field, enter your name. Gpmater e d
e. In the Comments field, enter any additional e 2
information that you want to save to the file €
(such as the plate bar code). =
Plate Mame : |Background_310505
f. In the Plate Name field, enter: ; | ;
Background_<date in DDMMYY format> N T | 2 | ==
For example, the name for a plate run on
May 31, 2005 would be:

Background 310505.
g. Click [__Fnsn_].

3. In the SDS software, select File » Save As.

4. In the Save As dialog box:

a. Ifthe Save in field does not display SDS
Documents, navigate to D: drive » Applied

Biosystems » SDS Documents.
5 ¥ Savein: |3 505 Documents ] - Should be
. i Save |, MyOocumts | | ; SDS Documents
b. Click =% |
. . . -
Continue with “Performing the Background e
Calibration” on page 55. wgm Fare  [ioipard 5 <]
Swvesttpe [S05 Documeris (o] =] _ Concel
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Performing the Background Calibration

e

Performing the Background Calibration

. Load the plate in the instrument as described in
“Loading the Plate” on page 40.

Note: If you cannot open the tray, the sample
block may be in its raised position, locking the
tray position. To lower the block, select
Instrument » Calibrate, then exit the ROI
Inspector.

In the SDS software:
a. Select the Instrument tab.

b. Click [ == .

The instrument begins the background
calibration run.

Note: Before starting the run, the instrument
may pause (up to 10 minutes) to allow the heated
cover to reach the correct temperature.

Continue with “Analyzing the Background
Calibration Data” on page 56.

.

Notched
corner

Well A1

7300/7500 System
Standard plate

l?a SDS Software

@ Fie View Tools Instrument
U d &l B EE

Instrument Caontrol

Start } Ectirmsdod T
Disconnect Status:
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Analyzing the Background Calibration Data

Analyzing the Background Calibration Data

1. When the run is complete, click __ ok |,

SDS Software

.
- | ) The run completed successfully,

oK 7I— Click

2. Click #| (or select Analysis » Extract
Backer nd) bre - [Background_120303 (Bac
ackgrou ) tent EENEECR Window  Help

The software extracts the background signal, >

BLA™: oo Bockground— R e

then displays one of the following messages: Alts

:d Time Remaining (hh:mm):

If the software displays: Do this:
Background Extraction Complete — The analysis is Click oK |, then go to step 4.
successful.

SDS Calibration

.
- | ) Background Extraction Complete

oK 7i7 Click

Image exposure is too low... — The software stopped a. Click Mo .
the extraction because several raw spectra are at or b. Verify that the instrument contains the background
below the detectable threshold for the calibration. plate.
SDS Software c. Test the lamp. See “Monitoring Lamp Status” on
page 117.

Image exposure is too low for a good calibration, possible causes: X
e ) (1) Low exposure d. Run the background plate again.

% ﬂ“ﬁ;if#bﬁtﬂﬁ;tiut e. If the SDS software continues to display the Image

(4) Shutter is dosed exposure is too low... dialog box, click [__vs |,

It is recommended that you use a better image for calibration. then go to step 4.

Would you like to perform the calibration with the current image ?

Yes | No

Image exposure is too high... - The run is Click we |, then troubleshoot the failed run. See
unsuccessful. The software stopped the extraction “Troubleshooting” on page 64.

because one or more raw spectra exceed the maximum
limit for the 7300/7500/7500 Fast system.
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Analyzing the Background Calibration Data

4. In the plate document, select the Results tab,

{=} SDS Softw
then select the Spectra tab. d S —

E Fie View Tools Instrument
U | S B EE -

/ Setup ¥ Instrument ¥ Results % a
fPIate ¥ Spectra { Report
| b
140K
120K
3 100K
C
o 80K

5. Select all wells of the plate document.

Click to select
[ Marmalized all wells

1 2 3

T mme 0=

Extracts pure spectra from the topmo

6. Inspect the raw data for irregular spectral peaks \
that exceed the following fluorescent standard | \ _
units (FSU): " N Possible

contamination

Filter FSU

A, B, C, D (7300/7500)  >72,000
E (7500) >90,000

If one or more wells produce raw spectra that
exceed the specified FSU, the background plate
or the sample block could contain a fluorescent
contaminant. Determine the source of the
contamination. See “Troubleshooting” on

page 64.

7. Seclect File » Close.
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Unloading the A LZGININe] PHYSICAL INJURY HAZARD. During instrument operation, the

Plate sample block can be heated to 100 °C. Before performing the following procedure, be
sure to wait until the sample block reaches room temperature.

1. When the run is complete, remove the background plate:
a. Press the tray to open it.
b. Remove the background plate.

c. Press the tray to move it into the instrument.

2. Place the background
plate inside its packaging
sleeve, then return it to the
spectral calibration kit in
the freezer.

IMPORTANT! Do not discard the background plate. If you store the background

plate in its original packaging sleeve, you can use the plate up to three times after
you open it.

Continue with:

* 7300 system — “Performing the Pure Dye Calibration” on page 67.

* 7500/7500 Fast system — “Performing the Optical Calibration for the
7500/7500 Fast System” on page 59.
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Performing the Optical Calibration for the 7500/7500 Fast System

Performing the Optical Calibration for the 7500/7500 Fast
System

Time Required 10 minutes

Materials ROI calibration plate
Required

Purpose of the  The optical calibration compensates for the physical effects of the additional filter
7500/7500 Fast  present in 7500/7500 Fast instruments that is not present in the 7300 instrument.
System Optical

Calibration

When to Perform  Perform an optical calibration:
the Optical

Calibration * When installing the system (you must perform all calibrations in this order: ROI »

background P optical (7500/7500 Fast systems only) » pure dye » instrument
verification).

* After every 7500/7500 Fast system background calibration.

Preparing the ROI Calibration Plate

If you kept your ROI calibration plate at room temperature after performing an ROI
calibration (described in Chapter 4, “Performing the Regions of Interest (ROI)
Calibration™) skip to step 6 below to spin down any condensation that may have formed
when the plate was at room temperature.

IMPORTANT! Wear powder-free gloves when you handle the ROI 2
calibration plate. w

1. Retrieve the spectral
calibration kit from the freezer
and remove the prepared ROI
calibration plate.

—aa— Spectral calibration kit

2. Return the spectral calibration

. ROI calibration plate
kit to the freezer.
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/\ Performing the Optical Calibration for the 7500/7500 Fast System

3. Allow the ROI calibration plate to warm to room
temperature (approximately 5 minutes). F
IMPORTANT! Do not remove an ROI calibration
plate from its packaging until you are ready to
run it. The fluorescent dye in the wells of the
plate is photosensitive. Prolonged exposure to
light can diminish the fluorescence signal
strength of the plate.

4. Remove the ROI calibration plate from its
packaging.

IMPORTANT! Do not discard the packaging for
the ROI calibration plate. The plate can be used
up to three times if it is stored in its original
packaging sleeve.

5. Standard plates only: Vortex the plate for
5 seconds. Do not vortex Fast plates.

(Remaining steps apply to both standard and Fast
plates.)

6. Briefly centrifuge the ROI calibration plate in a
centrifuge with a plate adapter (<1500xg).

7. Verify that the liquid in each well of the
background plate is positioned at the bottom of
the well. If not, centrifuge the plate again at a
higher rpm and for a longer period of time.

Correct Incorrect

Liquid is ¢ Not centrifuged with enough force,
positioned at or
bottom of well. * Not centrifuged for enough time
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Performing the Optical Calibration for the 7500/7500 Fast System

h

8. Load the plate in the instrument as described in
“Loading the Plate” on page 40.

IMPORTANT! Wearpowder-free
gloves when you handle the ROI =
calibration plate.

corner

Well A1

7300/7500 System 7500 Fast System
Standard plate Fast plate

Creating a Plate Document for the Optical Calibration Run

1. Click [3] (or select File » New).

2. Configure the New Document dialog box: ]
Define Document
a. Se]ect Assay } Calibration. Suer\z;temz.assay,contamer,andlemplatelol the document, and enter the operator name and
. EaL] alibration =1
b. Select Container » 96-Well Clear. o :;'\':f - S z
c. Select Template » Blank Document. Torelt: [Slak Dot E—— c
Run Mode - [ Standrd 7500 =
d. In the Operator field, enter your name. Opeco: [pimriiai d
e. In the Comments field, enter any additional e e
information that you want to save to the file B
(such as the plate bar code). [
ats Name : [Calibration_ ]
f. In the Plate Name field, enter: T f
Calibration_<date in DDMMYY format> S Frich ot |
|
g

For example, the name for a calibration
performed on May 31, 2005 would be:
Calibration_310505.

g. Click [mwn_].

3. In the SDS software, select File » Save As. 3
l:a SDS Software
@ 3-8 View Tools Instrument

L1 New... Ctrl+N
7§ Open... Ctrl+0 ;
/ﬁ Close

Save Ctri+Ss

4. In the Save As dialog box:

a. Ifthe Save in field does not display SDS
Documents, navigate to D: drive » Applied
Biosystems » SDS Documents.

. 5 ¥ Savein: |3 505 Documents B c= Should be
b. Click [_s==_]. . | SDS Documents
. . . . . . ] =
Continue with “Performing the Optical Calibration” e |
on page 62.
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[
Performing the Optical Calibration for the 7500/7500 Fast System

Performing the Optical Calibration

1. Inthe SDS software:
l:a SDS Software

a. Select the Instrument tab. B Fle View Tooks Instrument
b. Click [ st . D d Sk EEEE
/ Setup ¥Instrument{ Ressls——a
The instrument begins the calibration. O
Note: Before starting the calibration, th [ sot sseesem—b
ote: Before starting the calibration, the
instrument may pause (up to 10 minutes) to S
allow the heated cover to reach the correct Discannect Status:
temperature.
2. When the run is complete, click __ oK |, [ DS Software

.
\!‘) The run completed successfully,

oK 7i7 Click
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e
Performing the Optical Calibration for the 7500/7500 Fast System

Analyzing the Optical Calibration Data

1. In the SDS software, click p| (or select Analysis » Extract).

The software extracts the optical calibration, then displays a message indicating the
extraction is complete.

2. Click ok |.
3. In the SDS software, select File » Close.

Unloading the A LZGININe] PHYSICAL INJURY HAZARD. During instrument operation, the

Plate sample block can be heated to 100 °C. Before performing the following procedure, be
sure to wait until the sample block reaches room temperature.

1. Remove the ROI calibration plate:
a. Press the tray to open it.
b. Remove the ROI calibration plate.

c. Press the tray to move it into the instrument.

2. Place the ROI calibration
plate inside its packaging
sleeve, then return it to the
spectral calibration kit in
the freezer.

IMPORTANT! Do not discard the ROI calibration plate. If you store the plate in its
original packaging sleeve, you can use the plate up to three times after you open it.

Continue with “Performing the Pure Dye Calibration” on page 67.

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide 63




Chapter 5 Performing the Background Calibration and Optical Calibration
Troubleshooting

Troubleshooting

Troubleshooting - Background Calibration

Condition: Cannot extract the data (background calibration failed)

Signals that exceed 72,000 fluorescent standard units (FSU) are considered beyond the limit of normal background
fluorescence for a 7300/7500/7500 Fast instrument. Such signals may indicate that either the background or the sample
block contains fluorescent contaminants. Common contaminants include: ink residue from permanent pens, powder from
disposable gloves, and dust.

To determine the source and location of the contamination:

1. In the plate document for the calibration: [¥] Fle View Tools Instrument
a. Select the Results tab. Ue | &[ B EE
b. Select the Spectra tab. / Setup / Insirument Results- a
fPIate ¥ Spectra { Report
| b
140K
120K

3 100K

C

[} 80K

2. Select all wells of the plate document. Click to select
[ Maormalized all wells
1 2 3

A
B
C
D
E
F
G
H
Extracts pure spectra from the topmo

3. Inspect the raw background data for an irregular spectral peak
or peaks.

Wells producing raw spectra that exceed 72,000 FSU are
considered irregular and could be contaminated.

Possible
contamination

;;;;;;
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Troubleshooting — Background Calibration

4. Locate the contaminated well position(s) by selecting
successively fewer wells in the plate document.

The items that follow show an example of how to determine
the location of a contaminated well.
a. In the Spectra tab, select columns 1-6. The raw data from

the selected wells does not include the irregular peak.
Therefore, the contaminated well must be in columns 7-12.

b. Select columns 7-9. The raw data from the selected wells
includes the irregular peak. The contaminated well must be
in columns 7-9.

c. Select wells in row E and below in columns 7-9. The raw
data from the selected wells does not include the irregular
peak. The contaminated well must be in the first four wells
of columns 7-9.

d. Finally, by selecting each of the wells from the first four
wells of columns 7-9, you can determine the location of the
contaminated well (B9).

5. Repeat step 4 until you identify the location of each
contaminated well.

Troubleshooting

h

Contaminated well
is not displayed

:::::

Contaminated
well

&

Do

etes

___ Il Contaminated
well is not
e displayed
| I I L
A
o
j ]
Fl | ——
o e e |

Contaminated
well

|
— Contaminated
well

et
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]
Troubleshooting

6. Create a new background plate (see Appendix B, “Creating a
Background Plate” on page 125.)

7. Perform a background calibration (see “Performing the
Background Calibration” on page 55).

8. Click ﬂ (or select Analysis » Extract Background).

9. Repeat step 4 on page 65 to examine the contaminated well
position(s).
If the contaminated well positions with the new background
plate are:

— In the same location as you saw in step 4, then the sample
block is contaminated. Decontaminate the sample block
(see “Decontaminating the Sample Block” on page 108).

— No longer present, the original background plate was
contaminated. You can inspect the original background
plate Make sure there is no particulate matter on the bottom
of the plate or on the cover.

10.1f the calibration fails after you use a new background plate or
decontaminate the sample block, perform the following test:

a. Press the tray to open it.

b. Load the black plate tool from the packing kit (or a plate
containing a piece of black paper) into the plate holder.
¢. Push the tray back into the instrument.

Black
plate

11.Perform a background calibration (see “Performing the
Background Calibration” on page 55).

a. Click ﬂ (or select Analysis » Extract Background).
b. Select the Results tab, then select the Spectra tab.
c. Select all wells of the plate document.

12.View the Spectral plot for the peak(s) and choose from the
following:

If the contaminated well is:

— Present, then the optics of your 7300/7500/7500
Fast system may be contaminated. Contact
Applied Biosystems technical support or your service
representative for further assistance.

Contaminated well

— Absent, then the sample block is contaminated.
Decontaminate the sample block (see “Decontaminating
the Sample Block” on page 108).
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Notes

Performing the Pure Dye Calibration

Before Starting
the Installation

A

Unpacking and
Setting Up the
Instrument

Preparing for the
Calibration

See page 71

Installing the
Software and
Powering On the
Instrument

l

A 4

Creating a Plate Document
for the Pure Dye Calibration

See page 72

Performing the
ROI Calibration

l

Performing the
Background
Calibration and
Optical Calibration

Preparing Plates and
Performing the Pure Dye
Calibration

See page 73

7

Performing the
Pure Dye
Calibration

l

Analyzing the Pure Dye
Calibration Data

See page 77

¥

‘ Verifying the
Instrument
| 'l Performance

l

N

Powering Off the
7300/7500/
7500 Fast System

Evaluating Pure Dye
Calibration Spectra

See page 80

| B |
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l Overview

Overview

Note: You can also use the Real-Time System Setup wizard to perform the procedure in
this chapter. To access the wizard, select » Program Files » 7300/7500/7500
Fast System » Real-Time System Setup Wizard.

Time Required + 7300 systems: 45 minutes
* 7500/7500 Fast systems: 1 hour

Materials
Required
7300, 7500/7500 7500/7500 Fast
Fast system system only
Safety
Glasses
Centrifuge with plate
, adapter
Applied Biosystems Pure Dye Plates Pure Dye Plates S
Real-Time PCR System (FAM™, JOE™, NED™ (CY3, CY5, and Powder-free
Spectral Calibration Kit ROX™ 'SYBR® Green. TEXAS RED® Gloves
TAMRA,™ and VIC® dyes) dyes)

When to Perform  Perform a pure dye calibration:
Pure Dye

Calibrations * When installing the system (you must perform all calibrations in this order: ROI »

background P optical (7500/7500 Fast systems only) » pure dye » instrument
verification).

» Every 6 months, depending on instrument use.

IMPORTANT! You must perform a background run before every pure dye calibration.
Because the age and use of instrument components can affect pure spectra readings,
Applied Biosystems recommends performing a pure dye calibration at least every six
months.

68 Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide



Chapter 6 Performing the Pure Dye Calibration
Overview

Purpose of Pure During a pure dye calibration run, the system:
Dye Calibration

» Collects spectral data from a series of pure dye standards.

 Stores the spectral information for the pure dye standards in the pure spectra run
file, a calibration file in the SDS directory.

The software then uses the pure spectra data during subsequent runs to characterize pure
dyes and distinguish the individual contribution of each dye in the collective
fluorescence collected by the instrument during a run.

After each run, the SDS software receives run data in the form of a raw spectra signal for
each reading. It determines the contribution of each fluorescent dye used in the sample
by comparing the raw spectra to the pure spectra file. When you save a plate document
after analysis, the software stores the pure spectra file with the collected fluorescence
data for that experiment.

Dye Sets The Applied Biosystems Real-Time PCR Systems use the following dye sets for
calibration:

*+ 7300 system —- FAM"™, JOE™, NED™ ROX™, TAMRA™, VIC®, and the SYBR®
Green [ dsDNA binding dye, inside preloaded 96-well pure dye plates.

* 7500 and 7500 Fast systems — All of the dyes listed above, plus CY3, CY5, and
TEXAS RED® dyes (because of the additional filter).

The following figure shows the emission spectrum for each dye, and the filters and
wavelengths at which each dye is read.

SDS ,— 7500/7500 Fast System
System — 7300 System — s
Filters

Spectrum
(nm)

Emission /
Spectra y

— N T

Pure Dyes ~520 nm ~550 nm  ~580 nm ~610 nm ~670 nm
* FAM * JOE * TAMRA * ROX CY5
* SYBRGreen *VIC * NED * TEXAS RED
* CY3

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide 69



E Chapter 6 Performing the Pure Dye Calibration

l Overview

Custom Dyes  The 7300/7500/7500 Fast instrument supports the detection of custom pure dyes (dyes
other than those provided by Applied Biosystems).

Custom dyes must fluoresce within the spectral range measured by the instrument:

* 500 to 650 nm for 7300 systems
* 500 to 700 nm for the 7500/7500 Fast systems

To add custom pure dyes to the Pure Dye set for your instrument, see “Creating a
Custom Pure Dye Plate” on page 127.
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Preparing for the Calibration l

Preparing for the Calibration

IMPORTANT! Before performing a pure dye
calibration, you must perform an ROI calibration (see
page 35), a background calibration (see page 49), and
an optical calibration (7500 systems only, see

page 59).

IMPORTANT! Wear powder-free 2
gloves when you handle the pure dye " '
plates.

1. Retrieve the spectral calibration kit from the
freezer, then remove all of the pure dye plates.

2. Return the spectral calibration kit to the freezer.
Spectral calibration kit

e RSN FAM pure dye plate

3. Allow the pure dye plates to warm to room
temperature (approximately 5 minutes).

IMPORTANT! Do not remove a pure dye plate
from its packaging until you are ready to run it.
The fluorescent dye in the wells of each pure dye
plate is photosensitive. Prolonged exposure to
light can diminish the fluorescence signal
strength of the plate.

Continue with “Creating a Plate Document for the
Pure Dye Calibration” on page 72.
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kﬂ Creating a Plate Document for the Pure Dye Calibration

Creating a Plate Document for the Pure Dye Calibration

1. In the SDS software, click [1] (or
select File » New).

2. Configure the New Document dialog box:

X

New Document Wizard

a. Select Assay » Pure Spectra. Define Document
. Selectthe assay, container, and template for the document, and enter
b. Select Container » 96-Well Clear. the operator name and comments.
c. Select Template » Blank Document. Assay: |Pure Spectra ~—1a
d. In the Operator field, enter your name. Container: [96-Well Clear —— b
. |
e. In the Comments field, enter any Template : |Blank Documert = 1 ¢
information that you want to attach to the Browse ..
file (such as the plate bar code). Operator: [Adminsiratr | 4
f. Click . Comments : |This is an example of a plate document created
for a Pure Dye calibration. — 71 €
Note: It is not necessary to name or save Defaul
erau
the pure dye plate document. The SDS Plate Name - |F13te3
software automatically saves the pure dye | f
data to a calibration file on the computer | | Finish | Cancel
hard drive.

The Pure Spectra Calibration Manager is
displayed.

Pure Spectra Calibration Manager.

Dyelist [ Hide Calibrated Dyes 505 Dacument |JD\SDS Documents\PureSpectra_FaM. sds
Continue with “Preparing Plates and Performing the
Pure Dye Calibration” on page 73.

Dye to Calibrate  Fak

Add Dye... | | Calibrate Mext Dye >
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Preparing Plates and Performing the Pure Dye Calibration

Preparing Plates and Performing the Pure Dye Calibration

Selecting the Dye

1. In the Pure Spectra Calibration Manager:

Pure Spectra Calibration Manager.

a. In the Dye List field, select a pure dye to Dyelist [~ Hide Calbrated Dyes DS Document [10iSDS Documents\PureSpect
Cahbrate' JOE - Dye to Calibrate  FAM
. NED
b. Click Calibrate |, RiX =

SYER v Add Dye...| | Calibrate |

|

| |

a b

c. Ifyou are prompted to disconnect the plate

document, click [__ves .

SDS Software

\:.’) Would vou like ko disconnect the active document?

]

Click

d. A message prompts you to load the plate.
Do not click Yes or No at this time.

SDS Software

<2 Flease insert pure dye calibration plate inka instrument now,
\{/ Once the plate is properly installed, you may continue with the calibration,

‘Would you like ko calibrate the pure dye now #

es Mo

Preparing and Loading a Pure Dye Plate

1. Remove the appropriate pure dye plate from its
packaging.

IMPORTANT! Do not discard the packaging for
the pure dye plate. The pure dye plate can be
used up to three times if it is stored in its original
packaging sleeve.

2. Standard plates only: Vortex the plate for
5 seconds. Do not vortex Fast plates.

(Remaining steps apply to both standard and Fast
plates.)
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Preparing Plates and Performing the Pure Dye Calibration

3. Briefly centrifuge the pure dye plate in a
centrifuge with a plate adapter (<1500xg).

4. Verify that the dye standard in each well of the c |
pure dye plate is at the bottom of the well. orrect ncorrect
If not, centrifuge the plate again at a higher speed
and for a longer period.
Liquid is at ¢ Not centrifuged with enough force,
bottom of well. or
¢ Not centrifuged for enough time

5. Verify that the pure dye plate that you are about
to load matches the dye selected in the Pure
Spectra Calibration Manager.

Dye label

6. Load the plate in the instrument as described in
“Loading the Plate” on page 40.

Note: When closing
the instrument tray,
apply pressure to the
right side of the tray
and at an angle.

corner

Well A1
7300/7500 System
Standard plate

7500 Fast System
Fast plate

Performing the Pure Dye Calibration SDS Software
In the dialog box that prompts you to load the plate G e e e et e mreon
(See Step ld on page 73’ CI.ICk ’ then wait for ‘Would you like ko calibrate the pure dye now #
the run to complete (~5 minutes).
Yes | Mo
Click
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Preparing Plates and Performing the Pure Dye Calibration

While the SDS Software performs the pure dye
calibration, it locks the controls of the Pure Spectra
Calibration Manager.

Unloading the Plate

AWARNING PHYSICAL INJURY
HAZARD. During instrument operation, the sample
block can be heated to 100 °C. Before performing the
following procedure, be sure to wait until the sample
block reaches room temperature.

1. When the SDS software completes the run:
a. Press the tray to open it.

b. Remove the pure dye plate from the tray.

c. Press the tray to move it into the instrument.

d. Place the pure dye plate inside its packaging
sleeve, and return it to the spectral
calibration kit in the freezer.

Note: Do not discard the pure dye plates. If
you store the plates in their packaging
sleeves at —20 to —25 °C, you can use the
pure dye plates up to three times after you
open them.

Calibrating Remaining Dyes

hlibration Manager

2 Calibrate ez 303 Documen ocumentshPureS pectra .ads TOWSE. .
1. Click  newbpe> |. o dD’i | ' I0\SDS Documens\PreSpeciia Fa.sd E
—  DyetoCalibrate  Fak
2. Repeat the procedures in “Preparing and Loading - oy | | cobe | Newdyes | [ |
a Pure Dye Plate” on page 73 through — !
“Calibrating Remaining Dyes” on page 75 to run CI!CK
the remaining pure dye plates (JOE, NED, ROX,
SYBR Green, TAMRA, VIC).

Note: If you are using a 7500 or 7500 Fast
instrument, also perform calibrations for the CY3,
CY5, and TEXAS RED pure dyes.
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Preparing Plates and Performing the Pure Dye Calibration

3. After you calibrate the instrument with all pure
dyes provided in your spectral calibration kit,

. 15 Document |C:AAB| Prism 70004505 DocumentshPureS pectra_ I, sds Browse...
click [ | s |

e to Calibrate VIC %

1Dye... | < Previous Dye | Calibrate | | Finizh |

Continue with “Analyzing the Pure Dye Calibration
Data” on page 77.
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Analyzing the Pure Dye Calibration Data

=i

Analyzing the Pure Dye Calibration Data

When you run each pure dye plate, the SDS Software
automatically creates and saves a plate document for
each dye. After you calibrate all of the pure dye
plates, the plate documents remain open behind the
plate document displayed by the software. To
complete the calibration, analyze all open pure dye
documents as explained below.

1. From the Windows menu, select the plate
document to analyze.

2. Select the Results tab, then select the Spectra
tab.

3. Select all wells of the plate document by clicking
the upper-left corner of the plate grid.

4. Click p| (or select Analysis » Extract Pure
Spectra).

The SDS software completes the extraction, then
displays a message (see next page).

The SDS Software creates a

@ Fle View Tools Instrument plate document for each
= calibrated dye (behind the
S sk BEE - visible plate document)
Setup { Instrument ¥ Results
Plate i
| + [ 2 | 3 |
FaAM FaAM FaAM Fa

A

IE‘ESDS Software
@ Fie View Tools Instrument

U SR EBEEE -
/ Setup ¥ Instrument ¥ Results—

fF’Iate ¥y Spe‘ctra { Report

Select

Select
140K
120K |

Click
[ Maormalized

1 2 &

T mmoomE] ———

re - [PureSpectra_JOE (Pure Spd
=nt WAOEEEN Window  Help

2 BT Ok
L

Omit Wel Yata
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Analyzing the Pure Dye Calibration Data

L

If the software displays:

Do this:

Pure Spectra Extraction Complete — The analysis is
successful.

SDS Calibration

.
\{) Pure Spectra Extraction Complete

Repair Message

SDS Software

The following wells require repair:
! Hiz

These wells will be automatically corrected as part of the extraction

Select OK to continue extraction with auto-repair
or Cancel o skip extraction

Ok | Cancel

Error Message

Pure Spectra

@ Pure Spectra Extraction Detected an Unknown Errar,

Some wells may have inconsistent Dye setup information

Click oKk |, then go to step 5.

IMPORTANT! The pure dye calibration is not complete
at this point. Before closing the plate document you must
inspect the Spectra plot as explained in steps 5 to 8.

Click oKk |, then go to step 5. (For information on
how the software auto-repairs calibration spectra, see
“About Pure Dye Spectra” on page 79).

Click oK , load the plate, then run the pure dye
plate again.

If the calibration continues to fail, perform the calibration
with a new pure dye plate.

5. In the pure dye plate document:
a. Select the Results tab.
b. Select the Spectra tab.

6. Select all wells of the plate document by clicking
the upper-left corner of the plate grid.

'EE! SDS Software
E Fie View Tools Instrument
U | S B EE -

/ Setup ¥ Instrument ¥ Results % a
fPIate ¥ Spectra { Report
| b
140K
12UK|
Click
[ Maormalized
1 2 3

A
B
[
D
E
F
G
H

Extracts pure spectra from the topmo
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Analyzing the Pure Dye Calibration Data k

7. Using the tables il’l “Evaluating Pure Dye G SDS Software - [PURESPECTRA_FAM,SDS (Pure Spectra)]

Flo Vew Tods Insument Anahss Window Felp -8 x

Calibration Spectra” on page 80 as a reference, ST

Setup Y nsirument YResuts
/Fiate Y Spectra Y Report

verify that the peak for the spectrum of the pure

dye occurs at the correct filter: ;
* 7300 system — see page 80 L

* 7500 system — see page 82

* 7500 Fast system — see page 84 S -

If the peak for the spectra of a dye occurs in the
wrong filter, you may have run the wrong dye
plate during the calibration. Repeat the procedure
using the correct dye.

8. Select File » Close. 3
m SDS Software
The SDS Software displays the plate document EI View Tools Instrument

FRET

for the next pure dye plate. Ll New.. Ctri+N

7§ Open Ctrl+0 51
IMPORTANT! Do not close a plate document /PN = Select
until you have extracted it. During the AJ- Save As —

calibration, the software creates plate documents
for each pure dye plate as it was run. You must
extract each one individually before closing it.

9. Repeat steps 1 through § to extract the
calibration data for the remaining pure dyes.

When you complete the pure dye spectra calibrations for the remaining dyes, close the remaining plate document,
then continue with “Verifying the Instrument Performance” on page 87.

About Pure Dye Spectra

The product of a pure dye calibration is a collection of spectral profiles that
represent the fluorescence signature of each pure dye standard. Each -
profile consists of a set of 96 lines that correspond to the fluorescence
gathered from the 96 wells of the pure dye plate. The SDS software plots

the resulting data for each spectral profile in a graph of fluorescence versus -
fiter. .

When the software extracts the calibration data from a pure dye run, it c - ;

evaluates the fluorescence signal generated by each well in terms of the Acceptable Spectra Spectra peak at the same
collective spectra for the entire plate. Dye spectra are generally acceptable wavelength and do not
if they peak within the same filter as their group but diverge slightly at other diverge significantly
wavelengths (divergence is not shown in the figure at the right).

T6UUL

The SDS software can compensate for some differences in a spectral profile i ‘ ‘
by replacing (auto-repairing) the spectra of unacceptable wells with the i % \

spectra of neighboring wells. However, the software allows only a few
. . L Unacceptable Spectra
replacements and may reject the calibration if the spectra between

. . U Several spectra peak at the
neighboring wells vary significantly. different wavelengths

Note: Because the wells in a pure dye plate contain the pure dye at the
identical concentration, the resulting signals for all wells should be similar.
The variations in spectral position and peak position are caused by minor
differences in the optical and excitation energy between individual wells.
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Evaluating Pure Dye Calibration Spectra

Evaluating Pure Dye Calibration Spectra

Use the tables in this section to verify that the peak for the spectra of the pure dye occurs
at the correct filter for your system:

* 7300 system — see page 80
* 7500 system — see page 82
» 7500 Fast system — see page 84

If the peak for the spectra of the dye occurs in the wrong filter, you may have run the
wrong dye plate during the calibration. Repeat the procedures for only that dye.

Table 1 Spectra for pure dyes supported by the 7300 system

Instrument Pure Dye Filter Peak (nm)

7300 System FAM A . .520nm | _
JOE B . .550nm | -
NED c . 550nm | .
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Evaluating Pure Dye Calibration Spectra

Table 1 Spectra for pure dyes supported by the 7300 system (continued)

Instrument Pure Dye Filter Peak (nm)
7300 System ROX D ~610 nm oy
SYBR A ~520 nm
Green
TAMRA C ~580 nm
VIC B ~550 nm
Notes
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Evaluating Pure Dye Calibration Spectra

Table 2 Spectra for pure dyes supported by the 7500 system

Instrument Pure Dye Filter Peak (nm)

7500 System FAM A ~520nm | e —
JOE B ~550 nm |
NED C ~550 nm P ——
ROX D ~610nm | .. Rawoaa
SYBR A . ~520 nm
Green |
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Evaluating Pure Dye Calibration Spectra

Table 2 Spectra for pure dyes supported by the 7500 system (continued)

Instrument Pure Dye Filter Peak (nm)
7500 System TAMRA C ~580 nm
VIC B ~550 nm
CY3 C ~580 nm
CY5 E ~670 nm n o
TEXAS RED D ~610 nm -

nnnnn

uuuuu

nnnnn
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Table 3 Spectra for pure dyes supported by the 7500 Fast system

Instrument Pure Dye Filter Peak (nm)
7500 Fast System FAM A ~520 nm i
2800K
2400K \\
2000K x
1600K \
1200K \
K g\
A B c D E
JOE B ~550 nm e s
2000<
A
1600< / N
4 \\
1200< //
4
800<
V4
400< ’,/
0< \
A B c D E
NED C ~550 nm
2400K
2000K
S
1600K / \
B
b
1200K
/4
BOOK
400K K
oK \_
A B [ D E
ROX D ~610 nm s
2000K
“BOIK
“200K
BOIK
40K
K
SYBR A ~520 nm
Green
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Evaluating Pure Dye Calibration Spectra

Table 3 Spectra for pure dyes supported by the 7500 Fast system (continued)

Instrument Pure Dye Filter Peak (nm)
7500 Fast System TAMRA C ~580 nm Zaweas
500K /\
A\
4
300K
200K \
2
100K
K /
VIC B ~550 nm ez
1400K
1200K
/\
1000K
A
300K A A\
4
BOOK
4
400K
200K /
0K
A B c D E
CY3 C ~580 nm
300K
200K
150K
BOK.
CY5 E ~670nm | e
TEXAS RED D ~610 nm
1600K
1200K
BOOK
400K
oK
A B C D E
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Before Starting
the Installation

Veritying the Instrument Performance

3
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Chapter 7 Verifying the Instrument Performance
Overview

Overview

Note: You can also use the Real-Time System Setup wizard_to perform this procedure.
To access the wizard, select » Program Files » 7300/7500/7500 Fast
System » Real-Time System Setup Wizard.

Time Required + 7300/7500 systems — ~ 2 hours
* 7500 Fast systems — ~ 40 minutes

Materials
Required

® )
TagMan® RNase P Instrument | TtaqMant \I?N?setP Powder-free Safety
Verification Plate Kit nstrument verirication Gloves Goggles _ _
Plate Centrifuge with plate

adapter

When to Verify  Applied Biosystems recommends running a TagMan® RNase P Instrument Verification
Instrument plate:

Performance * When installing the system (you must perform all calibrations in this order: ROI »

background P optical (7500/7500 Fast systems only) b pure dye » instrument
verification).

+ After moving the instrument to another location.
* As needed to verify the function of the 7300/7500/7500 Fast instrument.

Purpose of The TagMan RNase P Instrument Verification Plate run verifies the performance of an
RNase P Runs  Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System. The RNase P plate is
pre-loaded with the reagents necessary for the detection and quantification of genomic
copies of the human RNase P gene (a single-copy gene encoding the RNase moiety of
the RNase P enzyme). Each well contains:
* Reaction mix:
— 7300/7500 systems: 1X TagMan® Universal PCR Master Mix
— 7500 Fast systems: 1X TagMan® Fast Universal PCR Master Mix
* RNase P primers
« FAM™ dye-labeled probe)

* Known concentration of human genomic DNA template
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Chapter 7 Verifying the Instrument Performance Y
Overview I

The figures below illustrate the arrangement of the standard and unknown populations
on the RNase P plate. The RNase P plate contains five replicate groups of standards
(1250, 2500, 5000, 10,000, and 20,000 copies), two unknown populations (5000 and
10,000 copies), and four no template control (NTC) wells.

i 2 3 4 5 6 7 8 9 10 11 12 1

2 3 45 6 7 8 9 10 11 12

A A
B 5000-copy Unknown B RNase P
Population 1 Population 1

C C
D NTC STD 1250 STD 2500 D NTC STD 1250 STD 2500
E[ STD 5000 STD 10000 STD 20000 E STD 5000 STD 10000 STD 20000
F F

10000-copy Unknown G RNase P
G Population 2 _ Population 2 8
H g H 3

Plate for 7300/7500 system Plate for 7500 Fast system

After the run, the SDS software:

» Generates a standard curve from the averaged threshold cycle (C) values of the
replicate groups of standards.

* Calculates the concentration of the two unknown populations using the standard
curve.

* Calculates the following using the mean quantity and standard deviation for the
5,000- and 10,000-copy unknown populations to assess the instrument
performance:

[(COprnkz) - 3(GCoprnk2)] > [(Coprnkl) + 3(GCoprnk1)]

where:

e CopyUnk; = Average copy number of unknown #1 (5,000-copy population)
® Goopyunkt = Standard deviation of unknown #1 (5,000-copy population)

e CopyUnk, = Average copy number of unknown #2 (10,000-copy population)
L]

Goopyunke = Standard deviation of unknown #2 (10,000-copy population)

The instrument passes the verification if the analyzed data demonstrates that the
instrument distinguishes between 5,000 and 10,000 genome equivalents with a 99.7%
confidence level.

IMPORTANT! Up to six outlier wells from each unknown replicate group in a 96-well
TagMan RNase P Instrument Verification Plate can be omitted from the analysis to meet
specifications.
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Chapter 7 Verifying the Instrument Performance
Preparing the TagMan® RNase P Verification Plate

Preparing the TagMan® RNase P Verification Plate

IMPORTANT! You must perform an ROI calibration
(see page 35), a background calibration (see page 49)
and a pure dye calibration (see page 67) before
running an RNase P plate.

IMPORTANT! Wear powder-free
gloves when you handle the RNase P .
Verification plate.

1. Retrieve the TagMan RNase P Verification Plate
Kit from the freezer, remove the RNase P plate,
then allow the plate to warm to room temperature
(approximately 5 minutes).

>00:05:00

RNase P
Verification Plate

2. Remove the RNase P plate from its packaging.

Note: If the RNase P plate contains a
compression pad, remove it from the plate.
Applied Biosystems does not recommend the use
of compression pads with the 7300/7500/7500
Fast system.

3. Standard plates only: Vortex the plate for
5 seconds. Do not vortex Fast plates.

(Remaining steps apply to both standard and Fast
plates.)

4. Centrifuge the plate for 2 minutes in a centrifuge
with a plate adapter (<1500xg).

IMPORTANT! The plate must be well mixed and
centrifuged.
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Chapter 7 Verifying the Instrument Performance
Preparing the TagMan® RNase P Verification Plate

5. Verify that the liquid in each well of the plate is
at the bottom of the well. If not, centrifuge the
plate again at a higher speed and for a longer
period of time.

Correct Incorrect

Continue with “Creating a Plate Document for the
RNase P Verification Run” on page 92.

Liquid is at ¢ Not centrifuged with enough force,
bottom of well. or

¢ Not centrifuged for enough time
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Chapter 7 Verifying the Instrument Performance
Creating a Plate Document for the RNase P Verification Run

Creating a Plate Document for the RNase P Verification Run

1. In the SDS software, click [1] (or
select File » New).

2. In the New Document dialog box: =
Define Document
a. SeleCt Assay } Absolute Quantiﬁcation gne::;tet:;z:assay,conlainel,andlemplateForthedocument,andentertheopelalolnameand
(Standard Curve)' Assap: IAbsu\uls Quantification [Standard Curve] _; a
b. Select Container » 96-Well Clear. Cortainer: |35 el Cler = b
Template : IAQ RMaze P Instal 'I (o]
c. Select Template » AQ RNase P Install. Biowse
d. In the Operator field, enter your name. peter: o = d
Comments: (305 v1.3 =
e. In the Comments field, enter any
information that you want to attach to the
e

file (such as the plate bar code). []

Flate Name . [1124433345 f
f. In the Default Plate Name field, enter the
bar code of the RNase P plate.

g. Click [mwn_].

3. In the SDS software, select File » Save As.
IMPORTANT! Do not modify the plate B ven Toos nstrument

New... Ctri+N

— )

< Back Mgzt > | ‘ Finish I Cancel |

document. The sample, detector, and method for open... Cirieo

. s b 1
the run are coded into the software. /7; Close -
J Save Ctrl+s [
A IEREEEEE — Sclect
°|
Export v

4. Save the document. In the Save As dialog box,
select the folder:

If the Save in field does not display SDS
Documents, navigate to D: drive » Applied

. \ Savein |3 505 Documents — 1 < Should be
Biosystems » SDS Documents. =~ N — SDS Documents
A || Backgroun:
After selecting the folder, Click [__Sae_|. ﬁ = -
Prepare and run the RNase P plate as explained )
Nework  Flerwos  [MaCO0S0OCTS =] | Sewe |
on page 93. L i =
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Chapter 7 Verifying the Instrument Performance
Performing the Verification Run

Performing the Verification Run

1. Load the plate in the instrument as described in
“Loading the Plate” on page 40.

Note: When closing
the instrument tray,
apply pressure to the
right side of the tray
and at an angle.

corner

Well A1
7300/7500 System 7500 Fast System
Standard plate Fast plate

2. In the plate document:

l:a SDS Software

a. Select the Instrument tab. [F] Fie vew Tools Instrument
b. Click [__sat . LDz H SRk BEE

{Setup Y Instrument ¥ Doculte

The instrument begins the run, which lasts 1.5 to R —
2 hours using a 7300/7500 Real-Time PCR - S b
system or <40 minutes using a 7500 Fast [ s

Real-Time PCR system. Lo |
Disconnect Status:

Note: Before starting the run, the instrument
may pause (up to 10 minutes) to allow the heated
cover to reach the correct temperature.

3. When the run is complete, click __ oK |,

SDS Software

Continue with “Analyzing the TagMan® RNase P \5) The run completed successfully,
Plate Data” on page 94.
oK i Click
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Chapter 7 Verifying the Instrument Performance
Analyzing the TagMan® RNase P Plate Data

Analyzing the TagMan® RNase P Plate Data

1. In the SDS software, select Analysis »
Analysis Settings.

2. In the Analysis Settings dialog box:
a. Select Auto Ct.

b. Click ok |,

3. In the SDS software, click | (or select
Analysis » Analyze).

The SDS software analyzes the run data and
displays the results in the Results tab.

4. Access the results. In the plate document:
a. Select the Results tab.
b. Select the Amplification Plot tab.

Notes

- [A900CXYM (Absolute Quantif
t EENEVECE Window  Help

Analyze Ctr+G E

Analysis Settings... Ctr+H Select
Display 4

omit Wel

s = Absolute Ouantification

- Ct Analysiz
Detector: IAII
@ i malic Bssine & Auta Ct a
= = Blod [oyclol © Manual Ct
B | eyl
™ Wse System Cabbeation ¥ Smanthing b

OK%Reansbe| [ OK | Coneel | sorh

- [A900CXYM (Absolute Quantif
t EENEVECE Window  Help

Analyze Ctrl+G Select

Analysis Settings... Ctrl+H

Display 4

Omit Wel

Software - [A900CXYM (Absoluf

Instrument Analysis Window Hel

a
TEE EHas?
Reslults
-omponent ¥ Amplification Ploti——— b

Delta Rn vs Cycle

F————r %
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Chapter 7 Verifying the Instrument Performance Y
Analyzing the TagMan® RNase P Plate Data NI

5. Display the data. In the Amplification Plot tab: Click
a. Click the upper-left corner of the plate grid [ Namalized
to select all wells. 1 2 3
A
b. Select Data » Ct vs. Well Position to -
display the Ct vs. Well Position plot. D
£
F
G
H
Extracts pure spectra from the topmo
6. Verify the uniformity of each replicate 7/ Setup ¥ Instrument YResults §
population by comparing the groupings of C / Plate ¥ Specira ¥ Component ¥ Amplification Plot { Standard Curve ¥
values. Ct vs Well Position
1
Note: Experimental error may cause some wells 35
to be amplified insufficiently or not at all. These 30 Yy
wells typically produce C; values that differ D e e s T -
significantly from the average for the associated ol
replicate wells. If included in the calculations, 1
these outlying data (outliers) can result in 12
erroneous measurements. L

0 AN
1)5 9 13 17 21 25 29 33 37 41 45 48 53 77 61 65 69 73 77 81 85 89 93

Well Position

7. If outliers are present, reanalyze the run:
Outliers

a. Inthe plate grld, select the wells that The numbers on the X-axis of the plot correspond to the
produced the outlying data. wells of the 96-well plate. Beginning at well A1, the wells

are numbered from left-to-right, and top-to-bottom.
b. Select View » Well Inspector.

08090100110120

0667
@@@@pp@o
®

{@@@@@@@ Siolale
BB ® OO 6 6
6 69 @) 6 6 69 6) 6 0 6) B 6

7300/7500 system plate Outliers

Z
®
[e] [¢]

=
[e]
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Chapter 7 Verifying the Instrument Performance
Analyzing the TagMan® RNase P Plate Data

c. In the Well Inspector, select Omit Well. e
d. Click p| (or select Analysis » Analyze) to B e
reanalyze the run without the outlying data. o e e e e
Select
8. Repeat step 7 on the previous page for other e R |
wells with outlying data.
Omitted well

is crossed-out

IMPORTANT! Up to six wells from each
replicate group in a RNase P plate can be omitted
to meet specifications. If the analysis contains
more than six outliers, troubleshoot the RNase P
verification run. See “Troubleshooting” on

page 99.

9. In the Results tab, select the Standard Curve S
tab (Absolute Quantification)]

dow  Help

in Plot ¥ Standard Curve Y Disss—— Select
Jurve

10. In the Standard Curve tab, verify that the R2 S :
ociation ¥ Report

value is 20.990.

Detector: |BMase P -

Slope: -2.365347

Must be >0.99

11. In the Results tab, select the Report tab.

ociation ¥ Report?, Select
Mean Qty | StdDev Qt] Filtered | | »
4662 45 224 967
4662 45 224 967
4662 45 224 967
4662 45 224 967
ARRZ AR 74 QBT
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Chapter 7 Verifying the Instrument Performance
Analyzing the TagMan® RNase P Plate Data

12. Calculate the verification value for the o — =
5000-copy population: Fie Vew Took Instument Analyss Window Hep SEE
Jed Sk AEE rBs?
a. In the Report tab, scroll to a sample in the T 4Py
5K population. um a7 s? 151712“0 1l r
. Linknown 2750 1102 1
b. Apply the values in the Mean Qty and L A
StdDev Qty columns to the following —
- Plate Y Specira Y Component ¥ p ¥ Dissociation ¥ Report
€quation: Well]  Sample Name Detect| |Qty | Mean Qty | StdDev Qt| Filterd
5K value = Mean Qty + 3(StdDev Qty) AT 5K RNase P | p713 466245 | 224967
A2 5K RNase P | 946 466245 | 224967
AT 5K RNase P | fi851 466245 | 224.967
AL EK Riase P | f118 (466245 | 224967 -
As/ ek N\ RNase P [F6.00 [/662.45Y | /Z24.967\
Al 5K RNase P |150 (466245 ) (224967
Read omgmnsoocxm,s s
I
a b b
13. Calculate the verification value for the 5 —r7 ntifica =
10000-copy population: Wy TS Donbol i Wnins G5 [
Jed Sk AEE rBs?
a. In the Report tab, scroll to a sample in the N e
10K population. S 770 038
. Standard 2479 0.329 2
b. Apply the values in the Mean Qty and Saan s = 2
StdDev columns to the followin
. Qty g Plate ¥ Spectra ¥ Component Dissociation ¥ Report
equation: Well|  Sample Name Detectd |Qty | Mean Qty | StdDev Qt| Filtere
10K value = Mean —3(StdDev Qt E10 IS5 Riase P_f §00.00
Qty = 3( Qty) E11 |85 RNase P | }00.00
. . E12 |85 RNase P | D00.00
14. Compare the verification values for the 10000- F1/ mK\ RNase P_| 15412 15282.1< /298 ssn\
. F2/ 10K RNase P Lp04.99 /62821 | /Z98.890
and 5000-copy populations: Fa| 10K RNase P [p599 (15282.19) |(298.890
F 5 SE— T

+ Ifthe 10K value (step 13) is greater than the

5K value (step 12), the 7300/7500/7500
Fast system has passed the installation
verification.

+ Ifthe 10K value is not greater than the 5K,
the 7300/7500/7500 Fast system has failed
the installation verification. Troubleshoot
the RNase P verification run. See
“Troubleshooting” on page 99.

Notes

Conned|ed to ASDOCKYM.S/1s

O —

b
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Chapter 7 Verifying the Instrument Performance
Analyzing the TagMan® RNase P Plate Data

Unloading the Plate

AWARNING PHYSICAL INJURY

HAZARD. During instrument operation, the sample

block can be heated to 100 °C. Before performing the
following procedure, be sure to wait until the sample
block reaches room temperature.

1. Remove the RNase P plate:

a. Press the tray to open it.
b. Remove the RNase P plate.

c. Press the tray to move it into the instrument.

2. Discard the plate.

Notes
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Troubleshooting

Troubleshooting

Troubleshooting — RNase P Plate Run

Condition: More than six outliers present in RNase P plate
data

Contact your Applied Biosystems service and sales
representative to order a replacement TagMan RNase P
Instrument Verification Plate. If the replacement RNase P plate
fails, contact Applied Biosystems technical support or your
service representative for further assistance.

Condition: RNase P plate verification run failed

1. Remove the RNase P plate:
a. Press the tray to open it.
b. Remove the RNase P plate from the tray.
c. Push the tray back into the instrument.
2. Hold the plate up to a light source and verify that all wells
contain the same volume of fluid.

If there are differences in fluid volumes, check the heat seal of
the wells with lower volumes for signs of damage or

evaporation.
Also, compare the position of the wells that have lower AWARNING PHYSICAL INJURY HAZARD.

volumes with the outliers that you have removed from the During instrument operation, the sample block can be
plate. If the well positions coincide, the heat seal on the plate heated to 100 °C. Before performing the following
may be defective and resulted in the evaporation of the procedure, be sure to wait until the sample block
associated Samp|es_ reacheS room temperature.

3. Contact your Applied Biosystems service and sales
representative to order a replacement TagMan RNase P
Instrument Verification Plate. If the replacement RNase P plate
fails, contact Applied Biosystems technical support or your
service representative for further assistance.
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7300/7500/7500 Fast System
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Chapter 8 Powering Off the 7300/7500/7500 Fast System
Performing a Short-Term Shutdown

Performing a Short-Term Shutdown

Perform the short-term shutdown procedure if you SUM TWThF §
will use the instrument within 7 days. <

Time Required

<1 week

5 minutes

Performing a Short-term Shutdown

1. Press the tray to open it.

2. If the tray contains a plate, remove it, then press
the tray to move it into the instrument.

3. Press the instrument power button.

Notes
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Chapter 8 Powering Off the 7300/7500/7500 Fast System
Performing a Short-Term Shutdown

a. Select » [6)Shut Down.

b. In the Shut Down Windows dialog box (not
shown), select [G]Shut Down.

4. Power off the computer and monitor:

c. Power off the monitor.
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Chapter 8 Powering Off the 7300/7500/7500 Fast System
Performing a Long-Term Shutdown

Performing a Long-Term Shutdown

Perform the long-term shutdown procedure if the SUM TWThF S
instrument will be inactive for more than 7 days. >

Time Required

5 minutes > 1 week

Materials Required
Plate, packaging (from step 8 on page 21)

Performing a Long-term Shutdown
1. Press the tray to open it.
2. If the tray contains a plate, remove it.

3. Load the packaging plate into the tray.

Note: If the shipping plate is not available,
substitute an unused reaction plate. During
storage, the instrument optics block rests on the
plate to protect the optics block.

4. Press the tray to move it into the instrument.

5. Press the instrument power button.

6. Power off the computer and monitor: & ST @ et X
a. Select » [@Shut Down. (1 Prners and Faes
b. In the Shut Down Windows dialog box (not ?)“E‘D 0 S
shown), select [6)Shut Down. &7 earch
_E? Run...
c. Power off the monitor.
All Programs D l?De\l Solution Center
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Recommended Maintenance Schedule

Weekly * Check disk space

Mainter_‘l_anﬁe * Archive or back up SDS plate document files (see page 107)
asSKs

M TWTE S * Cycle the computer and instrument power (power off, then power on the computer

and instrument)

* Wipe instrument surfaces with a lint-free cloth

Week (7 Days) IMPORTANT! Never use organic solvents to clean the 7300/7500/7500 Fast system.

Monthly * Perform a background calibration (see page 49)

Mainter_‘ranﬁe » Perform an optical calibration on 7500/7500 Fast systems (see page 59)
askKs

SUM TWThF S

RaN

* Clean up and defragment the computer hard drive (see page 114)

Month (30 Days)
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Appendix A
Recommended Maintenance Schedule

Semi-Annual * Perform a background calibration (see page 49)
Maintenance * Perform an optical calibration on 7500/7500 Fast systems (see page 59)
Tasks * Perform a region of interest (ROI) calibration (see page 35)
SuiaTn;:?s ™ ‘TJLVJ,Z — * Perform a pure dye calibration (see page 67)
% | % Note: You can run a background calibration to check for contam.inati.on.lf any parts of
6 Months the optics are replaced or moved, you must run a background calibration, an ROI

calibration, an optical calibration (7500/7500 Fast only), and a pure dye calibration.

Miscellaneous Perform the following tasks as needed to resolve problems as they arise:
Maintenance

Tasks * Decontaminate the sample block (see page 108)

* Move the 7300/7500/7500 Fast system (see page 115)

» Replace the halogen bulb (see page 117)

* Replace the instrument fuses (see page 122)

» Update the Microsoft Windows operating system (see page 124)
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Archiving and Backing Up SDS Files

Archiving and Backing Up SDS Files

Archiving
SDS Files

Backing Up
SDS Files

Developing a
Data
Management
Strategy

Checking disk
space

To conserve space on the computer hard drive, SDS plate document files can be archived
using a data compression utility. Several commercially available compression utilities
are available. PKZIP and *.arc are archive formats common to the Microsoft®
Windows® operating system.

Applied Biosystems strongly recommends that you back up the plate documents
generated by your 7300/7500/7500 Fast system because backing up:

* Protects against potential data loss of data caused by an unforeseen failure of the
computer or its hard drive(s).

» Conserves space on the hard drive and optimizes performance, if you remove old
data after backing up.

See “Choosing a Backup Storage Device” on page 10 for more information about
backup storage devices.

Applied Biosystems recommends developing a strategy for dealing with the files
produced by the SDS software. During a single day of real-time operation, the Applied
Biosystems 7300/7500/7500 Fast Real-Time PCR System can generate over 0.5 MB of
data. Data management is a concern only if you perform absolute or relative
quantification experiments on your 7300/7500/7500 Fast system. These real-time runs
generate significantly more data than allelic discrimination or plus/minus experiments.

If you perform real-time experiments on your 7300/7500/7500 Fast system, check the
amount of available space on your hard drive weekly. When the hard drive is within 20%
of maximum capacity, transfer the older data to a backup storage device.
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Decontaminating the Sample Block

Decontaminating the Sample Block

AWARNING PHYSICAL INJURY HAZARD. Do not remove the instrument

cover. There are no components inside the 7300/7500/7500 Fast system that you can
safely service yourself. If you suspect a problem, contact an Applied Biosystems Service
Representative.

A WWLGWNe] PHYSICAL INJURY HAZARD. During instrument operation, the

sample block can be heated to 100 °C. Before performing the following procedure, be
sure to wait until the sample block reaches room temperature.

The following procedure explains how to eliminate fluorescent contaminants from the
sample block of the 7300/7500/7500 Fast instrument. Perform the procedure to resolve
problematic background runs where one or more wells consistently exhibit abnormally
high signals, indicating the presence of a fluorescent contaminant.

Time Required 30 minutes

Materials  pipetie (100-u) ~ 95%ethanol  10% bleach
Requu’ed with pipette tips solution solution

99’% = & 2

o Cotton or nylon Safety
Deionized swabs and lint- glasses ) Screwdriver
water free cloths Powder-free
gloves
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Cleaning the Sample Wells

IMPORTANT! Wear powder-free
gloves when you perform this
procedure.

1. Identify the contaminated wells of the sample
block (see “Troubleshooting” on page 64).

2. Remove the plate and the tray holder.

3. Close the tray. Apply pressure to the right side of
the tray and at an angle.

4. Manually raise the block from the ROI Inspector
window:

a.
b.

Click (3] (or select File » New).
In the New Document wizard,
click [_Finsh |

In the SDS software, select
Instrument » Calibrate.

. In the warning dialog box, click to

lower the sample block.
The ROI Inspector dialog box opens.

In the ROI Inspector dialog box,
click BlockUp  |.

5. Power off, then unplug the 7300/7500/7500 Fast
system. Allow it to cool for 15 min.

Appendix A
Decontaminating the Sample Block
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Appendix A
Decontaminating the Sample Block

6. Open the access door to the 7300/7500/7500
Fast system.

j

a. Insert a thin screwdriver into the keyhole on
the edge of the access door, then push to
unlatch the door.

b. Open the access door.

7. Move the heated cover door to the back of the
instrument.

8. Clean the contaminated wells of the sample
block using a small volume of deionized water:

a. Pipette a small volume of deionized water
into each contaminated well.

Deionized water

b. Pipette the water up and down several times
to rinse the well.

c. Pipette the water to a waste beaker.

d. Using a cotton swab, scrub inside of each
contaminated well.

e. Using a lint-free cloth, absorb the excess
deionized water.

Notes
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Decontaminating the Sample Block

9. Pull the heated cover door to the front of the
instrument, then close the access door.

10. Plug in, then power on the 7300/7500/7500 Fast
system.

11. Create a new background plate (see Appendix B,
“Creating a Background Plate” on page 125.)

Contamination

12. To confirm that you have eliminated the
contamination, perform a background calibration
run (see “Performing the Background
Calibration and Optical Calibration” on
page 49).

,,,,,,,

13. If the contamination is still present, repeat
steps 1 through 7, then go to step 14.

AWARNING CHEMICAL HAZARD.

Ethanol is a flammable liquid and vapor.
Exposure causes eye, skin, and respiratory tract
irritation and may cause central nervous system
depression and liver damage. Read the MSDS,
and follow the handling instructions. Wear
appropriate protective eyewear, clothing, and
gloves.

Notes
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14. Clean the contaminated wells of the sample
block using a small volume of 95% ethanol
solution:

a. Pipette a small volume of 95% ethanol
solution into each contaminated well.

b. In each contaminated well, pipette the
solution up and down several times to rinse
the well.

c. Pipette the ethanol solution to a waste
beaker.

15. Repeat steps 8 through 11 to rinse the wells of
the sample block and to verify that you have
eliminated the contamination.

95% ethanol solution

If the contamination is still present, repeat
steps 1 through 7, then go to step 16.

IMPORTANT! Always use deionized water to
rinse wells after cleaning with bleach or ethanol
solution.

AWARNING CHEMICAL HAZARD.

Sodium hypochlorite (bleach) is a liquid
disinfectant that can be corrosive to the skin and
can cause skin depigmentation. Read the MSDS,
and follow the handling instructions. Wear
appropriate protective eyewear, clothing, and
powder-free gloves.

16. Clean the contaminated wells of the sample
block using a small volume of 10% bleach
solution:

a. Pipette a small volume of 10% bleach
solution into each contaminated well.

b. In each contaminated well, pipette the
solution up and down several times to rinse
the well.

c. Pipette the bleach solution to a waste
beaker.
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17. Repeat steps 8 through 11, to rinse the wells of
the sample block, and to verify that you have
eliminated the contamination.

10% bleach solution

IMPORTANT! Always use deionized water to
rinse wells after cleaning with bleach or EtOH
solution.

If contamination is present, contact Applied .
Biosystems technical support (see page xiii).

18. Ensure that the heated cover assembly door is

completely closed. If it is not, an error message is
displayed.
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Cleaning Up and Defragmenting the Hard Drive

When to Clean Up and Defragment the
Hard Drive

* At least once every month

* When a message is displayed by the Windows

operating system instructing you to defragment

Cleaning Up the Disk

1.

4,

In the Windows desktop, select » All
Programs.

Select Accessories P System Tools » Disk
Cleanup.

Select the drive to clean up, then click _ ok |.
Click _ ok at any additional prompts.

Repeat for remaining drives.

Defragmenting

1.

114

In the Windows desktop, select » All
Programs.

Select Accessories » System Tools » Disk
Defragmenter.

At the top of the dialog box, select the Volume
(hard drive) to defragment.

Click [ Defragment |,

When the Defragmentation Complete dialog box
displays, click Close.

Repeat steps 3 through 5 for the remaining drives
on the computer.

) 7500 Fast System b

[l Accessories

System Tools

7500 Fast System
rﬁ ACcessaries
rﬁ '_:l':.":'-tE!FI'I T|:||:||5

" Disk Defragmenter

Fle Ao View  Hep
-« @ &

Volame  Sesson Status Fle Systent|
=) NTFS

Click

Defragment 5

ted fies M Contiguo

fes B Unemovabie fies O Free space
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Moving the 7300/7500/7500 Fast System

AWARNING PHYSICAL INJURY

HAZARD. Do not attempt to lift the instrument or
any other heavy objects unless you have received
related training. Incorrect lifting can cause painful and
sometimes permanent back injury. Use proper lifting
techniques when lifting or moving the instrument. At
least 2 people are required to lift the 7300/7500/7500
Fast instrument.

IMPORTANT! Moving your Applied Biosystems
7300/7500/7500 Fast Real-Time PCR System can
create subtle changes in the alignment of the
instrument optics.

1. Load the packing plate or empty 96-well plate in
the instrument.

2. Manually raise the block: from the ROI Inspector
window:

a. Click [y (or select File » New).
b. In the New Document wizard,
click [_Fish_|.

c. In the SDS software, select
Instrument » Calibrate.

d. In the warning dialog box, click to
lower the sample block.

The ROI Inspector dialog box opens.
e. In the ROI Inspector dialog box,
click BlackUp |-

3. Move your 7300/7500/7500 Fast system
according to the guidelines on page 12.

4. Connect the components of the system (see

“Setting Up the 7300/7500/7500 Fast
Instrument” on page 20).

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide 115



Appendix A
Moving the 7300/7500/7500 Fast System

5. Runa TagMan® RNase P Instrument Verification

[ sDS Software - [A900CXYM (Absolute Quantification)] CIOX
P) Fie Vew Tooks Instrument Analyss Window Help -8 x
1 i Jjﬂ‘é‘@?mREn O
plate (see page 87) e S Vo ——
+ If the run passes, recalibrations are not - i o S
necessary. B

Intercept 34829269

s R 0999639

+ If the run fails, perform steps steps 6
through 9 to recalibrate the instrument.

LogCo
Ready (Connected to AS0OCXYMis

6. Perform an ROI calibration (see page 35).

7. Perform a Background calibration (see page 49).
Perform an optical calibration if you are using a
7500 or 7500 Fast system (see page 59).

8. Perform a pure dye calibration (see page 67).

9. Perform an instrument verification run (see
page 87).
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Checking Status

Appendix A
Monitoring Lamp Status

To determine whether the halogen lamp has enough electrical current, select
Instrument » Lamp Status/Replacement.

In the Lamp
Status/Replacement dialog
box, the Lamp Current: field
indicates a percentage figure
for the electrical current.The
Condition: field indicates one
of the following:

* Good — The lamp is
functioning well. There
is no need to replace the
lamp bulb at this time.

Click [_Ses=_].

(X

Lamp Status / Replacement

Current Lamp Status

Condition : Urkrnown
Usage [Hours) : 0:0
Lamp Current 0:0

Date Last Replaced :

Replace Lamp

Y'ou muszt rezet the lamp timer

after replacing the lamp.

[MOTE: The lamp timer can only be
reset when the instrument iz idle.)

Cloze

Rezet Lamp Timer

+ Failed — The lamp bulb must be replaced. Click [__Ges=_], then replace the lamp as

explained below.

* Change Soon — The lamp bulb usage is above 2000 hours. It is recommended to
replace the lamp soon. Click [__Ces=_ ], then decide whether to replace the lamp.

If the bulb needs replacement, see “Replacing the Halogen Lamp” on page 118.

Warning Three warning messages can be displayed before or during a run that indicate low lamp

Messages

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide

current:

Message

Warning — Cannot detect
sufficient current from lamp.
Either lamp is not installed
properly or needs to be
replaced.

Description

Displayed at the start of a run if the lamp current has fallen
below the acceptable percentage.

You cannot proceed with the run. You must replace the
halogen bulb.

Warning — Cannot detect
sufficient current from lamp.
Either lamp is not installed
properly or needs to be
replaced.

Warning - The lamp usage has
exceeded 2000 hours. We
recommend replacing the lamp
soon to ensure optimal assay
performance.

Displayed if the lamp current falls below the acceptable
percentage during a run. The run is terminated.

Click OK in the message box, inspect the Instrument Log,
then replace the lamp bulb.

You cannot proceed with the run. You must replace the
halogen bulb.

Displayed at the start of a run if the lamp usage exceeds
2000 hours.

Click Cancel Run, then replace the lamp, or click Continue
Run.
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Replacing the Halogen Lamp

Time Required

Materials
Required

Replacing the
Lamp

AWARNING PHYSICAL INJURY HAZARD. The 7300/7500/7500 Fast

system and lamp are hot! The lamp can become very hot while in use. Allow sufficient
time for the lamp to cool, and put on protective, powder-free gloves before handling it.

A (o7.\1[e]\] PHYSICAL INJURY HAZARD. Wear disposable, powder-free

gloves when handling the lamp to prevent burns and to prevent shortening the life of the
replacement lamp.

ACAUTION WARNING. This instrument is designed for 12V, 75W halogen

lamps only.

Replace the halogen lamp after approximately 2000 hours of life.

30 minutes
Halogenbulb  Screwdriver, Powder-free Safety
(12V, 75W) small gloves glasses

IMPORTANT! Wear powder-free gloves when you handle the lamp. i E=

1. Power off, then unplug the 7300/7500/7500 Fast system. Allow the instrument to
cool for 15 minutes.
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2. Open the access door to the 7300/7500/7500
Fast system.

a. Insert a thin screwdriver into the keyhole on
the edge of the access door, then push to
unlatch the door.

b. Open the access door.

AWARNING PHYSICAL INJURY

HAZARD. The 7300/7500/7500 Fast system
and lamp are hot! The lamp can become very hot
while in use. Allow sufficient time for the lamp
to cool, and put on protective, powder-free
gloves before handling it.

3. Remove the lamp from the instrument:
a. Slide the lamp release lever downward.

b. Firmly grasp the lamp and lift it up and out
of the slotted mount.

A (O \NI[o] Do not touch the lamp

without powder-free gloves. Finger prints
shorten the lamp life.

4. Inspect the lamp for signs of failure (carbon

typically coats the inside of failed lamps). Good bulb
00! u

Failed bulb
Replace

5. Place the new lamp into the instrument:
a. Slide the lamp release lever upward.

b. Firmly grasp the lamp, place it into the
slotted mount, then carefully slide the lamp
downward into place.

Notes
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6. Close the access door.

7. Plug in and power on the 7300/7500/7500 Fast
system.

8. In the SDS software, select
Instrument » Calibrate.

9. In the ROI Inspector dialog box,
select Lamp Control » Idle.

Notes

Function-Test

Instrument Log
Lamp Status/Replacement

—CCD Control/Settings

Exposure Time (ms)

Lamp Cantrol

I|d|e vl Block Up |
L

— Capture Image From

(" Filter& (" FilterB

Select
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10. While the instrument is running, look through
grating of the access door and verify that the
lamp is illuminated, then click  Dane |

If the lamp is not illuminated, the replacement

halogen lamp may be defective. Replace the

lamp again. If the second lamp does not

illuminate, check the instrument fuses for failure

(see page 122). Light should be visible

11. Perform the calibrations listed below after
replacing the lamp. See:

* Chapter 4, Performing the Regions of
Interest (ROI) Calibration

* Chapter 5, Performing the Background
Calibration and Optical Calibration

* Chapter 6, Performing the Pure Dye
Calibration

* Chapter 7, Verifying the Instrument
Performance

Notes
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Replacing the Instrument Fuses

A (O.MI[e)\] FIRE HAZARD. For continued protection against the risk of fire,

replace fuses only with listed and certified fuses of the same type and rating as those
currently in the instrument.

Time Required 30 minutes

Materials

Required 7
Oy \ L

Fuses (2), 12.5A, Flathead Powder-free Safety
250V, 5 x 20 mm screwdriver gloves glasses

Replacing the 1. Turn off the instrument, then unplug it.
Fuses

2. Using a flat-head screwdriver, unscrew and remove the fuse holders from the
instrument.

Notes

122 Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide



Appendix A
Replacing the Instrument Fuses

3. Remove each fuse from its fuse holder and
inspect it for damage. Carbon typically coats the
inside of failed fuses.

Good fuse

4. Replace failed fuses with a 12.5A, 250V,
5 x 20-mm fuse.

Failed fuse
Replace

Note: The voltage and amperage ratings are on
the fuse holder.

5. Replace the fuse holder into the instrument.

6. Plug in, then power on the instrument.

The installation is successful if the instrument
powers on.

Note: Fuse failure can result from fluctuations in
the supplied power to the instrument. To prevent
further failures, consider installing an electrical
protective device (see page 9).

Notes
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Updating the Operating System Software and Service Packs

Do not upgrade the operating system of the computer connected to the 7300/7500/7500
Fast system unless instructed to do so by an Applied Biosystems representative. New
versions of the Microsoft Windows operating system can conflict with the SDS software
and make the instrument inoperable.

Service Pack To install a service pack to update the operating system, review the release notes
Updates provided with the SDS software installation for compatibility issues.

Note: Applied Biosystems service engineers maintain the operating system software as
part of planned maintenance visits. During a visit, an engineer updates the computer
operating system as upgrades become available and are validated by Applied
Biosystems.
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Creating a Background Plate

Overview
Whenever possible, use a background plate included with the spectral calibration kit.
The plates supplied in the kit contain a buffer that accurately models the reagents used
for PCR, and, therefore, produces high-quality calibration data. However, if a
background plate from a spectral calibration kit is not available, you can create one by
following the procedure below.
Materials

. Pipettor, 200-pL Deionized
Required (with pipette tips) water Safety glasses

=

Applied Biosystems Optical Adhesive Cover ~ Powder-free
Optical 96-Well or Optical Flat Caps gloves
Reaction Plate or 96-
Well Fast Reaction

Creating a Background Plate

IMPORTANT! Wear powder-free gloves while creating the background
plate. J

1. Remove an Applied Biosystems 96-Well Optical Reaction Plate or 96-Well Fast
Reaction Plate from its box and place it on a clean, dry surface.

2. Aliquot 50 UL (7300/7500 system) or 20 UL (7500 Fast system) of deionized water
to each well of the reaction plate.

3. Seal the plate using an optical adhesive cover or optical flat caps.

Use the plate for background calibration in the same way you use a background plate
from the spectral calibration kit. See Chapter 5, “Performing the Background Calibration
and Optical Calibration.”
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Creating a Custom Pure Dye Plate

Overview
The Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System can be used to
run assays designed with custom dyes (dyes not manufactured by Applied Biosystems).
Custom dyes must fluoresce within the spectral range measured by the instrument:
* 500 to 650 nm for 7300 systems
* 500 to 700 nm for the 7500/7500 Fast systems
Before using custom dyes with the 7300/7500/7500 Fast instrument, you must:
* Determine optimum dye concentration
* Create a custom pure dye plate
* Add the custom dye to the software
* Perform a pure dye calibration (see Chapter 6, “Performing the Pure Dye
Calibration.”
Materials
Required
Pipettors and pipette tips Tubes
(200-pL and 1000-pL) Water, (2-mL and 10-mL) Safety
deionized glasses

- Custom dye(s)
2 N, =2

]

=
-/

ABI Prism® Optical Optical Adhesive Cover Powder-free

96-Well Reaction Plate or Optical Flat Caps gloves
and Optical 96-Well Fast
Plate

Centrifuge with plate
adapter

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide 127




Appendix C
Determining Optimum Dye Concentration

Determining Optimum Dye Concentration

IMPORTANT! Wear powder-free
gloves while creating a custom pure :
dye plate.

1. In the center wells of a 96-well plate, prepare a
dilution series of the custom dye (for example,
25,50, 100, 200, 400, 800, 1600, and 3200 nM
concentrations) using 50-pL volumes for the
7300/7500 system or 20-uL volumes for the
7500 Fast system.

2. Seal the wells of the reaction plate using an
optical adhesive cover.

25 50 100 200

3. In the SDS software, click [3| (or
select File » New).

0000
0000

400 800 16003200

4. In the New Document dialog box, click

[re ]

Note: It is not necessary to configure detector,
sample, and method information for the plate
document. The purpose of the run is to establish
the correct working concentration for the dye by
viewing the intensity of the raw spectra produced
by the wells in the dilution series.

5. Load the prepared plate:
a. Press the tray door to open it.

b. Load the pure dye plate into the plate
holder.

c. Press the tray door to move the drawer into
the instrument.
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6. In the SDS software, select
Instrument » Calibrate.

7. In the warning dialog box, click to

move the block.

8. In the ROI Inspector, create the ROI image for
each filter, beginning with Filter A:

a. In the Exposure Time field, enter 1024.

b. Click Block Up .
c. Select Filter A.
d

. Click [ S _].

e. Check the image for saturation.

Normal

No Saturation Saturation

Over Saturated

Bad

Good

f. Record the coordinate of the well that
displays the brightest possible signal
without saturation. This well contains the
best concentration of the custom pure dye
for Filter A.

Appendix C
Determining Optimum Dye Concentration

DS Software - [Plate2 (Absolute
s WOEGInEE Analysis  Window t
@ start Ctrl+R

Disconnect

| ETr— soect

Function-Test

Instrument Log
Lamp Status/Replacement

SDS Software

? / The block wil now be lowered, please remove objects and stay clear.

Click "Yes' to move block.
Yes | No
\

\
Click

CCD Control/Settings

Exposure Time (ms)

Lamp Cantrol

i v BlockUp —1—b

Capture Image Fram

| (o
(" FilterA (" FilterB
" Filter ™ ¢ Filtar T

CCD Control/Setings

Exposure Time (ms) [2048 i‘

Lemp Corntrol
ol ~|  Block Down

Capture Image From

@ FiterA  C FiterB

C FiterC FiterD
Pixel Intensity

Wells Found

Generate Calibration

Masks Loaded

Filter A: Mask Reguired
Filter B : Mask Reguired
Filter C: Mask Reguired
Filter D : Mask Required

Done
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9. Repeat step 8 (steps ¢ through f) for the remaining filters.

10. After you determine the optimum concentration for each filter, determine the
optimum concentration for the custom dye:

» Compare the results from all filters.

+ Select the concentration that yields the highest possible signal in all filters, but
does not saturate.

Unloading the A LZLGII{e] PHYSICAL INJURY HAZARD. During instrument operation, the

Plate sample block can be heated to 100 °C. Before performing the following procedure, be
sure to wait until the sample block reaches room temperature.

1. In the ROI Inspector. click _ BlockDown |,

2. Remove the plate from the instrument:
a. Press the tray to open it.
b. Remove the plate.

c. Press the tray to move it into the instrument.

Note: If you cannot open the tray, the sample block may be in its raised
position, locking the tray position. To lower the block, select
Instrument » Calibrate, then exit the ROI Inspector.

3. Click Dane .

Creating a Custom Pure Dye Plate

1. Prepare 5 mL (7300/7500 system) or 2 mL (7500 Fast system) of the custom pure
dye at the concentration determined in step 10 on page 130.

2. Pipette 50 uL (7300/7500 system) or 20 uL (7500 Fast system) of the diluted
custom dye to all wells of an optical reaction plate.

3. Seal the wells of the reaction plate using an optical adhesive cover.

130 Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide



Appendix C
Adding the Custom Dye to the Software

Adding the Custom Dye to the Software

1. In the SDS software, select Tools » Dye

{3 SDS Software
Manager. E File WView BEEEN Instrument  Analysis
| D”' n Detector Manager, ..
Marker Manager...
/Setup {nst
Voo O e select
1 Repart Settings. ..
A
Document Information,..
B |
2. In the Dye Manager dialog box, click  aa. | Dye Manager X
Dye Mame:
FAM
JOE
NED
RO
SYER
TAMRA .
WIC | Click
Add... | Femove |
3. Inthe Add Dye dialog box, enter a name for the T =
. B
custom dye, then click _ ok |. 2 =
. Enter a name for
. Mame: |Custom Dye —
4. Click Dane |, | the dye
Qg | Cancel
Run the custom pure dye plate (see Chapter 6,
“Performing the Pure Dye Calibration.”) Click
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Appendix D

Setting Up the Computer

Note: This appendix duplicates the information in the Applied Biosystems Real-Time
System Computer Setup Guide.

B Unpacking the Computer and Setting Voltage ........................ 136
B Connecting Components and Powering Up  .......... .. .. ... ........ 138
B Setting the Display Settings and Power Options . ...................... 139
B  Connecting to the Network and Downloading Adobe Acrobat ............ 141
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Unpacking the Computer and Setting Voltage

Note: The photos and graphic depictions in this appendix are general and are intended to guide you through the
setup process. The photos and graphics might vary slightly from your system. The instrument shown below is to
illustrate placement of instrument and computer.

1. Unpack the computer boxes.

Tilt box on side,
then slide
computer out

2. Place the monitor, computer, keyboard, and
mouse on the bench as shown. Do not connect
components or the USB cable to the instrument
or computer at this time. Doing so may result in
installation of incorrect drivers.

Tower Computer Laptop Computer

Notes
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3. Tower computers: Set voltage and connect the power cord:

a. Examine the back of the computer tower.

. Voltage
b. If your computer has a voltage selection > selector
switch, set the voltage: switch
Country Voltage
US/Japan 115
Europe/Australia 230

A (F\I[e]M] Always check the

voltage configuration at the rear of the
computer to ensure that it matches the site
voltage. Failure to properly set the voltage switch can damage the computer.

If your computer does not contain a voltage selection switch, it contains an
auto-sensing voltage selector and automatically detects the correct operating
voltage.

c. Inside the US: Use the power cord shipped with the computer.

Outside the US: Locate the international voltage kit (PN603615) provided in
the instrument packing kit. Select the appropriate power cord (you can discard
remaining power cords).

IMPORTANT! Outside the US, use the power cord from the international
voltage kit, not the power cord provided in the computer carton.

4. Laptop computers: Connect the power cord (laptop computer AC adaptors contain
an auto-sensing voltage detector and automatically detect the correct operating
voltage):

a. Inside the US: Use the power cord shipped with the computer.

Outside the US: Locate the international voltage kit (PN4346883) provided in
the instrument packing kit. Select the appropriate power cord, then connect the
power cord between the AC adaptor and the laptop computer (you can discard
remaining power cords).

IMPORTANT! Outside the US, use the power cord from the international
voltage kit, not the power cord provided in the computer carton.
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Connecting Components and Powering Up

1. Connect the mouse, the keyboard, and the
monitor as instructed by the quick start guide that
accompanied the computer. Refer to the diagram
below to verify connections.

Tower Computer Laptop Computer

Mouse Keyboard Monitor

Power

Power

If two computer-to-monitor
cables are provided, make
sure to use the cable with the
DVI connector. (shown at
right).

(s3azzases

2. Power on the computer and monitor (tower
computer shown at right).

The power switch on a laptop is at the top-center
of the keyboard.

Wait for the computer to boot.
3. Log on using an account with windows

administrator privileges (see your system
administrator for more information).
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The Windows operating system desktop is
displayed.

Appendix D
Setting the Display Settings and Power Options

Setting the Display Settings and Power Options

IMPORTANT! You must have administrator rights to
set the display and power options for the computer.

1. Select » [2Control Panel.

2. In the top left of the Control Panel, click Switch
to Classic View.

3. In the Control Panel window,
double-click Display.

Notes

'S Applied i
A‘B Big?y'ftems Windows
desktop
B- Control Panel
File Edit View Favorites Tools Help
OBack -\;) L’J pSearch H__" Folders Elv
Address E} Control Panel
Click
'r_-' Appearance and
See Also -
& windows Update
Double-click
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4. In the Display Properties dialog box, select the _ a
screen saver: - »ﬂ. —
a. Click the Screen Saver tab. b
Screen saver
b. Select Screen Saver » (None). @
& - e
o Cave
5. In the Display Properties dialog box, select the a
font: ——r— ,,F_J,.,(. .
a. Click the Appearance tab. P
b. Select Font size » Normal. | | Windows XP styie o]
Color scheme:
| Default (blue) v|
e —l
el
o Cance Aoy
6. In the Display Properties dialog box, select color a
quallty: n"i Saver | Rppbwneca | Semngs
a. Click the Settings tab. o b
b. In the Screen resolution box, select 1280 by ) R :
. . ) Less | [ Highest (32 bif) ~ 1 C
1024 pixels using the slider. = T
I s
Note: Some laptop models have a
maximum resolution setting of 1024 by
768 pixels.

c. Select Color quality » Highest (32 bit).

7. Click ok |.

S o Wammina i

computer displays a Flat Panel Warning dialog
bOX Click oK . Y'ou have selected a non-optimal Screen Area sefting foryour
’ Q - ! LCO panel. Unlike external computer monitors, LCD panels

hawe one paricular Screen Area setting that looks best. ltis
recommended you setyour Screen Areato 14001050

[ Don'tdisplay this message again oK —i— Click
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9. In the Monitor Settings dialog box,

. Monitor Settings .
click =] X
Your desktop has been reconfigured. Do you want to
] keep these settings?
Reverting in 3 seconds e ] [ 1
' Click
10. In the Control Panel window, double-click Power _ >
Options. et - © - 5| P B |-
O contrlpared L =
Game Intq
Controllers Op
= Double-click
~4
e and Poweroptions  Prinkel
Fa:
=€) g
11. Set the Power Options. In the Power Options a
Properties dialog box: ptions Properties
a. Select the Power Schemes tab. Power Schemes |Alarms Power Meter | Advanced | Hibernate
b. For Turn off monitor, select Never. g Selectthe power scheme with the most appropriate settings for
this computer. Note that changing the settings below will modify
c. For Turn off hard disks, select Never. lhesalomed schame.
Power schemes
d. For System standby, select Never. v
e. For System Hibernates, select Never (this [ savess. || Delete |

selection on the Power Schemes tab is not
displayed on laptop computers).

f. Select the Hibernate tab (not shown), then

Settings for Home/Office Desk power scheme

When computer is: u@aplugged in 5’ E:;giregson

. . Turn off monitor: |Never d i im’u—;r 3 TTS d i b
ensure that the Enable Hibernation
checkbox iS not checked. Turn off hard disks: |Never I I,“.ﬂ;.“.C TS I (o]
g. Cth oK . System standby: |Never ~ i iAﬁer SIS ~ i d
System hibemnates: |Never = i ir‘«ﬁm Zuis = i e
IMPORTANT! Make sure that the computer
Hibernate power setting is disabled. If the i 9
Hibernate setting is enabled, data collection will | ok || cancel ][ Appy |
stop when the computer goes into Hibernate
mode.

12. Close the Control Panel window.
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Appendix D
Connecting to the Network and Downloading Adobe Acrobat

Connecting to the Network and Downloading Adobe Acrobat

1. Connect your computer to the network. For help in connecting your computer to the
network, see your system administrator.

IMPORTANT! Do not use the 7300/7500/7500 Fast System on a wireless network.
Use of a wireless network can interfere with data collection and may result in
data loss.

2. Download Adobe® Acrobat® Reader (free shareware) from www.adobe.com. Note
that you must download Adobe® Acrobat® Reader to view document links
referenced in the Real-Time System Setup wizard and the Sequence Detection
Systems Online Help.

3. After the computer is set up, proceed with the installation by using either:

* The Real-Time System Setup wizard provided on the Installation CD (which
starts automatically after a slight delay when you insert the CD in to the CD
drive of the computer, or

+ This installation and maintenance guide.
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