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Overview AmpFlSTR PCR Amplification Kit products are run on 36-cm well-
to-read plates on the ABI PRISM® 377 DNA Sequencer 
(ABI PRISM 377), the ABI PRISM 377 DNA Sequencer with XL 
Upgrade (ABI PRISM 377XL), or the ABI PRISM 377 DNA 
Sequencer with 96-Lane Upgrade (ABI PRISM 377-96). Protocols for 
analyzing samples on these configurations with the Microsoft® 
Windows NT® operating system are included in this user bulletin.
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Safety

Safety Conventions Used in This Document

Safety Alert
Words

Four safety alert words appear in Applied Biosystems user 
documentation. Each word implies a particular level of observation 
or action, as described below:

IMPORTANT! Indicates information that is necessary for proper 
instrument operation, accurate chemistry kit use, or safe use of a 
chemical.

Indicates a potentially hazardous situation that, if 
not avoided, can result in minor or moderate injury. It can also alert 
against unsafe practices, damage to an instrument, or loss of data.

Indicates a potentially hazardous situation that, if 
not avoided, can result in serious injury or death.

Indicates an imminently hazardous situation that, 
if not avoided, will result in serious injury or death. This signal word 
is to be limited to the most extreme situations.

Chemical Safety

Chemical Hazard
Warning

CHEMICAL HAZARD. Some of the chemicals 
used with Applied Biosystems instruments and protocols are 
potentially hazardous and can cause injury, illness, or death.
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Chemical Safety
Guidelines

To minimize the hazards of chemicals:

• Read and understand the MSDSs provided by the chemical 
manufacturer before you store, handle, or work with any 
chemicals or hazardous materials. See “About MSDSs.” 

• Minimize contact with chemicals. When handling chemicals, 
wear appropriate personal protective equipment such as safety 
glasses, gloves, and protective clothing. For additional safety 
guidelines, consult the MSDS.

• Minimize the inhalation of chemicals. Do not leave chemical 
containers open. Use only with adequate ventilation (for 
example, a fume hood). For additional safety guidelines, consult 
the MSDS. 

• Check regularly for chemical leaks or spills. If a leak or spill 
occurs, follow the cleanup procedures recommended in the 
MSDS.

• Comply with all local, state/provincial, or national laws and 
regulations related to chemical storage, handling, and disposal.

About MSDSs Chemical manufacturers supply current Material Safety Data Sheets 
(MSDSs) with shipments of hazardous chemicals to new customers. 
They also provide MSDSs with the first shipment of a hazardous 
chemical to a customer after an MSDS has been updated. MSDSs 
provide the safety information you need to store, handle, transport, 
and dispose of the chemicals safely.

Each time you receive a new MSDS packaged with a hazardous 
chemical, be sure to replace the appropriate MSDS in your files.



DRAFT
December 18, 2002 10:15 am, 377 NT_UB_NewTemplate.fm

4 Protocols for AmpFlSTR® PCR Amplification Kits with the ABI PRISM® 377 and Windows NT

Obtaining MSDSs You can obtain from Applied Biosystems the MSDS for any chemical 
supplied by Applied Biosystems. This service is free and available 24 
hours a day. 

To obtain MSDSs:

1. Go to https://docs.appliedbiosystems.com/msdssearch.html.

2. In the Search field, type in the chemical name, part number, or 
other information that appears in the MSDS of interest. Select 
the language of your choice, then click Search.

3. Find the document of interest, right-click the document title, 
then select any of the following:

• Open – To view the document

• Print Target – To print the document

• Save Target As – To download a PDF version of the 
document to a destination that you choose

4. To have a copy of a document sent by fax or e-mail, select Fax 
or Email to the left of the document title in the Search Results 
page, then click RETRIEVE DOCUMENTS at the end of the 
document list.

5. After you enter the required information, click View/Deliver 
Selected Documents Now.

Chemical Waste Safety

Chemical Waste
Hazard

CHEMICAL WASTE HAZARD. Some wastes 
produced by the operation of the instrument or system are potentially 
hazardous and can cause injury, illness, or death.

Chemical Waste
Guidelines

To minimize the hazards of chemical waste:

• Read and understand the MSDSs for the chemicals in a waste 
container before you store, handle, or dispose of chemical waste.

• Provide primary and secondary waste containers.

• Minimize contact with and inhalation of chemical waste. When 
handling chemicals, wear appropriate personal protective 
equipment such as safety glasses, gloves, and protective 
clothing.

• Handle chemical wastes in a fume hood.
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• After you empty a chemical waste container, seal it with the cap 
provided.

• Dispose of the contents of a waste container in accordance with 
good laboratory practices and local, state/provincial, and/or 
national environmental and health regulations.

Site Preparation
and Safety Guide

A site preparation and safety guide is a separate document sent to all 
customers who have purchased an Applied Biosystems instrument. 
Refer to the guide written for your instrument for information on site 
preparation, instrument safety, chemical safety, and waste profiles.

Waste profiles help you plan for the handling and disposal of waste 
generated by operation of the instrument. Read the waste profiles and 
all applicable MSDSs for your instrument before handling or 
disposing of chemical waste.

Waste Disposal If potentially hazardous waste is generated when you operate the 
instrument, you must:

• Characterize (by analysis if necessary) the waste generated by 
the particular applications, reagents, and substrates used in your 
laboratory.

• Ensure the health and safety of all personnel in your laboratory.

• Ensure that the instrument waste is stored, transferred, 
transported, and disposed of according to all local, 
state/provincial, and/or national regulations.

Note: Radioactive or biohazardous materials may require special 
handling, and disposal limitations may apply.
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Biological Hazard Safety

BIOHAZARD. Biological samples such as 
tissues, body fluids, and blood of humans and other animals have the 
potential to transmit infectious diseases. Follow all applicable local, 
state/provincial, and/or national regulations. Wear appropriate 
protective eyewear, clothing, and gloves. Read and follow the 
guidelines in these publications:

• U.S. Department of Health and Human Services guidelines 
published in Biosafety in Microbiological and Biomedical 
Laboratories (stock no. 017-040-00547-4, 
http://bmbl.od.nih.gov)

• Occupational Safety and Health Standards, Bloodborne 
Pathogens (29 CFR §1910.1030, 
http://www.access.gpo.gov/nara/cfr/waisidx_01/29cfr1910a_01.
html)

Additional information about biohazard guidelines is available at: 
http://www.cdc.gov
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Before You Begin

Software
Requirements

This user bulletin is written for:

• ABI PRISM® Data Collection Software v3.0 (PN 4326986)

• ABI PRISM® GeneScan® Analysis Software Version 3.7.1 or 
higher

Before using the ABI PRISM 377, ABI PRISM 377XL, or 
ABI PRISM 377-96, you must install the appropriate software. The 
associated documentation is listed below.

AmpFlSTR Kits The protocols in this user bulletin are applicable to all AmpFlSTR 
kits.

Table 1 Software documentation

Software Part 
Number

ABI PRISM® 377 DNA Sequencer User Guide For Data 
Collection Software on the Windows NT® Platform

4325703

ABI PRISM® GeneScan® Analysis Software Version 3.7 
for the Windows NT® Platform User Guide 

4308923

ABI PRISM® GeneScan Analysis Software Version 3.7.1 
User Bulletin

4335617

Table 2 AmpFlSTR Kits and Part Numbers

AmpFlSTR Kits Source

AmpFlSTR® Blue™ PCR Amplification Kit 
(PN 402800)

Applied Biosystems

AmpFlSTR® COfiler® PCR Amplification Kit 
(PN 4305246)

Applied Biosystems

AmpFlSTR® Green™ I PCR Amplification Kit 
(PN 402902)

Applied Biosystems

AmpFlSTR® Identifiler® PCR Amplification Kit 
(PN 4322288

Applied Biosystems
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Equipment and
Supplies

The equipment and supplies necessary or recommended for running 
AmpFlSTR kit data on the ABI PRISM 377 instruments are listed in 
the tables under “Equipment and Supplies Required” on page 10.

Related
Documentation

Refer to the documents listed below for more detailed information on 
the instrument and software used with these protocols:

• ABI PRISM® 377 DNA Sequencer with 96-Lane Upgrade User 
Bulletin (4313688)

• ABI PRISM® 377 DNA Sequencer 96-Lane Upgrade User’s 
Manual (4305423)

• ABI PRISM® 377 Gel Processor Software User Guide (PN 
4317592)

• AmpFlSTR® Blue™ PCR Amplification Kit User’s Manual
(PN 402827)

• AmpFlSTR® COfiler® PCR Amplification Kit User Bulletin
(PN 4305469)

• AmpFlSTR® Green™ PCR Amplification Kit User’s Manual
(PN 402944)

• AmpFlSTR® Identifiler® PCR Amplification Kit User’s Manual 
(PN 432391)

• AmpFlSTR® Profiler® PCR Amplification Kit User’s Manual
(PN 402945)

• AmpFlSTR® Profiler Plus™ PCR Amplification Kit User’s 
Manual (PN 4303501)

AmpFlSTR Kits Source

AmpFlSTR® Profiler® PCR Amplification Kit 
(PN 403038)

Applied Biosystems

AmpFlSTR® Profiler Plus™ PCR Amplification 
Kit (PN 4303326)

Applied Biosystems

AmpFlSTR® SEfiler™ PCR Amplification Kit 
(PN 4335129)

Applied Biosystems

AmpFlSTR® SGM Plus® PCR Amplification Kit 
(PN 4307133)

Applied Biosystems

Table 2 AmpFlSTR Kits and Part Numbers
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• AmpFlSTR® SEfiler™ PCR Amplification Kit User’s Manual
(PN 4337410)

• AmpFlSTR® SGM Plus® PCR Amplification Kit User’s 
Manual (PN 4309589)
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Equipment and Supplies Required

Dedicated
Equipment and

Supplies

Follow the guidelines for dedicated equipment and supplies to ensure 
that exogenous DNA and PCR products are confined to designated 
areas:

• Designate a work area and dedicated equipment and supplies 
used for amplified DNA. Do not remove amplified DNA, 
equipment, or supplies from this work area.

• Samples that are not amplified should never come into contact 
with supplies and equipment in the amplified DNA work area.

Required
Equipment

The equipment necessary or recommended for running AmpFlSTR 
kit data on the ABI PRISM 377, 377XL, and 377-96 DNA Sequencer 
instruments is listed in the table below. You can order the part 
numbers listed below from Applied Biosystems. If no part number is 
listed, you can order from any major laboratory supplier (MLS). 

Table 3 Equipment required

Equipment Source

• ABI PRISM® 377 DNA Sequencer
• ABI PRISM® 377 DNA Sequencer with 

XL Upgrade, or
• ABI PRISM® 377 DNA Sequencer with 

96-Lane Upgrade

Applied Biosystems

Thermal cycler:

• GeneAmp® PCR System 9700
• GeneAmp® PCR System 9600
• GeneAmp® PCR System 2400
• DNA Thermal Cycler 480

Applied Biosystems

For ordering information, 
see your Applied 
Biosystems sales 
representative.

Autoclave MLS

Benchkote absorbent protector sheets MLS

Conductivity meter MLS

Freezer, –15 to –25 °C, non-frostfree MLS

Glassware MLS
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Gloves, disposable, powder-free MLS

Ice bucket MLS

Lab coat MLS

Lamp, 27-inch gooseneck with magnetic 
base

Sunnex, PN 701-27, or 
office supply store

Lint-free tissues MLS

Magnetic stir plate and stir bar MLS

Microcentrifuge MLS

Microtube racks MLS

Nalgene filter apparatus, 150-mL, 0.2-µm 
CN filter

MLS

Needles for the two-pitch, eight-channel 
loader, 0.01-in., 0.25-mm point

Kloehn 
(PN 18663, 8 needles)

World Precision 
Instruments 
(PN 67126, 10 needles)

pH meter MLS

Pipet bulb MLS

Pipets, serological MLS

Pipet tips for gel loading, 0.2 mm flat tips 
(Rainin, PN GT1514)

MLS

Pipet tips, sterile, disposable 
hydrophobic filter-plugged

MLS

Pipettors, adjustable, 0.5–10 µL, 2–20 µL, 
20–200 µL, and 200–1000 µL

MLS

Plastic wrap MLS

Razor blades MLS

Table 3 Equipment required (continued)

Equipment Source
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Refrigerator MLS

Repeat pipettor and Combitips that 
dispense 1–5 µL (optional)

MLS

Sink MLS

Syringe, 20- or 35-cc (optional) MLS

Tacks Office supplier

Tube decapper, autoclavable MLS

Two-pitch, eight-channel loader, 0.25-mm Kloehn Company 
(PN 18597)

World Precision 
Instruments
(PN GelMate96)

Vortexer MLS

Water bath, 37 °C MLS

Table 3 Equipment required (continued)

Equipment Source
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Required
Supplies

The supplies necessary or recommended for running AmpFlSTR kit 
data on the ABI PRISM 377, 377XL, and 377-96 DNA Sequencer 
instruments are listed in the table below. You can order the part 
numbers listed below from Applied Biosystems. If no part number is 
listed, you can order from any major laboratory supplier (MLS).

Table 4 Supplies required

Supplies Source

ABI PRISM 377 DNA Sequencer 
Accessories:

• 36-cm well-to-read plates:
– 36-cm rear glass plate 

(PN 401839)
– 36-cm front glass plate 

(PN 401840)
– 36-cm step plate for 96 wells 

(PN 4305384)
– 36-cm gel spacers, 0.2 mm 

thick (PN 401836)

Applied Biosystems

Combs:

• 34-well square tooth comb, 0.2 
mm thick (PN 401907)

• 50-well square tooth comb, 0.2 
mm thick (PN 402053)

• 96-lane Mylar shark’s tooth 
comb, 0.4 mm (PN 4305385)

• optional: 24-well square tooth 
comb, 0.2 mm thick 
(PN 401904)

Applied Biosystems

GeneAmp® Thin-Walled Reaction 
Tubes with Caps, 0.5-mL 
(PN N8010737)

Applied Biosystems

MicroAmp® Caps, 8 caps/strip 
(PN N8010535)

Applied Biosystems

MicroAmp® 8-Strip Reaction 
Tubes (PN N8010580)

Applied Biosystems

MicroAmp® Optical 96-Well 
Reaction Plate (PN N8010560)

Applied Biosystems
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Required
Chemicals and

Reagents

The chemicals and reagents necessary or recommended for running 
AmpFlSTR kit data on the ABI PRISM 377, 377XL, and 377-96 DNA 
Sequencer instruments are listed in the table below. You can order the 
part numbers listed below from Applied Biosystems. If no part 
number is listed, you can order from any major laboratory supplier 
(MLS).

MicroAmp® 96-Well Full Plate 
Covers (PN N8010550)

Applied Biosystems

Stainless steel gel clamp (large), 1 
each (PN 4305386)

Applied Biosystems

Filter units, Nalgene 
(150-mL, 0.2-µm CN filter)

MLS

Filter units, Nalgene (150-mL, 
0.2-µm or 0.45-µm nylon filter)

MLS

Lint-free tissues or dedicated wash 
cloth

MLS

Table 4 Supplies required (continued)

Supplies Source

Table 5 Chemicals and reagents required

Equipment Supplier

Blue dextran “Loading Buffer” (contained in 
GeneScan-500 LIZ or GeneScan-500XL ROX 
Size Standard Kit) (PN 402055)

Applied Biosystems

GeneScan-500 LIZ Size Standard Kit 
(PN 4322682)

Applied Biosystems

GeneScan-500XL ROX Size Standard Kit 
(PN 403039)

Note This kit includes blue dextran loading 
buffer.

Applied Biosystems

Hi-Di™ Formamide, 24 mL (PN 4311320) Applied Biosystems
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Either:

Matrix Standard Set DS-32 for the 377 and 
310 instrument platforms (PN 4312131),

or

Matrix Standard Set DS-33 for the 377 and 
310 instrument platforms (PN 4318159)

Applied Biosystems

TBE, 5X (see “Preparation of Required 
Reagents” on page 24)

Applied Biosystems

AG501 X8 ion exchange resin BioRad

Alconox detergent MLS

Ammonium persulfate (APS) MLS

Disodium ethylenediaminetetraacetate, 
dihydrate (Na2EDTA•2H20) (MLS)

MLS

Long Ranger, 50% stock solution 
(BioWhittaker Molecular Applications, 
PN  50610, 50611)

FMC Bioproducts 

N,N,N´,N´-Tetramethylethylenediamine 
(TEMED)

MLS

Sodium hydroxide pellets (NaOH) MLS

Tris base (MLS) MLS

Urea MLS

Water, glass distilled, deionized MLS

Table 5 Chemicals and reagents required (continued)

Equipment Supplier
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Preparing 36-cm Well-to-Read Gel Plates

Preparing Plates The 36-cm well-to-read gel plates must be cleaned and prepared by 
following the instructions below.

ABI PRISM 377 and the ABI PRISM 377-96

To prepare 36-cm well-to-read plates for the 377 and the 377-96:

1. Clean 36-cm well-to-read gel plates with Alconox detergent 
using a dedicated wash cloth or lint-free tissues.

To obtain the MSDS for Alconox, go to:

http://www.jtbaker.com/asp/Catalog.asp

2. Rinse the plates with deionized water, and allow the plates to 
air dry.

3. Place the larger, unnotched plate with the center etch facing 
down on a covered bench top.

Note: The narrow width is the bottom portion of the plate.

4. Place 0.2-mm spacers on either side of the plate so that:

• The notched end of the spacer is at the top of the plate

• The notch faces the center of the plate

5. Place the notched, “rabbit-eared” plate over spacers.

Make sure that the external side of the plate:

• Is the one that was previously in contact with the 
silicone rubber gasket of the upper buffer chamber

• Contains etched writing
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ABI PRISM 377XL

When preparing plates for the ABI PRISM 377 analyzer with the XL 
Upgrade, you must silanize the plates. Treat the well-forming region 
of the notched (rabbit-eared) glass plate with Bind-Silane to 
immobilize the wells and facilitate subsequent loading of the gel by 
following the instructions in the table below.

6. Clamp plates together with four medium binder clips (for the 
377 and 377XL formats) or four large stainless steel gel 
clamps (for the 377-96 lane format) on each side:

• Place the clamps directly over the spacers.

• Distribute the clamps for even tightening across the gel.

7. Elevate the top end of plates approximately 1.0 cm.

Note: A pipette-tip box top can be used to elevate the plates.

To prepare 36-cm well-to-read plates for the 377XL:

1. Clean 36-cm well-to-read gel plates with Alconox detergent 
using a dedicated wash cloth or lint-free tissues. Rinse with 
deionized water and air dry.

To obtain the MSDS for Alconox, go to:

http://www.jtbaker.com/asp/Catalog.asp

2. Place the cleaned, notched (rabbit-eared) glass plates face up 
on a covered benchtop.

3. Dip the end of a cotton swab into a bottle of Bind-Silane to 
wet the tip.

Obtain the MSDS for Bind-Silane from the manufacturer.

IMPORTANT! Apply a fresh coating of Bind-Silane every 
time you clean gel plate.

To prepare 36-cm well-to-read plates for the 377 and the 377-96: 
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4. Transfer the Bind-Silane to the well-forming region of the 
notched glass plate (approximately the top 1.0 cm of the 
plate) by swiping the swab across the plate three times.

Note: Do not treat the side that had been previously in 
contact with the silicon rubber gasket of the upper buffer 
chamber.

5. Allow the Bind-Silane to dry on the plate for 1 minute.

6. Dry the treated region with a lint-free tissue by wiping three 
times using moderate pressure.

7. Assemble the plates. Place the larger, unnotched plate with 
the center etch facing down on a covered bench top.

Note: The narrow width is the bottom portion of the plate.

8. Place 0.2-mm spacers on either side of the plate so that:

• The notched end of the spacer is at the top of the plate

• The notch faces the center of the plate

9. Place the notched, “rabbit-eared” plate over spacers.

Make sure that the external side of the plate:

• Is the one that was previously in contact with the 
silicone rubber gasket of the upper buffer chamber

• Contains etched writing

10. Clamp plates together with four medium binder clips on each 
side:

• Place the clamps directly over the spacers.

• Distribute the clamps for even tightening across the gel.

11. Elevate the top end of plates approximately 1.0 cm.

Note: A pipette-tip box top can be used to elevate the plates.

12. After running the gel, clean the plates using Alconox 
detergent. It may be necessary to scrape the gel off the 
notched plate where it has stuck to the Bind-Silane-treated 
region.

To prepare 36-cm well-to-read plates for the 377XL: (continued)
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Preparing Gels Applied Biosystems recommends using Long Ranger® gel solutions 
instead of 4% acrylamide for 36-cm well-to-read gels. Long Ranger 
gels form better wells around the comb, facilitating loading and 
potentially enhancing results. The following procedure for preparing 
50 mL of 5% Long Ranger/6.0 M urea gel mixture makes enough gel 
mixture for two 36-cm well-to-read gels.

Read the warnings listed below before proceeding.

CHEMICAL HAZARD. Urea is a possible 
mutagen. Do not breathe the dust. Urea can be harmful by inhalation, 
skin contact, and ingestion. Refer to the MSDS for proper protective 
equipment.

CHEMICAL HAZARD. TBE 5X buffer causes 
eye, skin, and respiratory tract irritation. Exposure may cause central 
nervous system depression and kidney damage. Read the MSDS, and 
follow the handling instructions. Wear appropriate protective 
eyewear, clothing, and gloves.

CHEMICAL HAZARD. Long Ranger gel 
solution contains acrylamide. Acrylamide is a neurotoxin. Avoid skin 
contact with Long Ranger gel solution because acrylamide can be 
absorbed through the skin. Always work in a fume hood. Obtain a 
copy of the MSDS from the manufacturer. Wear appropriate 
protective eyewear, clothing, and gloves.

CHEMICAL HAZARD. Ammonium 
persulfate is an oxidizer, and contact with other materials may cause 
a fire. Exposure causes burns to the eyes, skin, and respiratory tract. 
Read the MSDS, and follow the handling instructions. Wear 
appropriate protective eyewear, clothing, and gloves.

CHEMICAL HAZARD. TEMED is extremely 
flammable, and can be very destructive to the skin, eyes, nose, and 
respiratory system. Keep TEMED in a tightly closed container. Avoid 
inhalation and contact with the skin, eyes, and clothing. Always work 
in a fume hood. Obtain a copy of the MSDS from the manufacturer. 
Wear appropriate protective eyewear, clothing, and gloves.
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To prepare the gel mixture:

1. Combine the following:

Urea 18.0 g

Deionized water 21.5 mL

5X TBE (Maniatis formulation)* 10.0 mL

50% Long Ranger stock solution 5.0 mL

*See “Preparation of Required Reagents” on page 24.

2. Warm the mixture in a 37 °C water bath, stirring 
occasionally, to dissolve the urea. Once the urea is 
dissolved, allow the gel mixture to equilibrate to room 
temperature. This gel mixture should be used within 12 h. 
Keep the gel mixture covered during this step to prevent 
evaporative loss.

3. Filter the gel mixture using a 150-mL Nalgene filter 
apparatus with a 0.2 µm CN filter. Attach to a vacuum 
source (approximately 20 inches Hg) to pull liquid through 
filter. This step removes any particulates that may 
fluoresce or scatter light.

4. Let stand for 5 min, swirling occasionally, with the vacuum 
on to degas the mixture.

5. Turn off the vacuum, remove the top of the filter apparatus, 
and discard.

The filter apparatus can be rinsed thoroughly with 
deionized water and air-dried to be reused up to five times.

6. Add 250 µL of freshly prepared 10% APS and 35 µL 
TEMED to the gel mixture. Swirl gently to mix.

Immediately proceed to “Pouring Gels” on page 21.
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Pouring Gels Follow the steps in the table below to effectively pour gels onto gel 
plates. For the 96-lane upgrade follow the steps in “Pouring Gels for 
the 377-96” on page 22.

CHEMICAL HAZARD. TBE 1X buffer causes 
eye, skin, and respiratory tract irritation. Read the MSDS, and follow 
the handling instructions. Wear appropriate protective eyewear, 
clothing, and gloves.

Pouring gels for the 377 or 377XL

To pour gels:

1. Using a 35-cc syringe, draw up gel mixture.

2. Slowly inject the gel mixture into the top center area between 
the plates.

Note: Tap the gel plates firmly with your palm while 
pouring, to prevent bubbles and to facilitate movement of gel 
mixture to the bottom of the plates. 

3. Stop injecting when the gel mixture reaches close to the 
bottom of the plates, and immediately lay plates flat on a 
level surface.

Note: Each gel requires approximately 20 to 25 mL of Long 
Ranger gel mixture.

4. Allow gel to polymerize for at least 2.0 h.

The polymerized gel can be stored for up to 24 h at room 
temperature. After polymerization, place a lint-free tissue 
wetted with deionized water over the top and bottom edges 
of the gel plates. Do not remove the gel comb. Wrap the top 
and bottom edges tightly with clear plastic wrap and store at 
room temperature.

5. Prepare 1.5 L of 1X TBE (Maniatis formulation) running 
buffer (89 mM Tris, 89 mM borate, 2 mM EDTA).
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Pouring Gels for the 377-96

Follow the steps below to pour gels onto gel plates for the 96-lane 
upgrade.

To pour gels for the 377 96-Lane upgrade:

1. Using a 35-cc syringe, draw up gel mixture.

2. Slowly inject the gel mixture into the top center area between 
the plates.

Note: Tap the gel plates firmly with your palm while 
pouring, to prevent bubbles and to facilitate movement of gel 
mixture to the bottom of the plates. 

3. Stop injecting when the gel mixture reaches close to the 
bottom of the plates, and immediately lay plates flat on a 
level surface.

Note: Each gel requires approximately 20 to 25 mL of Long 
Ranger gel mixture.

4. Insert a 96-lane Mylar 0.4-mm shark’s-tooth comb into gel, 
with the flat side of the comb contacting the gel.

Figure 1 A 96-lane Mylar 0.4-mm shark’s-tooth comb

Flat side of 
comb contacts 
the gel
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5. Clamp the comb into place with four large stainless steel gel 
clamps for even tightening across the gel.

Figure 2 Gel clamps on the shark’s tooth comb

6. Allow the gel to polymerize for at least 2.0 h.

The polymerized gel can be stored for up to 24 h at room 
temperature. After polymerization, place a lint-free tissue 
wetted with deionized water over the top and bottom edges 
of the gel plates. Do not remove the gel comb. Wrap the top 
and bottom edges tightly with clear plastic wrap and store at 
room temperature.

To pour gels for the 377 96-Lane upgrade: (continued)

Clamping 
pressure on the 
comb
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Preparation of
Required
Reagents

0.5 M EDTA, pH 8.0

CHEMICAL HAZARD. EDTA may cause eye, 
skin, and respiratory tract irritation. Read the MSDS, and follow the 
handling instructions. Wear appropriate protective eyewear, clothing, 
and gloves.

CHEMICAL HAZARD. Sodium hydroxide 
(NaOH) causes severe eye, skin, and respiratory tract burns. Read the 
MSDS, and follow the handling instructions. Wear appropriate 
protective eyewear, clothing, and gloves.

To prepare 0.5 M EDTA, pH 8.0:

1. Slowly add 186.1 g disodium ethylenediaminetetraacetate 
dihydrate (Na2EDTA•2H2O) to 800 mL glass-distilled or 
deionized water.

2. Stir vigorously on a magnetic stirrer.

3. Adjust to pH 8.0 ± 0.2 by adding NaOH pellets 
(approximately 20 g).

Note: EDTA will not go into solution without pH 
adjustment.

4. Adjust the final volume to 1 L with glass-distilled or 
deionized water.

5. Autoclave the solution or filter it through a 0.2 µm Nalgene 
filter. Store at room temperature.
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5X TBE

CHEMICAL HAZARD. TBE 5X buffer causes 
eye, skin, and respiratory tract irritation. Exposure may cause central 
nervous system depression and kidney damage. Read the MSDS, and 
follow the handling instructions. Wear appropriate protective 
eyewear, clothing, and gloves.

CHEMICAL HAZARD. Boric acid is a 
hazardous chemical that is harmful if ingested, inhaled, or absorbed 
through the skin and can be irritating to the eyes, respiratory system, 
and skin. Handling boric acid while pregnant brings possible risk to 
the unborn child. Prolonged or repeated exposure can potentially 
impair fertility. Read the MSDS, and follow the handling 
instructions. Wear appropriate protective eyewear, clothing, and 
gloves.

To prepare 5X TBE (Maniatis formulation: 445 mM Tris, 445 mM 
borate, 10 mM EDTA):

1. Add approximately 900 mL of deionized water to 20 mL of 
0.5 M EDTA, pH 8.0.

2. Add 54 g Tris base and 27.5 g boric acid to the diluted 
EDTA solution. Stir vigorously on a magnetic stir plate.

3. Adjust the volume to 1 L with deionized water and mix 
thoroughly.

4. Filter the mixture using a 0.2 µm or 0.45 µm Nalgene filter 
unit to remove particulate matter and prevent formation of a 
precipitate.

5. Store in a glass container to facilitate visual inspection of 
precipitates. If a precipitate forms, discard the 5X TBE 
buffer and remake it.  
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Deionized Formamide

CHEMICAL HAZARD. Formamide is a 
teratogen and is harmful by inhalation, skin contact, and ingestion. 
Use in a well-ventilated area. Use chemical-resistant gloves and 
safety glasses when handling. Refer to the supplier’s MSDS for more 
details on handling and storage.

Note: Hi-Di Formamide (PN 4311320) is the recommended 
denaturant. However, if you choose to prepare your own deionized 
formamide, follow the directions below.

Filter Sets After samples are prepared, they are run on the 377, 377XL or 377-
96-lane configurations. In the following sections, directions are given 
for setting up the instrument for either Filter Set G5 or Filter Set F. 
See “Setting Up the Instrument for Filter Set G5” on page 27 or 
“Setting Up the Instrument for Filter Set F” on page 39.

To prepare Deionized Formamide:

1. Mix 50 mL of formamide and 5 g of AG501 X8 ion-
exchange resin.

2. Using a magnetic stirrer and stirbar, stir for 1–3 h at room 
temperature.

3. Filter the Formamide through a 150 mL Nalgene filter 
apparatus with a 0.2 µm nylon filter.

Alternatively, if a filter apparatus is not available, allow the 
beads to settle to the bottom of the beaker. Remove the 
supernatant (formamide), taking care not to disturb the 
beads.

Note: The conductivity of the solution should be 
approximately 30 micro siemens or less.

4. Dispense the deionized formamide into aliquots of 500 µL 
and store for up to 3 months at –15 to –25 °C.

5. Use one aliquot per set of samples. Discard any unused 
deionized formamide.
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Setting Up the Instrument for Filter Set G5

Setting up the
Sample Sheet

A sample sheet for analyzing AmpFlSTR kit PCR products is 
required to start the run module. The following instructions describe 
setting up the sample sheet for either the 377/377XL or the 
377-96 instrument. 

Note: If you are running Filter Set F, see “Setting Up the Instrument 
for Filter Set F” on page 39.

377 or 377XL Sample Sheet Setup

To prepare a sample sheet for the 377 or 377XL:

1. Launch the Data Collection Software by selecting Start, 
then select the data collection appropriate for your 377 
instrument.

2. If a sample sheet needs to be created, select File > New > 
GeneScan Sample. Otherwise skip to step 1 in the 
procedure, “Creating Run Files for the 377, 377XL and 377-
96” on page 31.

3. Select five dyes from the sample sheet template window in 
the upper right corner. 

4. Enter sample names/numbers for each lane in the Sample 
Name column.
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377-96 Sample Sheet Setup

5. Enter the sample description.

a. Enter the sample description for each row in the Sample 
Info column (for Blue, Green, Yellow, and Red for each 
sample). This is necessary for the AmpFlSTR 
Genotyper Template File to build tables containing the 
genotypes for each sample.

b. Type the word ladder for the Blue, Green, Yellow and 
Red rows for the AmpFlSTR Allelic Ladder lane.

c. Alternatively, using the copy feature under the Edit 
menu, copy all sample names at one time by 
highlighting the “Sample Name” header and paste by 
highlighting the “Sample Info” header. The sample 
name will appear in the blue, green, yellow, red and 
orange sample information columns for each sample.

6. Be sure that the diamond symbol in the Std column indicates 
the orange as the standard in each lane.

7. Save and close the sample sheet in the Sample Sheets folder.

Note: For more information on how to create and edit a 
sample sheet, refer to the ABI PRISM® 377 DNA Sequencer 
User Guide.

To prepare a sample sheet for the 377-96:

1. Launch the ABI PRISM 377-96 Collection Software.

2. From the File menu select New, and click GeneScan 
Sample.

An untitled Sample Sheet template appears.

3. Select five dyes from the sample sheet template window in 
the upper right corner.

To prepare a sample sheet for the 377 or 377XL: (continued)
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4. Enter sample names and numbers for each lane in the 
Sample Name column and assign four lanes to each 
AmpFlSTR kit allelic ladder.

• Two lanes of each allelic ladder in odd-numbered lanes

• Two lanes of each allelic ladder in even-numbered lanes

IMPORTANT! See “Lane Assignment for the 96-Lane 
Upgrade” on page 30 for the gel lane assignments.

5. For each sample, enter a unique sample description in the 
Blue, Green, Yellow, and Red rows in the Sample Info 
column.

Alternatively, using the copy feature under the Edit menu, 
copy all sample names at one time by highlighting the 
“Sample Name” header and paste by highlighting the 
“Sample Info” header. The sample name will appear in the 
blue, green, yellow, red and orange sample information 
columns for each sample.

IMPORTANT! Sample descriptions are necessary for the 
AmpFlSTR Kit Template File to build tables containing the 
genotypes for each sample.

6. Be sure that the diamond symbol in the Std column indicates 
orange as the standard in each lane.

7. For each sample, verify that the diamond symbol in the Std 
column is shown on the orange row.

8. Save the sample sheet in the Sample Sheets folder in the 
ABI PRISM 377-96 folder.

9. Close the sample sheet.

To prepare a sample sheet for the 377-96: (continued)



DRAFT
December 18, 2002 10:15 am, 377 NT_UB_NewTemplate.fm

30 Protocols for AmpFlSTR® PCR Amplification Kits with the ABI PRISM® 377 and Windows NT

Lane Assignment
for the 96-Lane

Upgrade

The figure below shows lane assignments for 96 samples when 
samples are stagger loaded using a two-pitch, eight-channel loader.

Figure 3 Lane assignments for the 96-lane upgrade

A B C D E F G H

1
2

3
4

5
6

7
8

9
10

11
12

1 7 13 19 25 31 37 43

3 9 15 21 27 33 39 45

5 11 17 23 29 35 41 47

49 55 61 67 73 79 85 91

51 57 63 69 75 81 87 93

53 59 65 71 77 83 89 95

2 8 14 20 26 32 38 44

4 10 16 22 28 34 40 46

6 12 18 24 30 36 42 48

50 56 62 68 74 80 86 92

52 58 64 70 76 82 88 94

54 60 66 72 78 84 90 96
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Load No.8
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 Red

Blue

Black
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order

The color on the comb 
shows where to 
position the loading 
needles

The number in the well/tube shows 
the gel lane assignment
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Creating Run
Files for the 377,

377XL and
377-96

To create run files:

1. Select File > New and click GeneScan Run. 

2. Select a five-dye sample sheet that has been prepared 
previously. The run module cannot be started without a 
sample sheet.

Note: You must select a five-dye sample sheet to view and 
select five-dye modules.

3. Select Plate Check Module > Plate Check G5.md5 as 
shown in Figure 4.

4. Select PreRun Module > GS PR 36G5-2400.md5.

5. Select Run Module > GS Run 36G5-2400.md5.

6. Make sure the settings are the same as shown in the 
following example.

Click the document icon to the right of the Run Module to 
verify the electrophoresis settings for the particular run.

Note: Select the appropriate number of lanes.

Figure 4 Filter set G5 run settings for a 34-lane gel
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7. Make selections from the Lanes pop-up menu:

8. Select the appropriate matrix file from the gel’s Matrix File 
pop-up menu. The matrix file must be previously prepared 
and saved in the matrix folder located in the D drive so the 
matrix file can be applied automatically to the gel image:

D:\AppliedBio\Shared\Analysis\SizeCaller\
Matrix

Note: A matrix must be selected for every run. For runs 
where a matrix has not yet been generated, a
“Bogus 5-dye matrix” file has been supplied.

IMPORTANT! The matrix file must be one that was created 
using the DS-33 matrix standards (6-FAM, VIC, NED, PET, 
and LIZ®) and Filter Set G5 module files. 

9. In addition, select the appropriate matrix file for each sample 
in the Sample Sheet area of the run window, so that the 
matrix is applied automatically to the sample files. To do so: 

a. Click the arrow in the Matrix File column for the first 
sample/lane to view the pop-up menu and select the 
appropriate matrix file. 

b. After selecting a matrix file for the first sample/lane, 
select the entire matrix column by clicking the column 
heading and selecting Edit >Fill Down.

10. Verify settings:

a. Verify that the collection time is 2.5 h.

b. Set the well-to-read distance to 36 cm for the 
GS Run G5-2400 module.

To create run files: (continued)

If using the... Select...

ABI PRISM 377 DNA Sequencer 34-Lane

ABI PRISM 377 DNA Sequencer with XL 
Upgrade 

50-Lane

ABI PRISM 377 DNA Sequencer with 96-
Lane Upgrade 

96-Lane
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11. Make selections from the Run Mode pop-up menu:

12. Select File > Save to save all collection settings.

To create run files: (continued)

If using the... Select...

ABI PRISM® 377 DNA Sequencer with comb 
size of 34 lanes

Full Scan

ABI PRISM® 377 with XL Upgrade DNA 
Sequencer and comb size of 50 lanes

XL Scan

ABI PRISM® 377 with 96-Lane Upgrade DNA 
Sequencer and comb size of 96 lanes

96-Lane Scan
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Running the Plate
Check on the 377

or 377XL

The user must run the plate check and prerun modules before running 
any samples on the ABI PRISM 377 or the ABI PRISM 377XL. Prior 
to the plate check, follow the steps below to correctly place the gel 
plates on the instrument. Then follow the steps for running the plate 
check. (For the 377-96, see “Running the Plate Check on the 377-96” 
on page 36.)

CHEMICAL HAZARD. TBE 1X buffer causes 
eye, skin, and respiratory tract irritation. Read the MSDS, and follow 
the handling instructions. Wear appropriate protective eyewear, 
clothing, and gloves.

To place the gel plates on the instrument:

1. Remove the comb. 

IMPORTANT! Remove the comb slowly while lubricating 
with 1X TBE for the best results.

2. Remove any gel that remains around the top of the wells.

3. Clean the outside of the gel plates with deionized water and 
wipe dry.

Do not touch the plates in the laser 
scanning region from this point forward.

4. Place the gel plates into the ABI PRISM 377 DNA Sequencer 
cassette. Place the cassette into the instrument, making sure 
that the lower buffer chamber is already in place.

5. Lock the plate into place.

6. Make sure the gel plate spacers are pressing against the two 
positioning pins on the instrument.

7. Close the instrument door.
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To run the plate check for 377 or 377XL:

1. Click the Plate Check button. Five colored, horizontal lines 
should appear in the scan window after approximately
30 sec.

2. After determining that the plates are clean and positioned 
correctly, clamp the upper buffer chamber onto the gel 
plates.

Note: For 96-lane gels, go to “Running the Plate Check on 
the 377-96” on page 36.

3. Add 1X TBE buffer to the upper buffer chamber and check 
for leaks.

4. Clamp on and connect the heat transfer plate.

If the lines in the 
scan window... Then...

are relatively flat and 
level across the 
screen

The plates are clean.

Click Cancel to cancel plate check.

show peaks The plates are not clean.

1. Pause the plate check, remove the 
cassette, and clean the plates 
again.

2. Resume plate check.

are flat but not level 
across the screen

The cassette is not positioned 
properly in the instrument (i.e., the 
plates are not flush against the back 
heat transfer plate and/or the two 
positioning pins that set the plates the 
correct distance from the optics).

1. Pause the plate check and 
reposition the cassette.

2. Resume the plate check.
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Note: Prepare samples while you prerun the gel.

Running the Plate
Check on the

377-96

The user must run the plate check and prerun modules before running 
any samples on the ABI PRISM 377-96. Prior to the plate check, 
follow the steps below to correctly place the gel plates on the 
instrument. Then follow the steps for running the plate check.

CHEMICAL HAZARD. TBE 0.5X buffer 
causes eye, skin, and respiratory tract irritation. Read the MSDS, and 
follow the handling instructions. Wear appropriate protective 
eyewear, clothing, and gloves.

5. Add 1X TBE buffer to the lower buffer chamber for 34- and 
50-lane gels.

Optional: To facilitate the subsequent loading of the gel, 
drop 15 µL of blue dextran loading buffer (contained in the 
GeneScan®-500 LIZ Size Standard Kit) over the wells in a 
sweeping motion using a P10 or P20 pipet tip. The dye 
outlines the walls and bottom of the wells.

6. Plug in the electrodes and close the instrument door.

To run the plate check for 377 or 377XL: (continued)

To run the plate check for the 377-96:

1. Add 0.5X TBE buffer to the upper buffer chamber and check 
for leaks.

2. Clamp on and connect the heat transfer plate.

3. Add 0.5X TBE buffer to the lower buffer chamber.

4. Rinse the well region thoroughly with 0.5X TBE buffer 
using a 0.17-mm flat pipette tip attached to a 35-cc syringe.

Note: It may be necessary to cut off the top end of the 
pipette tip with a razor blade for it to fit on the end of the 
luer-lock syringe without leaking. (See “Modifying 20-cc 
Syringes for the 96-Lanes Upgrade” on page 57.)
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Note: Prepare samples while you prerun the gel.

5. To facilitate shark’s-tooth comb insertion, drop 15 µL of 
blue dextran loading buffer over the well area in a sweeping 
motion using a pipettor with a 20-µL pipette tip.

The dye outlines the well area.

6. Carefully insert the 96-lane Mylar shark’s-tooth comb into 
the gel.

a. Align the center registration line on the comb with the 
registration mark on the back plate.

b. Slide the comb between the plates.

IMPORTANT! To avoid bending or breaking the teeth of the 
comb, ensure that all teeth enter the space between the plates 
at the same time. Do not force the comb into the gel because 
bending the teeth may cause leaking.

7. Continue to slide the comb down until the tips of the teeth 
just touch or slightly depress the gel surface.

Note: If the surface of the gel is not completely flat in the 
loading region, insert some of the teeth below the surface of 
the gel (up to 0.5 mm) so that all of the teeth touch the gel 
surface.

Once a tooth has penetrated the gel surface, do not attempt to 
withdraw the comb, because samples may leak into adjacent 
wells.

8. Plug in the electrodes and close the instrument door.

To run the plate check for the 377-96: (continued)

Teeth barely 
indent the gel 
surface
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Performing the
Prerun on the 377

or 377XL

Performing the
Prerun on the

377-96

To perform the prerun on the 377 or 377XL:

1. Click the PreRun button in the Run window. Prerun the gel 
for approximately 15 min.

2. Click Pause in the Run window to pause the prerun. Pausing 
stops the electrophoresis, but continues to heat the gel to 
51 °C and then maintains that temperature.

Samples can be loaded onto the gel during this pause. See 
page 52 for sample loading information.

To perform the prerun on the 377-96:

1. Click the PreRun button in the Run window.

2. Immediately click Pause in the Run window to pause the 
prerun.

Note: Pausing stops the electrophoresis but allows the gel to 
heat to 51 °C and then maintains that temperature.

3. From the Window menu, select Status, and verify that the 
electrophoresis power is turned off.
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Setting Up the Instrument for Filter Set F

Setting up the
Sample Sheet

A sample sheet for analyzing AmpFlSTR kit PCR products is 
required to start the run module. The following instructions describe 
setting up the sample sheet for either the 377/377XL or the 377-96 
instrument.

Note: If you are running Filter Set G5, see “Setting Up the 
Instrument for Filter Set G5” on page 27.

377 or 377XL Sample Sheet Setup

To prepare a sample sheet for the 377 or 377XL:

1. Launch the Data Collection Software by selecting Start, 
then select the data collection appropriate for your 377 
instrument.

2. If a sample sheet needs to be created, select File > New > 
GeneScan Sample. Otherwise skip to step 1 of the next 
procedure, on page 43. 

3. Select four dyes from the sample sheet template window in 
the upper right corner. 

4. Enter sample names/numbers for each lane in the Sample 
Name column.

5. Enter the sample descriptions.

a. Enter the sample description for each row in the Sample 
Info column (for Blue, Green, and Yellow for each 
sample). This is necessary for the AmpFlSTR 
Genotyper Kit Template File to build tables containing 
the genotypes for each sample.

b. Type the word ladder for the Blue, Green, and Yellow 
rows for the AmpFlSTR Allelic Ladder lane.

c. Using the copy feature under the Edit menu, copy all 
sample names at one time by highlighting the “Sample 
Name” header and paste by highlighting the “Sample 
Info” header. The sample name will appear in the blue, 
green, yellow, and red sample information columns for 
each sample.
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377-96 Sample Sheet Setup

6. Be sure that the diamond symbol in the Std column indicates 
the red sample as the standard in each lane.

7. Save the sample sheet in the Sample Sheets folder.

8. Close the sample sheet.

Note: For more information on how to create and edit a 
sample sheet, refer to the ABI PRISM® 377 DNA Sequencer 
User Guide.

To prepare a sample sheet for the 377-96:  

1. Launch the ABI PRISM 377-96 Collection Software.

2. Select File > New, then click GeneScan Sample.

An untitled Sample Sheet template appears.

3. Select four dyes from the sample sheet template window in 
the upper right corner.

4. Enter sample names and numbers for each lane in the 
Sample Name column and assign four lanes for each 
AmpFlSTR kit allelic ladder.

• Two lanes of each allelic ladder in odd-numbered lanes

• Two lanes of each allelic ladder in even-numbered lanes

IMPORTANT! See “Lane Assignment for the 96-Lane 
Upgrade” on page 42 for the gel lane assignments.

To prepare a sample sheet for the 377 or 377XL: (continued)
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5. For each sample, enter a unique sample description in the 
Blue, Green, and Yellow rows in the Sample Info column.

IMPORTANT! Sample descriptions are necessary for the 
AmpFlSTR Kit Template File to build tables containing the 
genotypes for each sample.

Note: If you are using Profiler Plus and COfiler PCR 
Amplification Kits together with Genotyper® Software v3.7 
and the combined COPP (COfiler and Profiler Plus) 
Template Files, enter the information as follows:

6. For each AmpFlSTR Allelic Ladder, type ladder in the 
Blue, Green, and Yellow rows in the Sample Info column.

Note: If you are using the Profiler Plus and COfiler PCR 
Amplification Kits together with Genotyper software v3.7 
and the combined COPP (COfiler and Profiler Plus) 
Template Files, then enter the information as follows:

Using the copy feature under the Edit menu, copy all sample 
names at one time by highlighting the “Sample Name” 
header and paste by highlighting the “Sample Info” header. 
The sample name will appear in the blue, green, yellow, and 
red sample information columns for each sample.

To prepare a sample sheet for the 377-96: (continued) 

AmpFlSTR Kit 
Used Sample Info*

*For each sample, enter the same Sample Info for both kits used.

Comments

Profiler Plus PCR 
Amplification Kit Unique sample 

description

Profiler Plus

COfiler PCR 
Amplification Kit

COfiler

AmpFlSTR Allelic 
Ladder Used Sample Info Comments*

*Entries are case sensitive.

Profiler Plus

ladder

PPL

COfiler COL
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Lane Assignment
for the 96-Lane

Upgrade

The figure below shows lane assignments for 96 samples when 
samples are stagger loaded using a two-pitch, eight-channel loader.

Figure 5 Lane assignments for the 96-lane upgrade

7. Be sure the diamond symbol in the Std column indicates the 
red sample as the standard in each lane.

8. Save the sample sheet in the Sample Sheets folder in the 
ABI PRISM 377-96 folder.

9. Close the sample sheet.

To prepare a sample sheet for the 377-96: (continued) 

A B C D E F G H

1
2

3
4

5
6

7
8

9
10

11
12

1 7 13 19 25 31 37 43

3 9 15 21 27 33 39 45

5 11 17 23 29 35 41 47

49 55 61 67 73 79 85 91

51 57 63 69 75 81 87 93

53 59 65 71 77 83 89 95

2 8 14 20 26 32 38 44

4 10 16 22 28 34 40 46

6 12 18 24 30 36 42 48

50 56 62 68 74 80 86 92

52 58 64 70 76 82 88 94

54 60 66 72 78 84 90 96

E
ve

n 
La

ne
s

Load No.12

Load No.11

Load No.10

Load No.9

Load No.8

Load No.7

Load No.6    Black

Load No.5    Blue

Load No.4    Red

Load No.3    Black

Load No.2    Blue

Load No.1    Red

O
dd

 L
an

es

  Red

  Blue

  Black

 Red

Blue

Black

The number in the well/tube shows 
the gel lane assignment.

The color on the comb 
shows where to position the 
loading needles.

Load 
order
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Creating Run
Files for the 377,

377XL and
377-96

To create run files:

1. Select File > New, then click GeneScan Run.

2. Select a sample sheet that has been prepared previously. The 
run module cannot be started without a sample sheet.

3. Select Plate Check Module > Plate Check F.md4 as shown 
in Figure 6.

4. Select PreRun Module > GS PR 36F-2400.md4.

5. Select Run Module > GS Run 36F-2400.md4.

6. Make sure the settings are the same as shown in
in the following example.

Click the document icon to the right of the Run Module to 
verify the electrophoresis settings for the particular run. 

Note: Select the appropriate number of lanes.

Figure 6 Filter Set F run settings for a 34-lane gel

7. Make selections from the Lanes pop-up menu:

If using the... Select...

ABI PRISM® 377 DNA Sequencer 34-Lane

ABI PRISM® 377 DNA Sequencer with XL 
Upgrade 

50-Lane

ABI PRISM® 377 DNA Sequencer with 96-
Lane Upgrade 

96-Lane
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8. Select the appropriate matrix file from the gel’s Matrix File 
pop-up menu. The matrix file must be previously prepared 
and saved in the matrix folder located in the D drive so the 
matrix file can be applied automatically to the gel image:

D:\AppliedBio\Shared\Analysis\SizeCaller\
Matrix

Note: A matrix must be selected for every run. For runs 
where a matrix has not yet been generated, a
“Bogus 4-dye matrix” file has been supplied.

IMPORTANT! The matrix file must be one that was created 
using the DS-32 Matrix Standards (5-FAM, JOE, NED, and 
ROX) and Filter Set F module files. 

9. In addition, select the appropriate matrix file for each sample 
in the Sample Sheet area of the run window. This is 
necessary to have the matrix applied automatically to the 
sample files. To do so: 

a. Click the arrow in the Matrix File column for the first 
sample/lane to view the pop-up menu and select the 
appropriate matrix file. 

b. After selecting a matrix file for the first sample/lane, 
select the entire matrix column by clicking the column 
heading and selecting Edit > Fill Down.

10. Verify settings:

a. Verify that the collection time is 2.25 h.

b. Set the well-to-read distance to 36 cm for the 
GS Run F-2400 module.

To create run files: (continued)
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Running the Plate
Check on the 377

or 377XL

The user must run the plate check and prerun modules before running 
any samples on the ABI PRISM 377 or ABI PRISM 377XL. Prior to 
the plate check, follow the steps below to correctly place the gel 
plates on the instrument. Then follow the steps for running the plate 
check. (For the 377-96, see “Running the Plate Check on the 377-96” 
on page 48.)

CHEMICAL HAZARD. TBE 1X buffer causes 
eye, skin, and respiratory tract irritation. Read the MSDS, and follow 
the handling instructions. Wear appropriate protective eyewear, 
clothing, and gloves.

11. Make selections from the Run Mode pop-up menu:

12. Select File > Save to save all collection settings.

To create run files: (continued)

If using the... Select...

ABI PRISM® 377 DNA Sequencer with comb 
size of 34 lanes

Full Scan

ABI PRISM® 377 with XL Upgrade DNA 
Sequencer and comb size of 50 lanes

XL Scan

ABI PRISM® 377 with 96-Lane Upgrade DNA 
Sequencer and comb size of 96 lanes

96-Lane Scan

To place the gel plates into the instrument:

1. Remove the comb.

IMPORTANT! Remove it slowly while lubricating with 
1X TBE for the best results.

2. Remove any gel that remains around the top of the wells.

3. Clean the outside of the gel plates with deionized water and 
wipe dry.

Do not touch the plates in the laser 
scanning region from this point forward.
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4. Place the gel plates into the ABI PRISM 377 cassette. Place 
the cassette into the instrument, making sure that the lower 
buffer chamber is already in place.

5. Lock the plate into place.

6. Make sure the gel plate spacers are pressing against the two 
positioning pins on the instrument.

7. Close the instrument door.

To run the plate check for 377 or 377XL:

1. Click the Plate Check button. Four colored, horizontal lines 
should appear in the scan window after approximately 
30 sec.

To place the gel plates into the instrument:

If the lines in the 
scan window... Then...

are relatively flat and 
level across the 
screen

The plates are clean.

Click the Cancel button to cancel 
plate check.

show peaks The plates are not clean.

1. Pause the plate check, remove the 
cassette, and clean the plates 
again.

2. Resume plate check.

are flat but not level 
across the screen

The cassette is not positioned 
properly in the instrument (i.e., the 
plates are not flush against the back 
heat transfer plate and/or the two 
positioning pins that set the plates the 
correct distance from the optics).

1. Pause the plate check and 
reposition the cassette.

2. Resume the plate check.
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Note: Prepare samples while you prerun the gel.

2. After determining that the plates are clean and positioned 
correctly, clamp the upper buffer chamber onto the gel 
plates.

Note: For 96-lane gels, go to “Running the Plate Check on 
the 377-96” on page 48.

3. Add 1X TBE buffer to the upper buffer chamber and check 
for leaks.

4. Clamp on and connect the heat transfer plate.

5. Add 1X TBE buffer to the lower buffer chamber for 34- and 
50-lane gels.

Optional: To facilitate the subsequent loading of the gel, 
drop 15 µL of blue dextran loading buffer (contained in the 
GeneScan®-500 ROX Size Standard Kit) over the wells in a 
sweeping motion using a P10 or P20 pipet tip. The dye 
outlines the walls and bottom of the wells.

6. Plug in the electrodes and close the instrument door.

To run the plate check for 377 or 377XL: (continued)
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Running the Plate
Check on the

377-96

The user must run the plate check and prerun modules before running 
any samples on the ABI PRISM 377-96. Prior to the plate check, 
follow the steps below to correctly place the gel plates on the 
instrument. Then follow the steps for running the plate check.

CHEMICAL HAZARD. TBE 0.5X buffer 
causes eye, skin, and respiratory tract irritation. Read the MSDS, and 
follow the handling instructions. Wear appropriate protective 
eyewear, clothing, and gloves.

To run the plate check for 377-96:

1. Add 0.5X TBE buffer to the upper buffer chamber and check 
for leaks.

2. Clamp on and connect the heat transfer plate.

3. Add 0.5X TBE buffer to the lower buffer chamber.

4. Rinse the well region thoroughly with 0.5X TBE buffer 
using a 0.17-mm flat pipette tip attached to a 35-cc syringe.

Note: It may be necessary to cut off the top end of the 
pipette tip with a razor blade for it to fit on the end of the 
luer-lock syringe without leaking. (See “Modifying 20-cc 
Syringes for the 96-Lanes Upgrade” on page 57.)

5. To facilitate shark’s-tooth comb insertion, drop 15 µL of 
blue dextran loading buffer over the well area in a sweeping 
motion using a pipettor with a 20-µL pipette tip.

The dye outlines the well area.

6. Carefully insert the 96-lane Mylar shark’s-tooth comb into 
the gel.

a. Align the center registration line on the comb with the 
registration mark on the back plate.

b. Slide the comb between the plates.

IMPORTANT! To avoid bending or breaking the teeth of the 
comb, ensure that all teeth enter the space between the plates 
at the same time. Do not force the comb into the gel because 
bending the teeth may cause leaking.
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Note: Prepare samples while you prerun the gel.

7. Continue to slide the comb down until the tips of the teeth 
just touch or slightly depress the gel surface.

Figure 7 96-lane comb teeth indent the gel surface

Note: If the surface of the gel is not completely flat in the 
loading region, insert some of the teeth below the surface of 
the gel (up to 0.5 mm) so that all of the teeth touch the gel 
surface.

Once a tooth has penetrated the gel surface, do not attempt to 
withdraw the comb, because samples may leak into adjacent 
wells.

8. Plug in the electrodes and close the instrument door.

To run the plate check for 377-96: (continued)

Teeth barely 
indent the gel 
surface
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Perform the
Prerun on the 377

or 377XL

Performing the
Prerun on the

377-96

To perform the prerun on the 377 or 377XL:

1. Click the PreRun button in the Run window. Prerun the gel 
for approximately 15 min.

2. After 15 min, click Pause in the Run window to pause the 
prerun. Pausing stops the electrophoresis, but continues to 
heat the gel to 51 °C and then maintains that temperature.

Samples can be loaded onto the gel during this pause. See 
page 52 for sample loading information.

To perform prerun on the 377-96:

1. Click the PreRun button in the Run window.

2. Immediately click Pause in the Run window to pause the 
prerun.

Note: Pausing stops the electrophoresis but allows the gel to 
heat to 51 °C and then maintains that temperature.

3. From the Window menu, select Status, and verify that the 
electrophoresis power is turned off.
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Electrophoresis

Preparing
Samples and

AmpFlSTR Allelic
Ladder

To prepare samples and allelic ladder:

1. Prepare formamide loading solution (FLS) by combining:

• Blue dextran “Loading Buffer” (contained in 
GeneScan-500 LIZ or GeneScan-500 ROX Size 
Standard Kit or GeneScan-500XL ROX Size Standard 
Kit), 100 µL

• Deionized formamide, 500 µL (Refer to “Deionized 
Formamide” on page 26.)

CHEMICAL HAZARD. Formamide 
is a teratogen and is harmful by inhalation, skin contact, and 
ingestion. Use in a well-ventilated area. Use chemical-
resistant gloves and safety glasses when handling.

2. Vortex to mix. FLS can be stored at 2–6 °C for up to 
2 weeks.

3. Combine the necessary amount of FLS and GeneScan-500 
Size Standard in a single microcentrifuge tube as shown:

• (Number of samples) × 5.0 µL FLS denaturant

• (Number of samples) × 0.55 µL GeneScan-500 Size 
Standard

Note: The above formulation provides a slight overfill to 
allow for volume lost in pipetting. Be sure to include the 
appropriate number of lanes of AmpFlSTR Allelic Ladder 
per gel in the calculations.

4. Vortex the tube to mix and spin briefly in a microcentrifuge.

5. Aliquot 5.0 µL of FLS/GeneScan-500 mixture into 0.5-mL 
GeneAmp® Thin-walled Reaction Tubes with caps (for use 
in the DNA Thermal Cycler 480) or 0.2-mL MicroAmp® 
tubes with caps (for use in the GeneAmp PCR Instrument 
System 2400, 9600, or 9700). Label one tube per sample.
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Loading Samples
on the 377 or

377XL

Use the following instructions to correctly load samples on the 377 or 
377XL instrument. For the 377-96, see “Loading Samples on the 
377-96” on page 55.

CHEMICAL HAZARD. TBE 0.5X buffer 
causes eye, skin, and respiratory tract irritation. Read the MSDS, and 
follow the handling instructions. Wear appropriate protective 
eyewear, clothing, and gloves.

CHEMICAL HAZARD. Urea may cause eye, 
skin and respiratory tract irritation. Read the MSDS, and follow the 
handling instructions. Wear appropriate protective eyewear, clothing, 
and gloves.

CHEMICAL WASTE HAZARD. Dispose of it 
in accordance with good laboratory practices and local, 
state/provincial, or national environmental and health regulations.

6. For 34- and 50-lane gels:

Add 4.0 µL PCR product or AmpFlSTR Allelic Ladder per 
tube and close the caps.

For 96-lane gels:

Add 5.0 µL PCR product or AmpFlSTR Allelic Ladder per 
tube and close the caps.

Note: You may need to increase the amount of allelic ladder 
to achieve greater signal intensity. 

7. Heat samples in a thermal cycler for 2 min at 95 °C to 
denature them.

8. Chill for at least 3 min in an ice-water bath. Keep on ice until 
ready to load. Proceed to either “Loading Samples on the 
377 or 377XL” on page 52 or “Loading Samples on the 377-
96” on page 55.

To prepare samples and allelic ladder: (continued)
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To load samples on the 377 or 377XL:

1. Rinse the urea out of each sample well with 0.5X TBE, using 
a 0.17-mm flat pipet tip attached to a 35-cc syringe.

Note: It may be necessary to cut off the top end of the pipet 
tip with a razor blade for it to fit on the end of the Luer lock 
syringe without leaking.

2. From the Window menu, select Status to verify that the gel 
has heated to 51 °C.

IMPORTANT! The samples should be loaded very shortly 
after the gel heats to 51 °C.

3. Access the sample wells.

a. Open the instrument door.

b. Remove the upper buffer chamber lid.

4. Load the sample for the appropriate instrument as shown in 
the table below:

If using the... Then...

ABI PRISM® 377 DNA 
Sequencer

Load 1.5 µL of denatured 
sample or allelic ladder per well. 
Load the AmpFlSTR Allelic 
Ladder into at least two wells on 
the gel.

ABI PRISM® 377 DNA 
Sequencer with XL 
Upgrade 

Load 1.0 µL of denatured 
sample or allelic ladder per well. 
Load the AmpFlSTR Allelic 
Ladder into at least two wells on 
the gel.

ABI PRISM® 377 DNA 
Sequencer with 96-Lane 
Upgrade 

Load 1.0 µL of denatured 
sample or allelic ladder per well. 
Load the AmpFlSTR Allelic 
Ladder into at least two wells on 
the gel.
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Sample
Electrophoresis

for the 377 or
377XL

5. Prepare the instrument for electrophoresis.

a. Attach the upper buffer chamber lid, and plug in the 
cathode.

b. Close the instrument door.

Wait 30 sec before proceeding.

6. Run samples into the gel.

a. Click the PreRun button in the Run window.

b. After 90 sec, click Cancel to stop the prerun.

Proceed to “Sample Electrophoresis for the 377 or 377XL.”

To load samples on the 377 or 377XL: (continued)

To run sample electrophoresis:

1. Select Run to start gel electrophoresis.

2. Name the Run file and the Gel file, and click Save.

3. Select Window > Status to check that the run settings are 
correct and to monitor the run.

Note: Real time data collection can be viewed at any time 
during the run by selecting either Scan or Gel Image from 
the Window menu. 

IMPORTANT! The Gel Image window should not be left 
open for long periods of time during the run, as it occupies a 
large block of memory.

Proceed to “Analyzing the Data” on page 59.
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Loading Samples
on the 377-96

When loading samples on the 377-96:

• Use a two-pitch, eight-channel loader.

• Load the samples in a staggered format, odd lanes first.

• Refer to the comb color coding to locate odd-lane loading 
positions.

CHEMICAL HAZARD. TBE 0.5X buffer 
causes eye, skin, and respiratory tract irritation. Read the MSDS, and 
follow the handling instructions. Wear appropriate protective 
eyewear, clothing, and gloves.

CHEMICAL HAZARD. Urea may cause eye, 
skin and respiratory tract irritation. Read the MSDS, and follow the 
handling instructions. Wear appropriate protective eyewear, clothing, 
and gloves.

To load samples on the 377-96:

1. From the Window menu, select Status to verify that the gel 
has heated to 51 °C.

IMPORTANT! The samples should be loaded very shortly 
after the gel heats to 51 °C.

2. Access the sample wells.

a. Open the instrument door.

b. Remove the upper buffer chamber lid.

3. Using a modified 20-cc syringe, rinse the urea out of each 
sample well with 0.5X TBE. (See “Modifying 20-cc 
Syringes for the 96-Lanes Upgrade” on page 57.)

4. Load the odd lanes using a two-pitch, eight-channel loader.

a. Position the needles close to the bottom of the wells (at 
the gel surface).

b. Very slowly dispense 1 µL of each sample or 
AmpFlSTR Allelic Ladder into the wells, withdrawing 
the needles as the samples are expelled.

Note: Load each AmpFlSTR Allelic Ladder into any two 
odd-numbered lanes.
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5. Prepare the instrument for electrophoresis.

a. Attach the upper buffer chamber lid, and plug in the 
cathode.

b. Close the instrument door.

IMPORTANT! Wait 30 sec before proceeding.

6. Run samples into the gel.

a. Click the PreRun button in the Run window.

b. After 120 sec, click Pause in the Run window.

7. Access the sample wells.

a. Open the instrument door.

b. Remove the upper buffer chamber lid.

8. Load the even lanes using a two-pitch, eight-channel loader.

a. Position the needles close to the bottom of the well (at 
the gel surface).

b. Very slowly dispense 1 µL of each sample or 
AmpFlSTR Allelic Ladder into the wells, withdrawing 
the needles as the samples are expelled.

Note: Load each AmpFlSTR Allelic Ladder into any two 
even-numbered lanes.

9. Prepare the instrument for electrophoresis.

a. Attach the upper buffer chamber lid.

b. Close the instrument door.

IMPORTANT! Wait 30 sec before proceeding.

10. Run samples into the gel.

a. Click the PreRun button in the Run window.

b. After 90 sec, click Cancel to stop the prerun.

To load samples on the 377-96: (continued)
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Modifying 20-cc
Syringes for the

96-Lanes
Upgrade

To modify a 20-cc syringe, you need the following materials:

• 20-cc syringe

• Tack

Needle, 0.01-in., 0.25 mm point (Kloehn)

To modify a 20 cc syringe:

1. Remove the cap from a 20-cc syringe.

2. Using a tack, poke a small hole in the center of the tip of the 
cap.

3. Carefully remove the white cap from the base of a 0.01-in. 
needle.

4. Insert the 0.01-in. needle through the hole in the 20-cc 
syringe cap.

5. Aspirate buffer solution with the 20-cc syringe.

6. Firmly attach the modified cap and needle to the syringe.

7. Apply pressure to the plunger to ensure the seal is tight and 
there are no leaks.
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Sample
Electrophoresis

for 377-96

Top

To run electrophoresis for 96-lane upgrade:

1. Select Run to start gel electrophoresis.

2. Name the Run file and the Gel file, and click Save.

3. Select Window > Status to check that the run settings are 
correct and to monitor the run.

Note: Real time data collection can be viewed at any time 
during the run by selecting either Scan or Gel Image from 
the Window menu. 

IMPORTANT! The Gel Image window should not be left 
open for long periods of time during the run, as it occupies a 
large block of memory.

Proceed to “Analyzing the Data” on page 59.
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Analyzing the Data

Analysis of Filter
Set Data

Analyze the data using the Gel Processor 1.0 software. There are 
separate procedures for Filter Set G5 and Filter Set F. Follow the 
instructions below for each set. 

Note: For more information on data analysis, refer to the 
ABI PRISM® 377 Gel Processor Software User Guide.

Filter Set G5

To set up the gel preferences for Filter Set G5:

1. Launch the Gel Processor 1.0 Software by selecting Start > 
Applied Biosystems.

2. Select Edit > Gel Preferences.

3. Fill in the dialog box with the settings shown in the following 
example.

Note: Choose the appropriate comb type.

Figure 8 Gel Preferences dialog box

Note: You should extract lanes from the full scan range of 
gel. Primer peaks can be excluded using GeneScan software, 
not the gel processor. 
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4. Click OK when done.

5. Proceed to set up for analysis parameters.

To set up the analysis parameters for Filter Set G5:

1. Launch the GeneScan Analysis Software v3.7.1 by selecting 
Start. 

2. Select Settings > Analysis Parameters. 

Note: A more detailed discussion for each of the six analysis 
parameters is in the ABI PRISM® GeneScan® Analysis 
Software Version 3.7 User Guide. 

3. Enter parameters in the dialog box and click OK when you 
have set the parameters properly.

To set up the gel preferences for Filter Set G5: (continued)

Parameter Entry

Analysis Range 1. Click the This Range (Data Points) 
radio button.

2. Enter Start and Stop data point 
numbers in the entry fields. Select the 
Start data point just before the first 
peak of interest, the 75 bp size 
standard peak. At a minimum, select 
the Stop data point just after the last 
peak of interest, the 450 bp size 
standard peak. 

3. Look at the raw data and enter the 
values that are appropriate for all 
sample files in the project. These data 
points affect data in the results display.

Smooth Options The default parameter for Smooth Options 
is light.

Refer to the ABI PRISM® GeneScan 
Analysis Software V3.7.1 User Bulletin for 
more information on how to set the 
appropriate value for smooth options. 
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3. (continued)

To set up the analysis parameters for Filter Set G5: (continued)

Parameter Entry

Peak Detection 1. Select a Peak Amplitude Threshold 
(PAT) for each dye color.

2. Use the active scroll bar to enter the 
PATs for each of the five colors.

3. After analysis, the GeneScan table 
contains data for all peaks with a 
height above that specified by the PAT.

Note: We suggest that you determine 
the PATs appropriate for your analysis. 
Sensitivity experiments should be 
conducted in your laboratory with each 
instrument to evaluate the PATs used for 
analysis.

Min. Peak Half 
Width

The default parameter for Min. Peak Half 
Width is 2 Pts. 

Refer to the ABI PRISM® GeneScan 
Analysis Software Version 3.7.1 User 
Bulletin for more information on how to 
set the appropriate value for Min. Peak 
Half Width. 

Polynomial Degree The default parameter for polynomial 
degree is 3. 

Refer to the ABI PRISM® GeneScan 
Analysis Software Version 3.7.1 User 
Bulletin for more information on how to 
set the appropriate value for the 
polynomial degree. 

Peak Window Size The default parameter for peak window 
size is 15. 

Refer to the ABI PRISM® GeneScan 
Analysis Software Version 3.7.1 User 
Bulletin for more information on how to 
set the appropriate value for Peak 
Window Size. 
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3. (continued)

4. Click OK when done.

5. Proceed to using the Gel Processor Software.

To set up the analysis parameters for Filter Set G5: (continued)

Parameter Entry

Slope Threshold The default parameter for slope threshold 
for peak start and peak end should be 
0.0.

Refer to the ABI PRISM® GeneScan 
Analysis Software Version 3.7.1 User 
Bulletin for more information on how to 
set the appropriate value for slope 
threshold. 

Size Call Range Click the This Range (Base Pairs) radio 
button and enter the values of 75 for Min 
and 450 for Max.

Size Calling 
Method

Click the Local Southern Method radio 
button for sizing of the AmpFlSTR 
products. This method determines the 
sizes of fragments by using the reciprocal 
relationship between fragment length and 
mobility.

Baselining The default setting for the baseline 
window size is 51 pts. 

Refer to the ABI PRISM® GeneScan 
Analysis Software Version 3.7.1 User 
Bulletin for more information on how to 
set the appropriate value for the baseline 
window size. 

Auto Analysis Only Refer to the ABI PRISM® GeneScan 
Analysis Software Version 3.7.1 User 
Bulletin for more information. 
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To use gel processor software for Filter Set G5:

1. For filter set G5, examine the orange GeneScan-500 LIZ 
Size Standard bands on the gel picture and check that the 
75-bp and 450-bp bands are present.

2. Verify the automatic lane tracking. It may be necessary to 
adjust the gel contrast for blue, green, yellow, red and orange 
to see all of the bands clearly. Zoom in on the gel image by 
selecting View > Zoom In.

a. Move the lane tracking line over each sample lane, 
using the arrow keys on the computer keyboard or the 
mouse. Change the channel and introduce nodes as 
necessary. When modifications are made to a lane, the 
associated diamond lane marker turns from blue to 
white.

b. Mark all used lanes for extraction from the Gel menu 
(white diamond lane marker) before proceeding to 
step c. 

c. Save the changes that have been made by selecting 
File > Save.
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3. Select Control > Extract Lanes, to create the sample files. 
Make selections in the dialog box as shown in the following 
example.

Figure 9 Extract Lanes dialog box

4. Click OK when done.

5. Open the GeneScan 3.7.1 software.

6. Create a new project and import the sample files. 

To use gel processor software for Filter Set G5: (continued)
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7. Assign a size standard:

a. Ctrl-click the orange box column in the Analysis 
Control window to indicate Orange as the standard (a 
diamond symbol should appear in the orange boxes).

b. Click the arrow in the Size Standard box for the first 
sample to view the pop-up menu and select Define 
New, or select a correct standard already stored.

For more information on defining a size standard, refer to the 
ABI PRISM® GeneScan® Analysis Software Version 3.7 User 
Guide. Refer to the figure below for the sizes of the peaks in 
the GeneScan-500 LIZ Size Standard. The following 
example shows the markers from 75–450 bp. Tabular data is 
shown below the electropherogram.

Figure 10 GeneScan-500 LIZ Size Standard

c. To apply one size standard to all lanes, select the Size
Standard column.

d. Copy the size standard to other rows by using Ctrl+C, 
then Ctrl+V to paste.

To use gel processor software for Filter Set G5: (continued)

Click here to select the Size column
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8. Analyze the sample files:

a. Highlight the blue, green, yellow, red and orange 
columns.

b. Click the Analyze button.

This action calculates the base pair size of each 
fragment and fills the sample files with the analyzed 
data from each lane.

9. After the analysis is complete, confirm that the sizes for the 
peaks in the GeneScan-500 LIZ Size Standard have been 
correctly assigned.

a. Select Window > Results Control and examine the 
orange GeneScan-500 peaks in overlapping groups 
(Quick Tile Off). Use Ctrl+ to enlarge the view window 
for more careful examination; use Ctrl– to reduce it to 
full range. Be sure to select View > Align By Size.

b. Scroll through the tables to verify correct peak 
assignments (see Figure 10 on page 65). Check the 
remaining lanes, taking note of which lanes (if any) 
have incorrect peak assignments.

c. If the size standard peak assignments are incorrect in 
one lane, define a new size standard for that sample 
using the peaks in that lane. To do so, select the Define 
New option in the Size Standard row for that sample 
(see step 7b).

d. Reanalyze any incorrectly sized lanes (select the blue, 
green, yellow, red, and orange boxes) using the newly 
defined GeneScan-500 LIZ Size Standard file for that 
lane. Reanalyzing creates a new standard file for each 
of these lanes, replacing the previous analysis results for 
those lanes only.

e. Confirm that the GeneScan-500 LIZ Size Standard 
peaks are now correctly assigned in the reanalyzed 
lanes.

To use gel processor software for Filter Set G5: (continued)
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Filter Set F

10. View the AmpFlSTR kit results (using the Results Control 
window) and print. Refer to the ABI PRISM® GeneScan® 
Analysis Software Version 3.7 User Guide for printing 
options.

To set up the gel preferences for Filter Set F:

1. Launch the Gel Processor 1.0 Software by selecting Start > 
Applied Biosystems.

2. Select Edit > Gel Preferences.

3. Fill in the dialog box with the settings shown in the following 
example.

Note: Choose the appropriate comb type.

Figure 11 Gel Preferences dialog box

Note: You should extract lanes from the full scan range of 
gel. Primer peaks can be excluded using GeneScan software 
not the gel processor.

To use gel processor software for Filter Set G5: (continued)
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4. Click OK when done.

5. Proceed to set up for analysis parameters.

To set up the gel preferences for Filter Set F: (continued)
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To set up the analysis parameters for Filter Set F:

1. Launch the GeneScan Analysis Software v3.7.1 by selecting 
Start.

2. Select Settings > Analysis Parameters. 

Note: A more detailed discussion for each of the six analysis 
parameters is in the ABI PRISM® GeneScan® Analysis 
Software Version 3.7 User Guide. 

3. Enter parameters in the dialog box: 

Parameter Entry

Analysis Range 1. Click the This Range (Data Points) 
radio button.

2. Enter Start and Stop data point 
numbers in the entry fields. Select the 
Start data point just before the first 
peak of interest, the 75 bp size 
standard peak. At a minimum, select 
the Stop data point just after the last 
peak of interest, the 400 bp size 
standard peak. 

3. Look at the raw data and enter the 
values that are appropriate for all 
sample files in the project. These data 
points affect data in the results display.

Smooth Options The default parameter for Smooth Options 
is light.

Refer to the ABI PRISM® GeneScan 
Analysis Software Version 3.7.1 User 
Bulletin for more information on how to set 
the appropriate value for smooth options. 
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3. (continued)

To set up the analysis parameters for Filter Set F: (continued)

Parameter Entry

Peak Detection 1. Select a Peak Amplitude Threshold 
(PAT) for each dye color.

2. Use the active scroll bar to enter the 
PATs for each of the four colors.

3. After analysis, the GeneScan table 
contains data for all peaks with a 
height above that specified by the PAT.

Note: We suggest that you determine 
the PATs appropriate for your analysis. 
Sensitivity experiments should be 
conducted in your laboratory with each 
instrument to evaluate the PATs used for 
analysis.

Min. Peak Half 
Width

The default parameter for Min. Peak Half 
Width is 2 Pts. 

Refer to the ABI PRISM® GeneScan 
Analysis Software Version 3.7.1 User 
Bulletin for more information on how to 
set the appropriate value for Min. Peak 
Half Width.

Polynomial Degree The default parameter for polynomial 
degree is 3. 

Refer to the ABI PRISM® GeneScan 
Analysis Software Version 3.7.1 User 
Bulletin for more information on how to 
set the appropriate value for the 
polynomial degree. 
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3. (continued)

To set up the analysis parameters for Filter Set F: (continued)

Parameter Entry

Peak Window Size The default parameter for peak window 
size is 15. 

Refer to the ABI PRISM® GeneScan 
Analysis Software Version 3.7.1 User 
Bulletin for more information on how to 
set the appropriate value for Peak 
Window Size. 

Slope Threshold The default parameter for slope threshold 
for peak start and peak end should be 
0.0.

Refer to the ABI PRISM® GeneScan 
Analysis Software Version 3.7.1 User 
Bulletin (PN 4335617) for more 
information on how to set the appropriate 
value for slope threshold.

Size Call Range Click the This Range (Base Pairs) radio 
button and enter the values of 75 for Min 
and 400 for Max.

Size Calling 
Method

Click the Local Southern Method radio 
button for sizing of the AmpFlSTR 
products. This method determines the 
sizes of fragments by using the reciprocal 
relationship between fragment length and 
mobility.

Baselining The default setting for the baseline 
window size is 51 pts. 

Refer to the ABI PRISM® GeneScan 
Analysis Software Version 3.7.1 User 
Bulletin (PN 4335617) for more 
information on how to set the appropriate 
value for the baseline window size. 

Auto Analysis Only Refer to the ABI PRISM® GeneScan 
Analysis Software Version 3.7.1 User 
Bulletin for more information.
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4. Click OK when done.

5. Proceed to using the Gel Processor Software for Filter Set F.

To use gel processor software for Filter Set F:

1. For filter set F, examine the red GeneScan-500 ROX Size 
Standard bands on the gel picture and check that the 75-bp 
and 400-bp bands are present.

2. Verify the automatic lane tracking. It may be necessary to 
adjust the gel contrast for blue, green, yellow and red to see 
all of the bands clearly. Zoom in on the gel image by 
selecting View > Zoom In.

a. Move the lane tracking line over each sample lane, 
using the arrow keys on the computer keyboard or the 
mouse. Change the channel and introduce nodes as 
necessary. When modifications are made to a lane, the 
associated diamond lane marker turns from blue to 
white.

b. Mark all used lanes for extraction from the Gel menu 
(white diamond lane marker) before proceeding to 
step c. 

c. Save the changes that have been made by selecting 
File > Save.

To set up the analysis parameters for Filter Set F: (continued)
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3. Select Control > Extract Lanes, to create the sample files. 
Make selections in the dialog box as shown in the following 
example.

Figure 12 Extract Lanes dialog box

4. Click OK when done.

5. Open the GeneScan 3.7.1 software.

6. Create a new project and import the sample files. 

To use gel processor software for Filter Set F: (continued)
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7. Assign a size standard:

a. Ctrl-click the red box column in the Analysis Control 
window to indicate Red as the standard (a diamond 
symbol should appear in the red boxes).

b. Click the arrow in the Size Standard box for the first 
sample to view the pop-up menu and select Define 
New, or select a correct standard already stored. 

For more information on defining a size standard, refer to the 
ABI PRISM® GeneScan® Analysis Software Version 3.7 User 
Guide. Refer to the figure below for the sizes of the peaks in 
the GeneScan-500 ROX Size Standard. The example below 
shows the markers from 75–400 bp. Tabular data is shown 
below the electropherogram. 

Figure 13 GeneScan-500 ROX size standard

c. To apply one size standard to all lanes, select the Size
Standard column.

d. Copy the size standard to other rows by using Ctrl+C, 
then Ctrl+V to paste.

To use gel processor software for Filter Set F: (continued)

Click here to select the Size column
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8. Analyze the sample files:

a. Highlight the blue, green, yellow, and red columns.

b. Click the Analyze button.

This action calculates the base pair size of each 
fragment and fills the sample files with the analyzed 
data from each lane.

9. After the analysis is complete, confirm that the sizes for the 
peaks in the GeneScan-500 ROX Size Standard have been 
correctly assigned. 

a. Select Window > Results Control and examine the red 
GeneScan-500 peaks in overlapping groups (Quick Tile 
Off). Use Ctrl+ to enlarge the view window for more 
careful examination; use Ctrl– to reduce it to full range. 
Be sure to select View > Align By Size.

b. Scroll through the tables to verify correct peak 
assignments (see Figure 13 on page 74). Check the 
remaining lanes, taking note of which lanes (if any) 
have incorrect peak assignments.

c. If the size standard peak assignments are incorrect in 
one lane, define a new size standard for that sample 
using the peaks in that lane. To do so, select the Define 
New option in the Size Standard row for that sample 
(see step 7b).

d. Reanalyze any incorrectly sized lanes (select the blue, 
green, yellow and red boxes) using the newly defined 
GeneScan-500 ROX Size Standard file for that lane. 
Reanalyzing creates a new standard file for each of 
these lanes, replacing the previous analysis results for 
those lanes only.

e. Confirm that the GeneScan-500 ROX Size Standard 
peaks are now correctly assigned in the reanalyzed 
lanes.

10. View the AmpFlSTR kit results (using the Results Control 
window) and print. Refer to the ABI PRISM® GeneScan® 
Analysis Software Version 3.7 User Guide for printing 
options.

To use gel processor software for Filter Set F: (continued)
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