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How to Use This Guide

Purpose of this
guide

Applied Biosystems CytoCalc™ Data Analysis Software User’s 
Guide details the procedures for installing and using version 
3.00 or later of the CytoCalc™ Data Analysis software.

Audience This guide is intended for novice and experienced CytoCalc 
Data Analysis software users who are analyzing data obtained 
with the CytoFluor® II or CytoFluor Series 4000 Fluorescence 
Multi-Well Plate Readers. Although the software can used with 
models 2300 and 2350, a different User’s Guide is required. 

Structure of
this guide

Applied Biosystems CytoCalc™ Data Analysis Software User’s 
Guide is divided into chapters. Each chapter page is marked 
with a tab and a header to help you locate information within 
the chapter.

The table below describes each chapter.

Chapter 1, Installing the 
CytoCalc Data Analysis 
Software

Contains introductory information and 
software installation and startup 
instructions.

Chapter 2, Using the 
Plate Layout Screen

Describes how to use the plate layout 
screen to assign wells, groups, and 
standards groupings.

Chapter 3, Displaying, 
Graphing, and Printing 
Data

Describes how to analyze, graph, display, 
and print data from the CytoFluor II 
Fluorescence Multi-Well Plate Reader. 

Appendix A, Example 
Files

Describes the different example files 
included with the software.

Appendix B, Hints for 
Using Excel

Contains hints for using Microsoft Excel.
CytoCalc Data Analysis Software User’s Guide v
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Conventions This guide uses the following conventions to make text easier 
to understand.

General
conventions

• Bold indicates user action:

“Click OK when the installation is complete.” 

• Italic text denotes new or important words, and is also 
used for emphasis:

“A standards group consists of replicate wells 
for a single point on the curve.”

Notes A note calling out important information to the operator 
appears as:

Note: Subsequent changes to a work file can be saved 
using Save in the File menu (Alt, F, S).

CytoCalc is a Microsoft® Windows®-based application for 
100% IBM®-PC/AT-compatible computers. This manual 
assumes that you have a basic understanding of MS-DOS® 
conventions for naming files and directories, and familiarity 
with Windows.

Menu
commands

 You can select menu commands in two ways:

• Click with the mouse
• Use keyboard shortcuts

The procedures in this manual use the mouse instruction 
followed by the keyboard shortcut in parentheses.

For example:

Select Exit from the File menu (Alt, F, X).

Appendix C, Helpful 
Hints

Describes helpful hints on most frequently 
asked questions. 

Appendix D, Technical 
Support and Training

Describes how to contact Technical 
Support, obtain technical documents, and 
obtain customer training information.
vi Applied Biosystems
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Tasks are performed in the following sequence:

1. Select the screen items you wish to operate on.

2. Select the command from the menu bar or ribbon.

3. Execute the command (double-click the command, click 
OK, or press Enter).
CytoCalc Data Analysis Software User’s Guide vii
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Installing the CytoCalc Data 
Analysis Software 1
This chapter includes the following sections:
1.1  Introduction.......................................  1-2

1.2  Installing the Software .........................  1-4

1.3  Starting the Software ...........................  1-6

1.4  Exiting from the Software .....................  1-7
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1
 1.1 Introduction

The CytoCalc™ Data Analysis Software is a graphical, 
mouse-driven, user interface used to automatically analyze 
fluorescence data obtained from the CytoFluor® II Multi-Well 
Fluorescence Reader or the CytoFluor Series 4000 Multi-Well 
Fluorescence Reader. 

You use the CytoCalc Plate Layout screen to assign your wells 
to groups and groupings instead of using the CytoFluor Plate 
Layout screen.

You use two types of files:

• Work files (*.CFL) that you create to define the 
multi-well plate layout, calculation conventions, and 
display/printout format.

• Data files (*.MFR) that contain raw fluorescence data 
from the CytoFluor II or CytoFluor Series 4000, or 
fluorescence data collected with controlled temperature 
from the CytoFluor Series 4000.

You open a CytoFluor II data file onto an open CytoCalc work 
file. You can use the same *.CFL work file to process any 
number of *.MFR data files, or you can process a *.MFR data 
file using more than one *.CFL work file. 

The CytoCalc software uses the editing and graphics display 
features of Microsoft® Excel to display charts, graphs, and 
tables of calculated data. 
1-2 Applied Biosystems
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1
 Requirements The CytoCalc software requires the following:

• 100% IBM® PC/AT compatible 386 computer (486 DX 
recommended)

• MS-DOS version 3.3 or later (6.2 recommended)

• Windows version 3.1 or later

• Microsoft Excel version 4.0 or later

• 4 MB RAM

• VGA graphics adapter and monitor

• 3.5-inch high-density floppy disk drive

• 40 MB hard disk drive (>200 MB recommended)

• Microsoft-compatible mouse
CytoCalc Data Analysis Software User’s Guide 1-3
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 1.2 Installing the Software

What you
receive with

CytoCalc

Your CytoCalc package contains the following:

• One program disk (3.5-inch high density floppy disk) for 
software version 3.00

• One User’s Guide

• One Applied Biosystems Software License Agreement

Please read the license agreement before opening the floppy 
diskette package.

Installing
Microsoft Excel

You must purchase and install Microsoft Excel separately. 
When you install Excel, allow the installation program to 
modify the path statement in your AUTOEXEC.BAT file to 
include the DOS Path to Excel. Otherwise, CytoCalc cannot 
access Excel. 

Setting Excel
Version 5.0 file

location

If you are using version 5.0 or higher of Excel, do the 
following:

1. Start Excel from the Program Manager by 
double-clicking the Excel icon.

2. Select Options from the Tools menu.

3. Select the General tab.

4. Delete the text from the Default File Location field in the 
lower part of the screen. This field must be blank.

5. Click OK.

To check the Default File Location setting (you must install 
Cytocalc before checking):

1. From the File menu in the Plate Layout screen, open 
EX1SF8X2.CFL (work file) and BTS5009.MFR (data 
file). See Section 3.1.1, Viewing Data on the Plate 
Layout Screen, for help on opening files.

2. Select Format from the Data menu. The Data Format 
dialog box is displayed.
1-4 Applied Biosystems
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1
3. Select Calc Data and Scan 1. Other settings are not 
important at this time.

4. Click Calculate. A Microsoft Excel spreadsheet should be 
displayed, showing data and grid lines. If the screen is 
blank (no grid lines), the Default File Location parameter 
is not blank. Repeat the procedure to set this field blank

Installing
CytoCalc

To install the CytoCalc software:

1. Power up your computer and start Windows.

2. Activate the Windows Program Manager.

3. Insert the CytoCalc diskette into the floppy disk drive.

4. Select Run from the File menu. 

5. Type a:install (type b: if the floppy drive is drive b:).

6. Click OK.

The default destination directory is C:\CYTO2. You can 
change the destination directory by typing a directory 
name when prompted.

7. Click Continue.

8. Click OK when the installation is complete. 

The installation program completes the setup by 
creating a CytoCalc group and icon in the Program 
Manager. 
CytoCalc Data Analysis Software User’s Guide 1-5
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 1.3 Starting the Software

Starting the
CytoCalc
Software

To start the CytoCalc software: 

1. Power up your computer. 

The Windows Program Manager appears.

Note: If your computer is not set to automatically start 
Windows, the DOS prompt appears instead of the 
Program Manager. At the C:\ prompt type WIN and 
press Enter.

2. Double-click the CytoCalc icon.

The Plate Layout screen appears. 

Using CytoCalc
with CytoFluor

II software

To use the Cytocalc software simultaneously with the 
Cytofluor II software:

1. Hold down the Alt key and press the Tab key 
repeatedly until the Program Manager appears. 
Release the keys.

2. Double-click the CytoFluor II icon to start the 
Cytofluor II program.

Use the Alt and Tab keys to toggle between the CytoCalc 
software, the CytoFluor II software, and the Program Manager. 
You can collect data with the CytoFluor II software, and 
immediately open the data file (*.MFR) into the CytoCalc 
software for processing. 

Creating a new
directory

The C:\CYTO2 directory is the default destination directory for 
data. We recommend that you create additional directories for 
storage of your data files. Use the File Manager to create 
these directories. Refer to your Windows manual for more 
information on creating directories.

To create additional directories using the File Manager:

1. Toggle to the Program Manager. 
1-6 Applied Biosystems
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2. Double-click the File Manager icon.

3. Select Create Directories from the File menu and create 
your data directories.

1.4 Exiting the Software

To exit the CytoCalc software:

1. Select Exit from the File menu (ALT, F, X).

The Exit CytoCalc dialog box appears (Figure 1-1).

Figure 1-1  Exit CytoCalc Dialog Box

2. Click the Save Changes check box, if necessary.

Note: When you select Save Changes, the plate layout 
currently on your screen appears as the default plate 
layout the next time you start up the CytoCalc software. 
If you do not select save changes, the last saved plate 
layout appears the next time you start up. 

3. Click OK. 

Click Cancel if you do not want to exit the CytoCalc 
software. 

Select to
save your

plate layout
CytoCalc Data Analysis Software User’s Guide 1-7
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Using the Plate Layout 
Screen 2 2
This chapter includes the following sections:
2.1 Overview of the Plate Layout Screen .......  2-2

2.2 Assigning Wells and Groups..................  2-5

2.3 Assigning Groups to 
Standards Groupings ................................ 2-11

2.4 Saving the Plate Layout as a
Work File (.CFL)................................  2-24
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2.1 Overview of the Plate Layout 
Screen

Introduction When you open the CytoCalc software, the Plate Layout 
screen appears. The Plate Layout screen displays a graphical 
representation of a multi-well plate. You use the CytoCalc 
Plate Layout screen instead of the CytoFluor II Plate Layout 
screen. You use the Plate Layout screen to:

• Select the plate type you are using
• Assign wells to reflect the way your plate is organized
• Assign standards groupings and a curve fit
• Save your layout as a work file

The CytoCalc software uses this information to determine how 
the data of specific cells are used to perform calculations. 

Default Plate
Layout screen

The first time you start the CytoCalc software, the default Plate 
Layout screen appears (Figure 2-1). This layout is preset to a 
96-well plate with all wells identified as unknowns. You can 
change from the default by selecting a different plate type from 
the Plate Type menu. Select New from the File menu to 
display the original default layout.

You can customize the default Plate Layout screen to your 
most frequently used plate setup by saving your well 
assignments as a work file when you exit from the CytoCalc 
software. The next time you start the CytoCalc software, the 
layout from the last work file you saved is displayed.
2-2 Applied Biosystems
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Figure 2-1  Default Plate Layout Screen

Parts of the
screen

The Plate Layout screen includes the following features:

• Selected well—Appears with a box around it. The box 
appears around a single selected well or the first well of 
a group.The first well position is the default selection. 

• Edit bar—Contains information specific to the well type 
you selected. You use the Edit bar to enter the Group 
Name, concentration, dilution factor, and so on when 
you are assigning wells. The information that you need 
to enter depends on the well type that you are 
assigning. You activate the edit bar by clicking on any 
field in the edit bar. 

Plate
layout

Well assignment buttons

Menu bar
Ribbon
controlsEdit bar

Selected 
well

Plate type
menu

Title bar
CytoCalc Data Analysis Software User’s Guide 2-3



Chapter 2 Using the Plate Layout Screen

2

To change any of the information in a field in the edit 
bar, select the information by click-dragging across it 
(F2 and TAB). The Cancel (✕ ) and Accept (✓ ) buttons 
appear, and you can retype the information.

Click the Cancel (✕ ) button to cancel your changes. 
Click the Accept (✓ )button to store the changes. 

• Menu bar—Lists available menus. Each menu contains 
a list of commands for working with the plate layout, 
and managing data and files.

• Title bar—Contains the work file name associated with 
the displayed plate layout.

• Ribbon controls—Provide shortcuts for selecting the 
most frequently used commands listed in the Menu bar. 
Until you scan a plate or load data from a previous 
scan, only the Plate Type menu, buttons for well 
assignments (except the Hi button), and Link are active.

You can disable the ribbon display by selecting Ribbon 
from the Plate pull-down menu.

The Plate Type menu contains a list of available plate 
types. You use the list to change from the default plate 
type to a different plate type.

The well assignment buttons correspond to commands 
in the Plate menu. They allow you to assign wells 
directly without using the menu.

• Plate layout—graphically represents of the selected 
plate type. The default wells appear yellow, are 
numbered with well position numbers, and are defined 
as unknowns.
2-4 Applied Biosystems
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2.2 Assigning Wells and Groups

This section describes:

• Well types
• Groups and groupings
• Assigning wells

2.2.1  Well Types

The choices for well types and their appearance on the Plate 
Layout screen are defined in Table 2-1.

Table 2-1   Well Types

Well Types Appearance Color Description

Blank Well Gray Wells that are used for calculating a 
background value for subtraction. You 
can subtract a blank value from all of 
the wells in your assay. You cannot 
subtract more than one blank group at a 
time from any well. 

Unknown Well Yellow Wells containing samples of unknown 
value.
CytoCalc Data Analysis Software User’s Guide 2-5
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Standards 
Well

Green Wells that are used to obtain values for 
plotting standards curves. 

You need a minimum of three points to 
plot a curve, and you must have at least 
two replicate wells for each point.

A standards group consists of the 
replicate wells for a single point on the 
curve. 

A standards grouping consists of all 
standards groups (points) in a single 
curve. You can have more than one 
standards grouping (curve) on your plate 
layout, but you can assign only one 
standards grouping at a time to an 
unknown. Refer to “Assigning standards 
and controls to unknowns” on page -20 
for more information.

Control Well Red Wells that are used to obtain values 
against which Unknown fluorescence 
values are compared. 

You need a minimum of three wells in a 
control group. You may have more than 
one control group on a plate. 

Empty Well White Wells that have been left unfilled or are 
not to be included in the assay. Empty 
wells can be scanned, but their values 
are not used in calculations. 

Table 2-1   Well Types (continued)

Well Types Appearance Color Description
2-6 Applied Biosystems
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2.2.2  Groups and Groupings

Understanding
groups and

groupings

When you assign wells, you also assign them to groups to 
identify replicates of the same material. All the wells of the 
same group are treated the same way in calculations.

When you assign standards wells, you:

• Assign replicates wells to groups 
• Assign groups to standards groupings 
• Assign a curve fit to a standards grouping

When you assign all other types of wells, you assign replicate 
wells to groups.

Group names Assigned wells are labeled with the name entered in the 
Group field in the Edit bar. Default group names are listed in 
Table 2-2.

Hidden Well Black Wells containing data that you want to 
omit from calculations. For example, 
values that are obvious outliers, or 
values that exceed the system limits 
(99999). 

Table 2-1   Well Types (continued)

Well Types Appearance Color Description

Table 2-2   Default Group Names

Well Type Group Name

Blank Bl01

Unknown Name of first well in group

Standards St01
CytoCalc Data Analysis Software User’s Guide 2-7
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You can change the group name to customize it to your plate 
layout. Group names:

• Can contain up to four letters or numbers
• Must be the same length to ensure that the groups are 

sorted properly 

Refer to Appendix C, Helpful Hints, for suggestions on naming 
groups.

2.2.3  Assigning Wells

To assign wells:

1. Select the wells you want to assign:

• Click on a single well to select it

• Click and drag to select a group of wells

2. Make the appropriate well assignment.

Type the appropriate information in the fields in the edit 
bar that appears for each selected well type.

Control Co01

Empty Em

Hidden Hi

Table 2-2   Default Group Names (continued)

Well Type Group Name
2-8 Applied Biosystems
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.

If you want to 
assign …

Then …

Blank wells • Click the Blank (Bl) button 
(Alt, P, B).

• Change the group name, if necessary.

Unknown wells • Click the Unknown (Un) button 
(Alt, P, U). Press F2 if the well type is already Unknown.

• Change the group name, if necessary.

• Enter a dilution factor, if necessary. Highlight the default value 
of +00 and enter your value with the appropriate sign. You can 
enter up to 5 digits, including decimals. The exponent range 
is ± 99.

Standards 
wells 

• Click the Standards (St) button 
(Alt, P, S).

• Change the group name, if necessary.

• Enter a name for the standards grouping. You can enter up to 
4 characters. See “Multiple experiments on a single plate” on 
page C-1 for hints on naming.

• Enter the concentration value. You can enter up to 5 digits, 
including decimals. The exponent range is ± 99.

You must enter at least 3 concentration values (data points) in 
duplicate (minimum of 6 wells) for a valid standard curve. See 
Section 2.3.1, Curve Fits, for data point requirements for each 
curve fit.

If you do not have the minimum number of data points 
required for the selected curve fit, an “Invalid Standard Curve” 
message is generated.

Note: You must enter a concentration value in the standards Value 
field.

• Enter the concentration Units. You can enter up to 5 
characters, for example, mg/ml.
CytoCalc Data Analysis Software User’s Guide 2-9
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3. When you are finished, click the ✓ button (accept) to 
accept the definition. Click the ✕ button (cancel) to cancel 
the setting.

All of the wells assigned to the same group are labeled 
with the group name.

4. To assign additional wells, repeat step 1 through step 3.

Copying well
assignments

You can copy a defined well assignment and paste it to an 
unassigned well. 

1. Select a defined well or group of wells.

2. Select Copy from the Edit menu (Alt, E, C or Ctrl+ Ins). 

3. Select the destination well (or the first well of a group).

4. Select Paste from the Edit menu (Alt, E, P or Shift+ Ins). 

Note: You can undo the Paste command immediately 
by selecting Undo from the Edit menu. (Alt, E, U or 
Alt+Backspace). 

The copied well or wells appear in the new location.

5. Repeat step 3 and step 4 to assign remaining wells.

Control wells • Click the Control (Co) button (Alt, P, C). 

• Change the group name, if necessary.

• Enter the concentration value. You can enter up to 5 digits, 
including decimals. The exponent range is ± 99.

You must include 3 wells (enter the concentration in triplicate) 
in the control group.

If you do not have 3 data points in the control group, an 
“Invalid Control Group” message is displayed.

Empty wells Click the Empty (Em) button (Alt, P, E). 

If you want to 
assign …

Then …
2-10 Applied Biosystems
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2.3 Assigning Groups to Standards 
Groupings

This section describes:

• Using the Link editor
• Curve fits
• Using the Format command

Introduction Group assignments direct the software to subtract the blank 
from the raw data, and calculate unknowns using the 
appropriate standards curve. 

A standards grouping consists of groups containing replicates 
of standards that span the range of interest. The CytoCalc 
software can support more than one standards grouping 
(experiment) on a plate. 

Each standards grouping can have more than one unknown 
group assigned to it. The software does not calculate an 
unknown value from more than one standards curve at a time. 

Each unknown group can have only one control group 
assigned to it. A single control can be assigned to more than 
one unknown. 

You can assign groups to groupings in two ways:

• Graphically, using the Link feature
• Manually, using the Format command on the Data 

menu

Changes made with Link are mirrored in the manual displays, 
and changes made using the Format command are mirrored 
in the Link display. 

After you collect data, you can graph each unknown group 
with a standards curve or with a control group. See Chapter 3, 
Displaying, Graphing, and Printing Data, for more information. 
CytoCalc Data Analysis Software User’s Guide 2-11
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Example For example, if an assay plate contains:

• Replicate groups for two unknowns: Un01 and Un02. 

• A single standards grouping named RNA, which is 
made up of four standards groups: RNA1, RNA2, 
RNA3, and RNA4. (Each of these groups contains three 
replicate wells) 

• Two Control groups: Co01 and Co02 

Both Un01 and Un02 can be assigned to the RNA standards 
grouping. Either Co01 or Co02 can be assigned to both Un01 
and Un02. But Co01 and Co02 cannot both be assigned to a 
single unknown.

2.3.1  Curve Fits

The CytoCalc software uses 10 different curve fits that you 
can assign to your standards groupings. Once you assign a 
curve fit, it is used in subsequent data calculations.

You can use the Hide button to hide all out-of-range (99999) 
values so that they are not included in the calculation of the 
best-fit curve.

You can wait until after you have collected data to assign a 
curve fit. You can then test different fits by assigning them one 
at a time and using the built-in graphing capability to find the 
curve that best fits the data.
2-12 Applied Biosystems
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The CytoCalc software generates standards curve fits using 
the following functions and number of standards points:

Where:
[C] = concentration
[fl] = fluorescence

Curve Fit Function
Standards 

Points 
Required

LIN-LIN 3

LOG-LOG 3

LIN-LOG [C] = a + b (log (fl) ) 3

LOG-LIN log [C] = a + b (fl) 3

LOGIT-LOG 5

2nd ORDER 
POLYNOMIAL

3

LIN- 
RECIPROCAL

3

LIN-SQUARE 
ROOT

3

RECIPROCAL
SQUARE 
ROOT

3

4-
PARAMETER 
FIT*

4

* Calculated using Levinburg-Marquardt algorithm

C[ ] a b fl( )+=

C[ ]log a b fl( )log( )+=

C[ ] a d–( )

1 fl( )
c

-------- 
  b

+ 
 
-------------------------------- d+=

C[ ] a b fl( ) c fl( )2+ +=

C[ ] a b 1
fl( )

-------- 
 +=

C[ ] a b fl( )+=

C[ ] a b 1

fl( )
------------ 

 +=

C[ ] a d–( )

1 fl( )
c

-------- 
  b

+ 
 
-------------------------------- d+=
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Note: When you use the logit-log curve type, the highest 
and lowest of the standards values are interpreted as the 
high and low asymptotes of the sigmoid curve. If more than 
one standard yields the same maximum or minimum 
fluorescence value, hide all but the one closest to the 
“knee” in the curve. The other intermediate values should 
span the midpoint between the high and low values for 
best fit. 

2.3.2  Using the Link Editor

This section describes:

• Assigning groups to groupings
• Reassigning groups to groupings
• Assigning a different curve fit

Assigning
groups to
groupings

To use the Link editor:

1. Click Link or select Link from the Link menu.

If there is only one standards grouping, it is selected by 
default. If there are more than one, one of the 
groupings is selected. 

2. Double-click on all groups you want to assign to the 
selected standards grouping. Groups assigned to the 
standards grouping are highlighted.

3. Select a curve fit from the Curves menu.

4. Double-click on the next standards grouping. 

Previously assigned groups contain grayed text and are 
not available.

5. Repeat step 2 and step 3 as necessary to link additional 
groups on the plate with the appropriate standards 
grouping. 
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6. Click Data or Plate to exit the Link editor and save the 
assignments. The Accept Current Links dialog box 
appears:

• Click Yes to save your changes and return to the Plate 
Layout screen.

• Click No to cancel your changes and return to the Plate 
Layout screen.

• Click Cancel to cancel your changes and return to the 
Link editor.

Reassigning
groups to
groupings

You can reassign groups from one standards grouping to 
another. 

To reassign a group:

1. Select the standards grouping from which you want to 
reassign a group. 

2. Double-click on a well to deselect the group.

A deselected group appears as shown in the example 
in Figure 2-2.

Figure 2-2  Deselected Unknown Group

Deselected

group
unknowns
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3. Select the standards grouping to which you want to 
reassign the group.

The example in Figure 2-3 shows the Un01 group 
unassigned and the cfth standards grouping selected.

Figure 2-3  cfth Standards Grouping

4. Select the group you want to assign to the selected 
standards grouping.

The example in Figure 2-4 shows the UN01 group 
assigned to the cfth standards grouping.

Un01 available 
for linking

cfth standards grouping
selected
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Figure 2-4  Groups Assigned to the cfth Standards 
Grouping

Assigning a
different curve

fit

You can assign a different curve fit to the selected 
standards grouping by selecting the curve you want from 
the Curves pull-down menu.

Groups are assigned only to the active Standards Grouping.
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The example in Figure 2-5 shows the Curves pull-down 
menu. The selected curve fit, 2nd Order Polynomial, 
will be applied to the cfth standards grouping.

Figure 2-5  Curves Pull-Down Menu

2.3.3  Using the Format Command

This section describes:

• Assigning a curve fit to a standards grouping
• Assigning standards and controls to unknowns
• Assigning groups to blanks

The assignments you made with the Link editor can also be 
made manually using the Format command on the Data 
menu.

Curve selection
for the cfth 
grouping
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Assigning a
curve fit to a

standards
grouping

To assign a curve to a standards grouping:

1. Select Format from the Data menu (ALT, D, F). The 
Data Format dialog box appears (Figure 2-6).

Figure 2-6  Data Format Dialog Box

2. Click the Standards button. The Standards dialog box 
appears (Figure 2-7).
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Figure 2-7  Standards Dialog Box

3. Select the name of the grouping to which you want to 
assign a curve. 

The groups of replicate wells that are assigned to the 
selected grouping are displayed in the Groups box. You 
cannot make selections from this list.

4. Click the curve fitting formula you want to assign to the 
selected standards grouping. Use the scroll bar to view all 
of available formulas, if necessary.

5. Repeat step 3 and step 4 if you have more than one 
standards grouping to assign. 

6. Click OK to save the changes. Click Cancel to close the 
box without updating assignments.

Assigning
standards and

controls to
unknowns

To assign standards and controls to unknowns:

1. Select Format from the Data menu (ALT, D, F).

The Data Format dialog box appears (Figure 2-6).

Grouping
names

Selected
curve fitting

Display-only 
list of groups
belonging to 
the selected
grouping
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2. Click Unknowns. The Unknowns dialog box appears 
(Figure 2-8).

Figure 2-8  Unknowns Dialog Box

3. Select the unknown group to which you want to make 
assignments.

4. Click the standards grouping to which you want the 
unknown to be assigned. You can assign an unknown to 
only one Standards grouping at a time.

5. Click the Control group that you want to assign to the 
unknown. You can assign only one Control to an unknown 
at a time. 

6. Repeat step 3 through step 5 if you want to make 
additional assignments. 

7. Click OK when you are finished. Click Cancel to close the 
box without updating the plate layout.

Unknown group
names
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When you select an Unknown group, the Standards 
Grouping to which it is assigned is highlighted. To 
cancel the assignment, click on the Standards Grouping 
name and the highlight disappears. 

Assigning
groups to

blank wells

To assign groups to blank wells:

1. Select Format from the Data menu (ALT, D, F). The 
Data Format dialog box appears (Figure 2-6).

2. Click Background. The Background Subtract dialog box 
appears (Figure 2-9).

Figure 2-9  Background Subtract Dialog Box

3. Click the name of the blank group that you want to use to 
obtain a background value. 

4. Click the groups from which you want to subtract the 
background value.You may select as many as are 
applicable. You can subtract only one background value 
at a time from any well.

Blank group
names
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Note: Standards are listed as individual groups, not as 
standards groupings. Make sure that you select all 
standards groups belonging to a single grouping.

5. Repeat step 3 and step 4 if you want to assign groups to 
another blank group. Once you click the name of another 
blank group, only the remaining available groups (the 
ones you did not assign earlier) appear in the list box. 

6. Click OK when you are finished. Click Cancel to close the 
box without updating the plate layout.
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2.4 Saving the Plate Layout as a 
Work File (*.CFL)

The plate layout information is saved as a work file with a 
*.CFL extension. A work file contains well assignments and 
group assignments for data calculation. It does not contain 
data.

Saving a work
file

To save a plate layout as a work file:

1. Select Save As from the File menu (ALT, F, A). The File 
Save As dialog box appears.

2. Type a file name in the File Name box. 

3. Change directories, if necessary.

4. Click Save. 

Click Cancel if you do not want to save the file.

Note: Subsequent changes to a work file can be saved 
using Save in the File menu (ALT, F, S).

Viewing sample
work files

To view a sample work file:

1. Select Open from the File menu and use the directory 
dialog box to find and open one of the sample work 
files: EX1SF8X2.CFL, EX2SF8X2.CFL, 
EX3SF8X2.CFL, or EX4SF8X2.CFL.

2. Select Format from the Data menu and use the 
Standards, Unknowns, and Background Subtract buttons 
to view the group assignments of the sample file.

3. Use the Link button to view previously made assignments. 

4. Close the file without saving changes when you are 
finished. 
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3.1 Displaying Data on the Plate 
Layout Screen

This section describes:

• Viewing data on the Plate Layout screen
• Ribbon controls

3.1.1 Viewing Data on the Plate Layout 
Screen

When you scan a plate with the CytoFluor II Fluorescence 
Reader, the result is a data file with a *.MFR extension. The 
file is created by the CytoFluor II software and contains the 
raw data (fluorescence) values and the scanner parameters 
selected to perform the scan. 

To view data, open a *.CFL (work) file and an *.MFR (data) file:

1. Select Open from the File menu (Alt, F, O). The File 
Open dialog box appears (Figure 3-1).

Figure 3-1  File Open Dialog Box
3-2 Applied Biosystems
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2. Click CFL to see the available work files. Change 
directories or scroll through the list, if necessary.

3. Select the name of the file.

4. Click Open.

The file you selected appears on the plate layout 
screen.

5. Select Open from the File menu (Alt, F, O). The File Open 
dialog box appears.

Note: The CSV option allows you to import data that 
was exported from older CytoFluor 2300 series 
readers.

6. Click MFR to see the available data files. Change 
directories or scroll through the list, if necessary.

7. Select the name of the file.

8. Click Open. The data from the file you selected appears 
on the Plate Layout screen. An example of the Plate 
Layout screen with data displayed is shown in Figure 3-2.

9. From the Cycle pull-down list, select the cycle of data to 
display. If kinetic data has been collected, you can select 
Kin. to display kinetic data.

Note: The Kin. option is available only if the current 
.MFR file contains kinetic data.
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Figure 3-2  Plate Layout Screen with Data Displayed

3.1.2 Ribbon Controls

When data is displayed on the Plate Layout screen, the Cycle, 
Scan, and Data menus and the Hidden button on the ribbon 
are active.

Data and Plate
buttons

When you click the Data button, the wells display the 
fluorescence values obtained during the scan. When you click 
the Plate button, the wells display the group names. You can 
switch between Data and Plate without losing data. 

Active ButtonsActive Boxes

Fluorescence
values displayed
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Cycle and Scan
boxes

The Cycle box and the Scan box display values appropriate 
for the displayed data file. If you have more than one cycle for 
a plate or more than one scan per cycle, select the appropriate 
number from the pull-down list. Scroll bars appear if there are 
multiple cycles or scans. You use the vertical scroll bar to 
change cycles. You use the horizontal scroll bar to change 
scans. The data obtained for the selected cycle or scan is then 
displayed. 

If you have more than one cycle in the data file, you can 
perform data calculation and graphing for only one cycle at a 
time. If you have more than one scan per cycle, you can 
include any or all of them in data calculation and graphing. 

Hide (Hi)
Button

The Hide (Hi) button enables you to hide obvious out-of-range 
data before calculating the results. Use this button to hide 
wells that you do not want to include in the analysis.You can 
hide wells that are obvious outliers or wells that have a value 
beyond the system limits (99999).

You can perform data calculation before hiding wells. 
Unknown wells that have values out of range when a control is 
applied are identified with asterisks in the Excel spreadsheet 
after statistical calculation. You can use this information to 
decide which wells to hide. All out of range or blank-equivalent 
standards values must be hidden so that they will not be 
included in the best-fit standards curve calculation. 

Hiding Wells To hide wells:

1. Select the well or wells that you want to hide.

2. Click the Hi button (Alt, P, H). 

The selected wells change to hidden wells. The type is 
listed as Hidden. It is not necessary to enter any other 
information. 

When data is displayed, the value of the hidden well can be 
viewed on the plate layout screen, but the data will not be 
included in calculations. 
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3.2 Customizing the Excel Data 
Display

This section describes:

• Using the Data Format dialog box
• Display parameters
• Scans options
• Std Dev options

3.2.1 Using the Data Format Dialog Box

The Data Format dialog box (Figure 3-3) allows you to 
customize how data is displayed in the Excel spreadsheet. 
The following parameters and options determine how the data 
is displayed in Excel:

• Header title
• Plate layout
• Raw data
• Calculated data
• Statistics
• Number of scans
• Standard deviation range
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Figure 3-3  Data Format Dialog Box

3.2.2 Display Parameters

The Display box in the Data Format dialog box contains 
options that you can include on your spreadsheet. Select an 
option by clicking the check box. You can choose as many of 
these options as you want, but the fewer you choose, the 
faster the calculation will run. 

Header Title Select this option to display the scanner setup parameters for 
the data file.

An example header title display is shown in Figure 3-4. Use 
the scroll bars to view all of the information. 

Cycle of data
displayed 

Display 

Scan options

Standard deviation
options

parameters
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 Figure 3-4  Header Title Display in Excel

Plate Layout Select this option to display your data in a row by column array 
corresponding to the wells in your microplate.

An example is shown in Figure 3-5.

Figure 3-5  Plate Layout in Excel
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Raw Data Select this option to view the raw data for each well displayed 
in column format.

An example is shown in Figure 3-6.

Figure 3-6  Raw Data Display in Excel

Calc Data Select this option to view the Value Format display, which is a 
table sorted by group name that displays all assignments, 
setup parameters, and data for each well position on the plate. 

An example is shown in Figure 3-7.

Figure 3-7  Calc Data Display in Excel
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Statistics Use this option to calculate and display the concentrations, 
average values of replicates, the standard deviation, variance, 
CV, and other statistical parameters of the data. This table is 
sorted by group and grouping. Actual values for standards and 
controls are listed beside their average fluorescence values. 
The average value of unknown replicates, calculated from the 
assigned standards curve, is listed in the column to the left of 
the average fluorescence value. An example is shown in 
Figure 3-8.

Figure 3-8  Statistics Display in Excel

3.2.3 Scans Options

A CytoFluor II cycle can consist of up to four scans of one 
microplate. Each scan can have a different excitation/emission 
filter and PMT gain combination. Select any combination of 
scan check boxes to choose which scan data to display. You 
can view the results from one up to all four scans. 
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3.2.4 Standard Deviation (Std Dev) Options

The CytoCalc software can calculate standard deviation 
ranges of one, two, and three. You can choose only one at a 
time. The chosen standard deviation appears with the header 
information if Header Title has been chosen. The calculated 
value appears with other statistics if Statistics has been 
chosen. 
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3.3 Displaying and Printing the Data 
in Excel

This section describes:

• Displaying the data in Excel
• Displaying kinetic data in Excel
• Printing the data from Excel
• Exiting from Excel

3.3.1  Displaying the Data in Excel

To display data in Excel:

1. Select Format from the Data menu (Alt, D, F). The 
Data Format dialog box appears (Figure 3-3).

2. Select the appropriate parameters and options.

3. Click Calculate in the Data Format dialog box. A 
spreadsheet with your data is displayed.

Note: If the screen is blank (no grid lines), the Microsoft 
Excel Default File Location parameter is not set 
correctly. See “Setting Excel Version 5.0 file location” 
on page 1-4.

4. Use the scroll bar to view more of the spreadsheet.

5. Use Save As from the File menu to save the file under a 
new name.

Graphing
concentration

versus average
fluorescence

If you selected the Statistics option, you can make a graph of 
concentration versus fluorescence without leaving the Excel 
data display spreadsheet. 

1. Use the scroll bar to access the Statistics Results area 
of the spreadsheet.
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2. Select the data for the x-axis (concentration) by 
highlighting the concentration values of the groups you 
want to include. 

3. Select the data for the y-axis (average fluorescence) by 
holding down the CNTRL key and click-dragging down the 
Average column until the fluorescence values of the same 
groups are highlighted. (Both columns must be highlighted 
identically.)

4. Click the Chart Wizard button, click and drag the outline 
of the chart size you want.

The chart wizard displays a series of dialog boxes. 

5. Select Next in the first dialog box.

6. Select XY (Scatter) and then Next in the second dialog 
box.

7. Select the grid pattern and then Next in the third dialog 
box.

8. Select Next in the fourth dialog box.

9. Add a legend if you want in the fifth dialog box.

10. Select OK or Finish.

Excel plots and displays the results. 
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3.3.2 Displaying Kinetic Data In Excel

To display maximum slope data collected using the CytoFluor 
Kinetic option in Microsoft® Excel software:

1. Select Format from the Data menu (Alt, D, F). The 
Data Format dialog box appears (Figure 3-9).

Figure 3-9  Data Format Dialog Box

2. Select Kin. from the Cycle list.

3. Select Statistics and any other appropriate display 
options.

4. Click Calculate.

5. A spreadsheet containing the maximum slope values 
(change in fluorescence units) is displayed 
(Figure 3-10).

Cycle list

Kinetic
cycle 
3-14 Applied Biosystems



Displaying and Printing the Data in Excel

3

3

Figure 3-10  Maximum Slope Data Display

3.3.3 Printing the Data from Excel

Printing an
entire

spreadsheet

To print your entire spreadsheet, select Print from the File 
menu (Alt, F, P). Follow the instructions presented in the dialog 
boxes. 

Printing an
area of a

spreadsheet

To print a particular area of the spreadsheet:

1. Highlight the area you want to print.

2. Select Print from the File menu. 

3. Select Selection from the Print What dialog box to print 
the selected area. 

4. Select OK.

Refer to the Excel user’s manual for details on using more of 
the Excel printing features or Excel version 4.0. 

Maximum slope
values

(∆ Fluorescence)
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3.3.4 Exiting Excel

To exit Excel and return to the Plate Layout screen: 

Select End Data Display from the File menu 
(Alt, F, D, Enter). 

The Excel software closes, and the CytoCalc Data 
Format dialog box appears. 

Note: Always use the End Data Display command to return 
to CytoCalc to avoid opening additional Excel windows. Do 
not switch from Excel to the Plate Layout screen by using 
the Close command or by clicking in the Plate Layout 
screen. Do not minimize the Excel window. 
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3.4 Using the Graph Menu

This section describes:

• Overview of the Graph menu
• Graphing standards curves
• Graphing unknowns
• Graphing unknowns using kinetic data

3.4.1  Overview of the Graph Menu

Use the Graph menu to define the mathematical curve that 
best fits the data points within a standards grouping. The 
CytoCalc software uses the selected curve fit to calculate 
unknowns assigned to the standards grouping. In addition, a 
least-squares best-fit curve is calculated for the selected curve 
fit and is displayed on a graph with the necessary coefficients 
and correlation parameters. 

You can create a bar chart that displays the raw fluorescence 
values for each unknown well or group, along with ±1, 2, or 3 
standard deviation error bars. If you have a control group 
assigned to an unknown group, the error bars will be those of 
the control. You can display the bar chart of unknowns in 
concentration units as calculated from the assigned standards 
curve. 

Many of the choices in the Graph dialog boxes are the same 
as the choices in the Data Format dialog boxes because the 
two features mirror each other. If you make changes in the 
Graph dialog boxes, the changes also appear in the Data 
Format dialog box. 
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3.4.2 Graphing Standards Curves

To create a graph of a standards curve:

1. Select Standards from the Graph menu (Alt, G, S). The 
Graph Standards dialog box appears (Figure 3-11).

Figure 3-11  Graph Standards Dialog Box

2. Select a Grouping.
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3. Select the following parameters as needed.

4. Click Chart when you are finished.

The CytoCalc software accesses Microsoft Excel and 
creates graphs of your data. When calculations are 
finished, a display similar to the examples in 
Figure 3-12 or Figure 3-13 appears.

Parameter Description

Use Subtraction Subtracts the average value of the 
assigned Blank group from the 
other groups on your plate. 

Use Data 
Weighting

Applies data weighting during curve 
fitting.

Cycle Displays the cycle to be graphed, or 
selects kinetic data for graphing. 
You can select only one cycle or 
kinetic data at a time.

Available Curve 
Fitting

Applies a curve fit to use for 
graphing standards groupings. The 
default curve fit is a linear 
transformation. You can make or 
change a curve fit assignment at 
this screen.

Scans Selects the scans to be graphed 
and displayed. You can select 
multiple scans in any combination.

Std Dev Calculates the selected standard 
deviation range. You can choose 
only one at a time.
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Raw
fluorescence

data

When graphing raw fluorescence data, each chart displays the 
least-squares best-fit curve for the formula you chose, the raw 
data points, and the standard deviation limits. The legend 
shows the symbols for data points and the standard deviation 
values. 

You can save and print your charts using the commands on 
the Excel File menu. You can also change scaling and add text 
to the charts. Refer to the Excel manual for instructions.

Figure 3-12  Standards Chart

Kinetic data When graphing kinetic data, the CytoCalc software creates a 
graph showing the maximum change (initial rate) in 
fluorescence for each concentration level. 

NOTE: The Y-axis label in Figure 3-13 refers to change in 
fluorescence or ∆ Fluorescence. 

One chart for each scan of each cycle is displayed
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Figure 3-13  Standards Chart (Initial Rate) for Kinetic 

Data

Change in fluorescence
(∆ Fluorescence)
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3.4.3 Graphing Unknowns 

To create a bar chart of unknowns:

1. Select Unknowns from the Graph menu (Alt, G, U). 
The Graph Unknowns dialog box appears 
(Figure 3-14).

Figure 3-14  Graph Unknowns Dialog Box

2. Select an unknown. Any previously assigned standards 
grouping and control group are highlighted.

3. Select the following parameters as needed.

Parameter Description

Raw Data Displays raw fluorescence values when 
selected. Displays concentration values when 
deselected and the unknowns are assigned to 
a standards curve.
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4. Click Chart when you are finished.

The CytoCalc software accesses Microsoft Excel and creates 
a chart with your data. When calculations are finished, a 
display similar the example in Figure 3-15 appears.

Type Determines type of plot:

• Group—Plots the average value for each 
group.

• Well—Plots data for each individual well.

Use Subtraction Subtracts the average value of the assigned 
blank group from the other groups on 
your plate.

Available Standards Displays available standards groupings. You 
make or change assignments.

Available Controls Controls against which the unknowns are 
compared. You can make or change 
assignments.

Cycle Determines cycle to be graphed. You can 
select only one cycle at a time.

Scans Selects the scans to be graphed and 
displayed. You can select multiple scans in 
any combination.

Std Dev Calculates the selected standard deviation 
range. You can select only one at a time.

Parameter Description
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Figure 3-15  Unknowns Chart

The chart shows a bar graph using either controls and 
unknowns (raw data) or standards and unknowns (calculated 
data). You see a separate chart for each scan of each cycle. 

You can save and print your charts using the commands on 
the Excel File menu. You can also change scaling and add text 
to the charts. Refer to the Excel manual for instructions.

5. Select End Data Display from the File menu. 
(Alt, F, D, Enter) 

The Excel software closes, and the CytoCalc Data 
Format dialog box appears. 

One chart for each scan of each cycle is displayed
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3.4.4 Graphing Unknowns Using Kinetic 
Data

To create a bar chart of the maximum change (initial rate) in 
fluorescence of unknowns using kinetic data:

1. Select Unknowns from the Graph menu.

The Graph Unknowns dialog box appears 
(Figure 3-16).

Figure 3-16  Graph Unknowns Dialog Box

2. Select an unknown.

3. Select Raw Data to display the change in 
fluorescence.

4. Select Group.

5. Select Kin. from the Cycle list (Figure 3-16).

6. Select the appropriate parameters.

Kinetic
cycle

Cycle list
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7. Click Chart.

A chart using data from the Kinetics cycle is created 
and displayed (Figure 3-17).

Figure 3-17  Unknowns Chart for Kinetic Data
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3.5 Printing from the Plate Layout 
Screen

The CytoCalc software enables you to print the results of data 
calculation from the Plate Layout screen. The printout can 
contain all or part of the information included on the Excel 
spreadsheet. 

To print the results from a data file:

1. Select Print from the File menu (Alt, F, P). The File 
Print dialog box appears (Figure 3-18).

.

Figure 3-18  File Print Dialog Box

2. Select the number of copies to print. The default is 1. 
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3. Select the following parameters as needed: 

4. Click Print when you are finished. Click Cancel to close 
the box without printing. 

The files are printed in an Excel spreadsheet layout.

Parameter Description

Cycle Specifies the number of cycles to 
print.

Use Subtraction Subtracts the average value of the 
assigned blank group from the 
other groups on your plate.

Print Allows selected parameters 
appear on the printed report.

Scans Allows selected parameters to 
appear on the printed report.

Std Dev Allows selected parameters to 
appear on the printed report.
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3.6 Converting Files

The CytoCalc software allows you to convert your data files 
(*.MFR) to a format that can be read by the TiterCalc or 
Delta-Soft software packages.

Converting
files

To convert files:

1. Select Convert from the File menu (Alt, F, C). The File 
Convert dialog box appears Figure 3-19.

Figure 3-19  File Convert Dialog Box

2. Change the input and output directories, if necessary.

3. Select the file that is to be converted from the Input Files 
list box. 

4. Select the Conversion Type, if necessary. TiterCalc is the 
default. 
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5. Enter the scaling factor. Titercalc and Delta-Soft require a 
range of 0 to 9.999. Use the box above the number 10 to 
enter an exponent value. The default exponent is 0. You 
can enter: 1, 0, -1, -2, -3, -4, or -5.

6. Click Convert to convert the files. You can use the 
converted files in the selected calculation software. 

Click Close to close the box without converting files.

Converted file
name format

Files are saved in the chosen conversion type. The converted 
file name consists of the eight characters (maximum) of the 
*.MFR file name, with a new appended extension identifying 
the cycle and scan. 

For example, the conversion file containing the data from cycle 
1 and scan 4 of data file CAPRINE.MFR would have the name 
CAPRINE.014. 
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3.7 Deleting Files

You can delete CytoCalc files from your hard disk to recover 
working space. You can make copies of the files on a different 
disk for backup or print out the data files.

To delete files: 

1. Select Delete from the File menu (Alt, F, D).The File 
Delete dialog box appears.

2. Click the file type to delete.

3. Use the scroll bar to change directories if necessary.

4. Select the file to delete.

5. Click Delete to delete the file. An alert box appears asking 
you to confirm your choice.

• Click Yes to confirm deletion.

• Click No to cancel the deletion and return to 
the Delete dialog box. 

6. Click Close to return to the Plate Layout screen. 
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This appendix contains:

• Overview
• File description

Overview A group of pre-configured work files (*.CFL) and data files 
(*.MFR) are loaded on your computer when you install the 
CytoCalc software. These template files contain example plate 
layout and data handling information. 

You can use the example files to:

• Click on different wells to see the information displayed 
in the edit bar for each well type.

• Use the Data and Graph pull-down menus to see how 
the calculation and graphing options are configured.

• Change any of the calculation and graphing options to 
see the effect of your changes on the data display and 
printout.

• Save changed files to a different name using the Save 
As command on the File menu without changing the 
template file. 

Opening the
template files

1. Select Open from the File menu to open a *.CFL 
template work file.

2. Select Open from the File menu to open a *.MFR data file 
onto the template.
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File description The first four work files listed are increasingly complex 
configurations for use with the either the BTS*.MFR or 
CPS*.MFR data files. These files illustrate four different ways 
of treating data from a single scan of a 96-well plate. Use the 
same data file as you step through each work file. 

The following template files are included:

• EXAMPLE1.CFL—Defines a single standard curve 
made up of 12 dilutions with six replicates of each 
concentration, and 2 rows of blanks. 

• EXAMPLE2.CFL—Redefines some of the standards 
wells from the EX1SF8X2.CFL file as unknowns. 
Calculated values of these unknowns should 
correspond to the standards values from which they 
were converted. 

• EXAMPLE3.CFL—Introduces the hide feature. Use this 
feature when the data contains obvious outliers, 
especially if standards are out of range of the 
CytoFluor II Fluorescence Plate Reader (99999 for 
CytoFluor II, 9999 for CytoFluor 2300/2350). 

• EXAMPLE4.CFL—Introduces control wells to the 
template. This example is helpful in illustrating how to 
use the Unknowns command on the Graph menu. Note 
the differences when the Raw Data check box is 
selected or unselected and when the control wells are 
either assigned or not assigned to an unknown. 

• CFATTO.CFL—Used with the ATTOPHOS.MFR data 
file as an example of a ligand-binding (ELISA) assay 
requiring use of the 4-parameter fit to the logistic 
equation. 

• KINETICS.CFL—Used with the KIN2.MFR data file as 
an example of a kinetic curve of Attophos dilutions. 
Uses a 4-parameter fit. 

• MA*.CFL work files—Used with the MA147S.CSV 
data file as examples of CytoFluor 2300 series data 
analyses. 
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This appendix contains:

• Setting page orientation
• Using Print Preview and setting page breaks
• Displaying the regression equation

Setting page
orientation

The CytoCalc software uses Microsoft Excel to display all data 
and graphics. When Excel displays CytoCalc data, all Excel 
features are available. The spreadsheet printout is best 
formatted when printed in the landscape mode on an 8.5-inch 
X 11-inch page using an HP LaserJet printer. You can check 
the orientation of the page in Excel by using Print Preview in 
the File menu.

To set page orientation:

1. Select Page Setup from the File menu.

2. Click Landscape.

3. Click OK to exit the setup box.

You can also change the printer setup through the Windows 
Control Panel. 
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Using Print
Preview and
setting page

breaks

The CytoCalc Data Format dialog box allows you to select any 
combination of five display options (Header, Raw Data, Plate 
Layout, Value Format, and Statistics Format) for Excel. A 
default page break is inserted after each of the five display 
options. You can preview your Excel spreadsheet before 
printing it, and customize it by adding page breaks if 
necessary.

To preview your printout:

1. Select Print Preview from the File menu.

2. Step through each page using the Next/Previous buttons 
at the top of the screen. 

3. If satisfactory, click Print. 

4. Select Close to return to the spreadsheet.

To insert additional page breaks:

1. Go to column A and click on the row where you want 
the page break to occur.

2. Select Page Break from the Insert menu.

3. Repeat this process until you have formatted your 
printout.

Displaying the
regression

equation

When you use the Graph Standards commands to find a 
best-fit curve for your standards, the graph and associated 
information are displayed as an Excel Chart. If Excel displays 
any extra toolbars at the bottom of the screen, the regression 
equation and some of the statistics parameters will not be 
displayed on the chart. 

To hide extra toolbars:

1. Select Toolbars from the View menu.

2. Click on the selection boxes of the toolbars you want to 
hide.

3. Click OK.

When you close Excel in this configuration, the setup 
will be retained the next time Excel is opened.   
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Multiple

experiments on
a single plate

Use unique names that have the same number of characters 
when you define Standards Grouping names for each 
experiment on the plate. This correctly displays group 
assignments made with the Link feature when you review 
them with the Data Format feature, and when you review 
assignments made with the Data Format feature in the Link 
editor. All names are case sensitive — abc ≠ Abc  ≠ aBc, etc.

Examples of acceptable Standards Grouping name 
combinations on a plate:

• ab1, ab2, ab3 (each name unique and of the same 
length).

• a, b, cde, de, df, da (unique leading characters with 
different lengths and all names with the same leading 
character are of equal length).

If you use Standards Grouping names with different lengths 
and identical leading characters, then the assignments you 
make are displayed incorrectly in when you switch between 
the Link feature and the Data Format feature. Only the display 
is affected. Calculations are not affected. 

Assigning
group names

When you assign group names sequentially by number, use 
leading zeroes for all single digit values. Group lists are sorted 
alphanumerically for display. Only the display order is affected 
by the sorting. Calculations are not affected. 
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 For example:

• Use: (Un01, Un02,... Un09, Un10, ...Un20). 

• Do not use: (Un1, Un2,...Un9, Un10, ...Un20). 

This may be sorted as: Un1, Un10, Un11,....Un19, Un2, 
Un20, and so on. 

Modifying
group

parameters

To change group parameters except the group name:

1. Click on one well of the group.

2. Make the desired change in the Edit bar.

3. Click the Accept button (Enter). The change is applied to 
all other group members without affecting any other group 
parameter or assignment. 

To change the group name:

1. Click on one well of the group.

2. Enter the new group name in the edit bar.

3. Click Yes on the Change all occurrences? dialog box. 

Click No to apply the new name to only the highlighted 
wells.

4. Reassign the group to the appropriate standards 
grouping.

Standards
curves and
calculating
unknowns

When you select Standards from the Graph menu, and choose 
one of equations in the list box, the curve relating fluorescence 
(y-axis) to concentration of standard (x-axis) is displayed. The 
calculated regression equation is displayed on the graph as:

fl [fluorescence] = f(c) [concentration of 
standard]
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When you click Standards from the Data Format dialog box, 

and then Calculate, the CytoCalc software calculates 
unknown concentration values from their measured 
fluorescence using the transpose of the above equation. In 
this case, fluorescence becomes the independent (x-axis) 
variable. The regression equation is displayed in the Value 
Format Display and the Statistics Results sections of the 
spreadsheet as:

c [Unknown concentration] = f(fl) [measured 
Unknown fluorescence]

Background
Subtract

When background (blank)-subtracted data are displayed, the 
blanks display their raw fluorescence values. Blank values are 
not subtracted from themselves.

Hide button Out-of-range standards values distort the calculated standards 
curve. Use the Hide button to mask any raw data that is out of 
range (99999).

An apparently normal data value can appear when you use 
Background Subtract with an out-of-range value (for example, 
99999 - 23520 = 76479). This can be indicated by replicate 
values that are exactly the same.

Older Cytofluor
data

Earlier versions of the CytoCalc software (2.00.06 and earlier) 
were used to analyze data from the older CytoFluor 
2300/2350 model scanners. Data was stored in*.CSV data 
files. You can still work with these files by selecting the CSV 
radio button on the File Open dialog box. 
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Technical Support and 
Training DD
This appendix contains the following sections:

D.1 Contacting Technical Support ........................D-2

D.2 Obtaining Technical Documents.....................D-8

D.3 Obtaining Customer Training Information.....D-10
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D.1 Contacting Technical Support

Overview You can contact Applied Biosystems for technical support:

• By e-mail

• By telephone or fax

• Through the Applied Biosystems web site

NOTE: For information on obtaining technical documents 
such as Applied Biosystems user documents, MSDSs, and 
certificates of analysis, see “Obtaining Technical 
Documents” on page D-8.

By E-mail You can contact technical support by e-mail for help in the 
product areas listed below.

Product/Product Area E-Mail Address

Genetic Analysis (DNA Sequencing) galab@appliedbiosystems.com

Sequence Detection Systems and PCR pcrlab@appliedbiosystems.com

Protein Sequencing, Peptide, and DNA 
Synthesis

corelab@appliedbiosystems.com

• Biochromatography
• Expedite  (8900) DNA Synthesis System
• PNA
• Pioneer  Peptide Synthesis System
• Proteomics Solution 1  (PS1) System
• ICAT  reagent
• FMAT  8100 HTS System
• Mariner  Mass Spectrometers
• Voyager  Mass Spectrometers
• CytoFluor® 4000 Fluorescence Plate Reader

tsupport@appliedbiosystems.com

LC/MS (Applied Biosystems/MDS SCIEX) support@sciex.com

Chemiluminescence (Tropix) tropix@appliedbiosystems.com
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By telephone or
fax (North
America)

To contact Applied Biosystems Technical Support in North 
America, use the telephone or fax numbers in the table below.

NOTE: To schedule a service call for other support needs, 
or in case of an emergency, dial 1.800.831.6844, then 
press 1.

Product/Product Area Telephone Fax

ABI PRISM ® 3700 DNA Analyzer 1.800.831.6844, then 
press 8a

1.650.638.5981

DNA Synthesis 1.800.831.6844, press 2, 
then press 1a

1.650.638.5981

Fluorescent DNA Sequencing 1.800.831.6844, press 2, 
then press 2a

1.650.638.5981

Fluorescent Fragment Analysis 
(including GeneScan® applications)

1.800.831.6844, press 2, 
then press 3a

1.650.638.5981

Integrated Thermal Cyclers 
(ABI PRISM ® 877 and Catalyst 800 
instruments)

1.800.831.6844, press 2, 
then press 4a

1.650.638.5981

ABI PRISM ® 3100 Genetic Analyzer 1.800.831.6844, press 2, 
then press 6a

1.650.638.5981

Peptide Synthesis 
(433 and 43x Systems)

1.800.831.6844, press 3, 
then press 1a

1.650.638.5981

Protein Sequencing (Procise® 
Protein Sequencing Systems)

1.800.831.6844, press 3, 
then press 2a

1.650.638.5981
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PCR and Sequence Detection 1.800.762.4001, then 
press:
1 for PCRa

2 for TaqMan® 
applications and 
Sequence Detection 
Systems including ABI 
PRISM® 7700, 7900, and 
5700a

6 for the 6700 Automated 
Sample Prep Systema

or
1.800.831.6844, then 
press 5a

1.240.453.4613

• Voyager  MALDI-TOF 
Biospectrometry Workstations

• Mariner  ESI-TOF Mass 
Spectrometry Workstations

• Proteomics Solution 1  (PS1) 
System

• ICAT  reagent

1.800.899.5858, press 1, 
then press 3b

1.508.383.7855

Biochromatography (BioCAD®, 
SPRINT , VISION , and 
INTEGRAL® Workstations and 
POROS® Perfusion Chromatography 
Products)

1.800.899.5858, press 1, 
then press 4b

1.508.383.7855

Expedite  (8900) Nucleic Acid 
Synthesis Systems

1.800.899.5858, press 1, 
then press 5b

1.508.383.7855

Peptide Synthesis (Pioneer  and 
9050 Plus Peptide Synthesizers)

1.800.899.5858, press 1, 
then press 5b

1.508.383.7855

PNA Custom and Synthesis 1.800.899.5858, press 1, 
then press 5b

1.508.383.7855

Product/Product Area Telephone Fax
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By telephone or
fax (outside North

America)

To contact Applied Biosystems Technical Support or Field 
Service outside North America, use the telephone or fax 
numbers below.

FMAT  8100 HTS System
CytoFluor® 4000 Fluorescence Plate 
Reader

1.800.899.5858, press 1, 
then press 6b

1.508.383.7855

Chemiluminescence (Tropix) 1.800.542.2369 
(U.S. only),
or 1.781.271.0045c

1.781.275.8581

LC/MS 
(Applied Biosystems/MDS Sciex)

1.800.952.4716 1.508.383.7899

a. 5:30 A.M. to 5:00 P.M. Pacific time.

b. 8:00 A.M. to 6:00 P.M. Eastern time.

c. 9:00 A.M. to 5:00 P.M. Eastern time.

Product/Product Area Telephone Fax

Region Telephone Fax

Eastern Asia, China, Oceania

Australia (Scoresby, Victoria) 61 3 9730 8600 61 3 9730 8799

China (Beijing) 86 10 64106608 or
86 800 8100497

86 10 64106617

Hong Kong 852 2756 6928 852 2756 6968

Korea (Seoul) 82 2 5936470/6471 82 2 5936472

Malaysia (Petaling Jaya) 60 3 79588268 603 79549043

Singapore 65 896 2168 65 896 2147

Taiwan (Taipei Hsien) 886 2 2358 2838 886 2 2358 2839

Thailand (Bangkok) 66 2 719 6405 662 319 9788
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Europe

Austria (Wien) 43 (0)1 867 35 75 00 43 (0)1 867 35 75 11

Belgium 32 (0)2 532 4484 32 (0)2 582 1886

Denmark (Naerum) 45 45 58 60 00 45 45 58 60 01

Finland (Espoo) 358 (0)9 251 24 250 358 (0)9 251 24 243

France (Paris) 33 (0)1 69 59 85 85 33 (0)1 69 59 85 00

Germany (Weiterstadt) 49 (0) 6150 101 0 49 (0) 6150 101 101

Italy (Milano) 39 (0)39 83891 39 (0)39 838 9492

Norway (Oslo) 47 23 12 06 05 47 23 12 05 75

Portugal (Lisboa) 351.(0)22.605.33.14 351.(0)22.605.33.15

Spain (Tres Cantos) 34.(0)91.806.1210 34.(0)91.806.12.06

Sweden (Stockholm) 46 (0)8 619 4400 46 (0)8 619 4401

Switzerland (Rotkreuz) 41 (0)41 799 7777 41 (0)41 790 0676

The Netherlands (Nieuwerkerk a/d 
IJssel)

31 (0)180 392400 31 (0)180 392409 or
31 (0)180 392499

United Kingdom (Warrington, 
Cheshire)

44 (0)1925 825650 44 (0)1925 282502

European Managed Territories (EMT)

Africa, English speaking 
(Johannesburg, South Africa)

27 11 478 0411 27 11 478 0349

Africa, French speaking (Paris, 
France)

33 1 69 59 85 11 33 1 69 59 85 00

India (New Delhi) 91 11 653 3743
91 11 653 3744

91 11 653 3138

Poland, Lithuania, Latvia, and 
Estonia (Warszawa)

48 22 866 4010 48 22 866 4020

Region Telephone Fax
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Through the
Applied

Biosystems web
site

To contact Technical Support through the Applied Biosystems 
web site:

1. Go to www.appliedbiosystems.com

2. Click Services & Support at the top of the page, then 
click Frequently Asked Questions.

3. Click Contact Support in the contents list at the left of the 
screen.

4. Click your geographic region for the product area of 
interest.

5. In the Personal Assistance form, enter the requested 
information and your question, then click Ask Us RIGHT 
NOW.

6. In the Customer Information form, enter the requested 
information, then click Ask Us RIGHT NOW.

Within 24 to 48 hours, you will receive an e-mail reply to your 
question from an Applied Biosystems technical expert.

For all other EMT countries not listed 
(Central and southeast Europe, CIS, 
Middle East, and West Asia

44 1925 282481 44 1925 282509

Japan

Japan (Hacchobori, ChuoKu, Tokyo) 81 3 5566 6230 81 3 5566 6507

Latin America

Caribbean countries, Mexico, and 
Central America

52 55 35 3610 52 55 66 2308

Brazil 0 800 704 9004 or 
55 11 5070 9654

55 11 5070 9694/95

Argentina 800 666 0096 55 11 5070 9694/95

Chile 1230 020 9102 55 11 5070 9694/95

Uruguay 0004 055 654 55 11 5070 9694/95

Region Telephone Fax
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D.2 Obtaining Technical Documents

Overview You can obtain technical documents, such as Applied 
Biosystems user documents, MSDSs, certificates of analysis, 
and other related documents for free, 24 hours a day. You can 
obtain documents:

• By telephone

• Through the Applied Biosystems web site

Ordering
documents by

telephone

To order documents by telephone:

1. From the U.S. or Canada, dial 1.800.487.6809, or from 
outside the U.S. and Canada, dial 1.858.712.0317.

2. Follow the voice instructions to order documents (for 
delivery by fax).

NOTE: There is a limit of five documents per fax request.

Obtaining
documents
through the

web site

To view, download, or order documents through the Applied 
Biosystems web site:

1. Go to www.appliedbiosystems.com/

2. At the top of the page, click Services & Support at the 
top of the page, then click Documents on Demand.

3. In the search form, enter and select search criteria, then 
click Search at the bottom of the page.

4. In the results screen, do any of the following:

• Click  to view a PDF version of the document.

• Right-click , then select Save Target As to 
download a copy of the PDF file.

• Select the Fax check box, then click Deliver 
Selected Documents Now to have the document 
faxed to you.

• Select the Email check box, then click Deliver 
Selected Documents Now to have the document 
(PDF format) e-mailed to you.
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NOTE: There is a limit of five documents per fax request, 
but no limit on the number of documents per e-mail request.
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D.3 Obtaining Customer Training 
Information

To obtain Applied Biosystems training information, go to 
www.appliedbiosystems.com, click Services & Support at 
the top of the screen, then click Training.
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Index
A
Assigning

blank wells 2-9
blanks 2-22
control wells 2-10
controls and standards 2-20
controls to unknowns 2-20
curve fit 2-17, 2-19
empty wells 2-10
groups to groupings 2-14
standards to unknowns 2-20
standards wells 2-9
unknown wells 2-9
wells 2-7

Assignments, group 2-11

B
Background subtraction C-3

see also Blank wells, assigning
Blank wells

assigning 2-9
assigning groups to 2-22
description 2-5

C
Calc Data, displaying in Excel 3-9
Calculating unknowns C-2
Certificates of analysis

obtaining D-8
CFL file

description 1-2
example A-1
saving plate layout as 2-24
viewing sample 2-24

Changing parameters C-2
Concentration value 2-9, 2-10
Control wells

assigning 2-10
description 2-6

Controls, assigning to unknowns 2-20
Converted file name 3-30
Converting data files 3-29
Copying well assignments 2-10
CSV files C-3
Curve fit

assigning 2-19
description 2-12

Curves, graphing 3-17
Customer training, information D-10
Cycle box 3-5
CytoCalc software

exiting 1-7
installing 1-5
starting 1-6

CytoFluor 2300/2350 C-3
CytoFluor II software 1-6

D
Data

displaying in Excel 3-12
displaying on Plate Layout 

screen 3-2
knetic, see Kinetic data

Data button 3-4
Data files

.CSV C-3

.MFR 1-2
converting 3-29
graphing 3-12
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printing 3-15, 3-27
viewing 3-3

Data Format dialog box 2-18, 3-6, 3-17
Default plate layout 1-7
Deleting files 3-31
Dilution factor 2-9
Display parameters 3-7
Displaying data

in Excel 3-12
on Plate Layout screen 3-2

E
Empty wells, assigning 2-10
Example Files A-1
Excel, see Microsoft Excel software
Exiting

from CytoCalc software 1-7
from Excel software 3-16

F
Field Service in North America, 

contacting D-3
File name, converted 3-30
File Open dialog box 3-2
Files

converting 3-29
CSV C-3
deleting 3-31
example A-1

Format Command 2-18

G
Graph dialog box 3-17
Graph menu

overview 3-17
standards 3-18

Graph Unknowns dialog box 3-22
Graphing

in Microsoft Excel software 3-12
initial rate 3-20, 3-25
standards curves 3-18
unknowns 3-22
unknowns using kinetic data 3-25

Graphing parameters
Available Controls 3-23
Available Curve Fitting 3-19
Available Standards 3-23
Cycle 3-19, 3-23
Raw Data 3-22
Scans 3-19, 3-23
Std Dev 3-19, 3-23
Type 3-22
Use Data Weighting 3-19
Use Subtraction 3-19, 3-22

Group assignments 2-11
Groupings

assigning a curve fit 2-19
assigning with Format 

command 2-18
assigning with Link editor 2-14
definition 2-11
reassigning groups 2-15

Groups
assigning 2-7, 2-8, 2-11
assigning to groupings 2-14
definition 2-11
names 2-7
reassigning 2-15

H
Hardware requirements 1-3
Header title 3-7
Hidden wells, description 2-7
Hide button 3-5, C-3
Hiding wells 3-5
How to use this guide v
Index-2 Applied Biosystems



I

D
E
X

N

I
Initial rate, graphing 3-20, 3-25
Installing

CytoCalc software 1-5
Microsoft Excel software 1-4

K
Kinetic data

displaying 3-3
displaying in Excel 3-14
graphing standards 3-18
graphing unknowns 3-25

L
Link editor, using 2-14

M
Menu commands vi
MFR file

description 1-2
example A-1

Microsoft Excel software
displaying data in 3-12
displaying kinetic data 3-14
graphing in 3-12
hints B-1
installing 1-4
printing data from 3-15
setting default file location 1-4
setting page breaks B-2
worksheet is blank (no grid 

lines) 1-5, 3-12
Modifying parameters C-2
MSDSs, obtaining D-8
Multiple experiments C-1

N
Names

groupings C-1
groups 2-7, C-1

O
Out-of-range values, hiding 3-5, C-3

P
Page breaks, setting in Excel B-2
Parameters, display, see Display 

parameters
Parameters, graphing

Available Controls 3-23
Available Curve Fitting 3-19
Available Standards 3-23
Cycle 3-19, 3-23
Raw Data 3-22
Scans 3-19, 3-23
Std Dev 3-19, 3-23
Type 3-22
Use Data Weighting 3-19
Use Subtraction 3-19, 3-22

Parameters, modifying C-2
Parameters, printing

Cycle 3-28
Print 3-28
Scans 3-28
Std Dev 3-28
Use Subtraction 3-28

Pasting well assignments 2-10
Plate button 3-4
Plate layout

creating default 1-7
displaying in Excel 3-8
saving as work file 2-24
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Plate Layout screen
default 1-7, 2-2
displaying data 3-2
displaying kinetic data 3-3
parts of screen 2-3
Ribbon controls 3-4
viewing data 3-2

Preface v
Printing

area of spreadsheet 3-15
entire spreadsheet 3-15
from Plate Layout screen 3-27
setting page orientation B-1

Printing parameters
Cycle 3-28
Print 3-28
Scans 3-28
Std Dev 3-28
Use Subtraction 3-28

R
Raw Data, displaying in Excel 3-9
Reassigning, groups 2-15
Regression equation

displaying in Excel B-2
equation for C-2, C-3

Requirements
hardware 1-3
software 1-3

S
Scan box 3-5
Scans options, displaying in Excel 3-10
Software

CytoFluor II 1-6
exiting CytoCalc 1-7
installing 1-5
requirements 1-3

starting 1-6
version v, 1-4

Standard deviation options, displaying 
in Excel 3-11

Standards
assigning to unknowns 2-20
hiding out-of-range values 3-5, C-3

Standards curves, graphing 3-18
Standards groupings

assigning with Format 
command 2-19

assigning with Link editor 2-14
definition 2-7, 2-11
reassigning groups 2-15

Standards wells
assigning 2-9
description 2-6

Statistics
calculating 3-10
displaying in Excel 3-10

Std Dev options, displaying in 
Excel 3-11

T
Technical documents, obtaining D-8
Technical support, contacting

Eastern Asia, China, Oceania D-5
Europe D-6
Japan D-7
Latin America D-7
telephone or fax in North 

America D-3

U
Unknown wells

assigning 2-9
description 2-5
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Unknowns
calculating C-2
graph parameters 3-22
graphing 3-22
graphing using kinetic data 3-25

V
Version of software v, 1-4

W
Wells

assigning 2-7, 2-8
copying assignments 2-10
definitions 2-5
hiding 3-5
pasting assignments 2-10
selecting 2-8

Work file
definition 1-2
saving 2-24
viewing 2-24
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Headquarters
850 Lincoln Centre Drive
Foster City, CA 94404 USA

Phone: +1 650.638.5800
Toll Free (In North America): +1 800.345.5224
Fax: +1 650.638.5884

Worldwide Sales and Support
Applied Biosystems vast distribution and 
service network, composed of highly trained 

support and applications personnel, reaches 
into 150 countries on six continents. For sales 
office locations and technical support, please 
call our local office or refer to our web site at 
www.appliedbiosystems.com or to the 
Technical Support and Training appendix in this 

document.

Applera Corporation is committed to providing the 
world’s leading technology and information for life 
scientists. Applera Corporation consists of the 
Applied Biosystems and Celera Genomics 
businesses.

www.appliedbiosystems.comwww.appliedbiosystems.com

Printed in the USA, 07/2001
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