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In This Guide

This quick reference guide describes example analysis workflows for the GeneMapper®
Software Version 4.0. It also summarizes the version(s) of the Data Collection Software,
Windows® operating system, and sample data files that are supported by the
GeneMapper Software for specified instruments.
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For More Information

For more information about the workflows described in this guide, refer to the:

e GeneMapper® Software Version 4.0 Getting Started Guides — Shipped with
the software, as well as available on the GeneMapper® Software Version 4.0
Documentation CD as portable document format (PDF) files.

e GeneMapper® Software Version 4.0 Online Help — Accessible from the
GeneMapper Software by doing one of the following:

- Clicking & in the toolbar
— Selecting Help » Contents and Index
— Pressing F1



Basic Sizing/Peak Detection Analysis Workflow

Overview

Use the method described in the following workflow to
perform a basic sizing and/or peak detection analysis
using the GeneMapper Software.

Note: This workflow does not include instructions for
performing allele or genotype calling.

Set Up the Analysis

1. Create a new project.
2. Add samples to the project.

3. Specify the analysis parameters in the
Samples tab.

4. (Optional) Specify the table settings.

Analyze and Examine the Data
Note: To perform peak detection only,
disregard step 2.
1. Analyze the samples in the project.
2. Review the size quality and size-calling data.
3. Examine the data.

Print or Export the Results

If necessary:
¢ Print or export views, plots, and tables for
use in reports or presentations.

¢ Export views, plots, and tables for further
analysis by third-party software.

Setting Up the Analysis

Note: To perform peak detection only, disregard
step 3c.

1. Create a new project:
a. In the GeneMapper window toolbar, click ;.
b. Select the appropriate project type.
c. Click OK.

2. Click L to add samples to the project.

3. In the Samples tab, specify the analysis
parameters for the samples in the project:

Note: You can use the fill-down function to apply
the parameters to all the samples at one time.

a. In the Analysis Method column, select or create
an analysis method with the following settings:

Tab Parameter Setting
Allele Bin Set Select None.
Peak Peak Select the appropriate
Detector | Detection | algorithm (Basic,
Algorithm | Advanced, or Classic) and

the appropriate peak sizing
method (as applicable).

IMPORTANT! If you use
the Classic peak detection
algorithm, you must select
a size standard created in
Classic mode.

b. In the Panel column, select None.

c. In the Size Standard column, select the
appropriate size standard.

4. (Optional) In the toolbar, select or create table
settings for the analysis.



Analyzing and Examining the Data

Note: If you want to perform peak detection only,
disregard step 2.

1. Click [ to analyze the samples in the project.
2. Review the size quality and size-calling data.

3. Examine the data.

Note: In the plot windows, the sizing table shows
information about the detected peaks.

Printing or Exporting the Results

If necessary, print or export the results.
To print the results:

1. In the GeneMapper window, select the desired tab.
2. Select File » Print.

To export the results:

1. Select the desired table setting.

2. Select File » Export Table.



AFLP® Analysis Workflow

Overview

Use the method described in the following workflow to
study band patterns from multiple amplified fragment
length polymorphisms (AFLP®) simultaneously.

Set Up the AFLP® Analysis

1. Create a new AFLP project.
2. Add samples to the project.

3. Specify the analysis parameters in the
Samples tab.

4. (Optional) Specify the table settings.

Analyze and Examine the Data

. Analyze the project.

. Review the SQ PQV in the Samples tab.

. Review the PQV in the Genotypes tab.

. Open the Samples Plot and examine the data.
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. (Optional) Export the generated panel.

Print or Export the Results

If necessary:

® Print or export views, plots, and tables for use in
reports or presentations.

e Export views, plots, and tables for further
analysis by third-party software.

Automated Generation of AFLP® Panels

The GeneMapper Software can generate panel
data algorithmically from AFLP sample files
added to a project. The generated panel, which
consists of the bin definitions for the peaks of all
samples in the project, can be exported for use in
other projects after data analysis.

IMPORTANT! The Auto Bin function cannot
generate bins from AFLP data. To generate
panels from AFLP samples, use the automated
panel function of the AFLP analysis method
described in this workflow.

Setting Up the AFLP® Analysis

1. Click |y to create a new project and select AFLP
for the project type.

2. Click '& to add samples to the project.

3. In the Samples tab, specify the analysis
parameters for the samples in the project:

Note: You can use the fill-down function to apply
the parameters to all the samples at one time.

a. In the Analysis Method column, select or create
an AFLP analysis method with the following
settings:

IMPORTANT! All samples must use the
same analysis method.

Tab Parameter Setting
Allele Bin Set Select None to generate the panel
automatically, or select an
appropriate bin set if you are using
an existing panel.

Analyze Select the dyes that you want to

Dyes analyze.

Analysis Use the default settings or enter a

Range desired range (bps).

Panel Select Generate panel using
samples to have the software
generate the panel automatically.¥

Allele Select an appropriate naming

Calling method (Name alleles using bin
names or Name alleles using
labels).

Peak . Peak Use the default settings, or select
Detector | Detection | the appropriate algorithm (Basic,

Algorithm | Advanced, or Classic) and an
appropriate peak-sizing method.
IMPORTANT! If you use the
Classic peak detection algorithm,
you must select a size standard
definition that was created in
Classic mode.

Peak Use the default settings or enter values for the
Quality | Max Peak Width and Pull-Up Ratio.

Quality | Use the default settings or enter values for the
Flags Quality Flag Settings and PQV Thresholds.

I When configured to generate a panel automatically, the software
creates bins from the collective peaks present in all samples of the
project, not for each sample individually.
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b. In the Panel column, select None (the analysis
method is configured to generate the panel
automatically).

IMPORTANT! The analysis method and

panel that you select must use the same bin set.

c. In the Size Standard column, select the
appropriate size standard.

(Optional) In the toolbar, select or create table
settings and plot settings for the analysis.

IMPORTANT! If you create a table setting,

select the following options in the Genotype tab

of the Table Settings Editor:

¢ Limit the number of displayed alleles shown to
the number of bins.

e Show only binned alleles in their respective
bin positions.

Analyzing and Examining the Results

1.
2.

Click [p= to analyze the project.

In the Sampiles tab, review the Size Quality (SQ)
Process Quality Value (PQV).

If necessary, fix failed size standards in the Size
Match Editor, then reanalyze the samples that
failed sizing. Samples that display @ (low quality)
fail sizing and are not genotyped. Samples that
display ;. (check) are genotyped but may have
lower Genotype Quality (GQ) values.

. In the Genotypes tab, review the PQV (BD, OS,

and SPU).

. Open the Samples Plot and examine the data:

a. (Optional) Overlay and verify the concordance
of the size standards data.

b. Overlay the sample data and review the
electropherograms for polymorphisms.

c. If necessary, edit the genotype calls and
generated bins.

. (Optional) If the software generated a panel for the

project:

a. In the GeneMapper window, select
File » Export Project Panel to export the panel
from the project.

b. In the Panel Manager, select File »
Import Panels to import the panel for use in
later projects.

Printing and Exporting the Results

If necessary, print or export the results.

To print the results:

1. In the GeneMapper window, select the desired tab.
2. Select File » Print.

To export the results:

1. Select the desired table setting.

2. Select File » Export Table.



LOH Microsatellite Analysis Workflow

Overview

Use the method described in the following workflow to
perform microsatellite-based relative peak height
comparisons, such as loss of heterozygosity (LOH) or
replication error (RER).

Set Up the LOH Microsatellite Analysis

. Create a kit and a panel for the project.
. Create a new microsatellite project.
. Add samples to the project.
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. Specify the analysis parameters in the
Samples tab.

. Perform an initial analysis.
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. Create a new bin set.
7. Generate bins.

Analyze and Examine the Data

1. Edit the analysis method to specify a bin set.

2. Specify the analysis parameters in the
Samples tab.

3. (Optional) Specify the table settings.
4. Analyze the samples in the project.
5. Examine the data.

Sort Data and
Evaluate Loss of Heterozygosity

1. Sort the data in the Genotypes tab by sample file
and marker.

2. Generate a report.

Print or Export the Results

If necessary:

e Print or export the desired views, plots, and
tables for use in reports or presentations.
Export desired views, plots, and tables for
further analysis by third-party software.

Sample-Naming Conventions

When you create sample sheets for LOH samples,
Applied Biosystems recommends that you use a
consistent sample-naming convention that
distinguishes the controls from the test samples
for each individual in your data set. Such a naming
convention enables the GeneMapper Software to
sort the analyzed data to take advantage of report
settings that evaluate for LOH.

Setting Up the LOH Microsatellite Analysis

1. Create a kit and a panel for the project:

a. Click to open the Panel Manager.
b. Create or select a kit.

c. Create or import panels with marker
information.

d. Close the Panel Manager.

. Click IZ_s to create a new project and select

Microsatellite for the project type.

. Click IJ to add samples to the project.

. In the Samples tab, specify the analysis

parameters for the samples in the project:

Note: You can use the fill-down function to apply
the parameters to all the samples at one time.

a. In the Analysis Method column, select or create
a microsatellite analysis method with the
following settings:

Tab Parameter Setting
Allele Bin Set Select None.
Peak Peak Select the appropriate

Detector | Detection | algorithm (Basic,
Algorithm | Advanced, or Classic) and
the appropriate peak sizing
method (as applicable).

IMPORTANT! If you use
the Classic peak detection
algorithm, you must select
a size standard created in
Classic mode.

b. In the Panel column, select the panel created in
step 1.

c. In the Size Standard column, select the
appropriate size standard.



5. Click [ to perform the initial analysis on the
sample files in the project so they will be available
as reference data.

6. Create a bin set to associate with the panel:

a.
b.

Click to open the Panel Manager.

In the Navigation Pane, select the panel
created in step 1 on page 6.

. Select Bins » New Bin Set to create a bin set.
. Select Bins » Add Reference Data to add the

analyzed reference data to the panel.

Note: You can add reference samples
collectively in a folder or individually using the
Ctrl-click function.

7. Generate bins for the panel and bin set:

a.

b.

f.

In the Navigation Pane, select the panel
created in step 1 on page 6.

In the Bin Set drop-down list, select the bin set
created in step 6, above.

. Select Bins » Auto Bin to generate the bin set

automatically.

. Select the markers, then review the bins. Edit if

necessary.

. (Optional) For faster loading of the panel in the

future, remove the reference samples from the
panel.

Close the Panel Manager.

Analyzing and Examining the Data

1. Edit the analysis method to use the bin set created
in step 6 of “Setting Up the LOH Microsatellite
Analysis,” above:

a.
b.
c.

d.

e.

Click to open the GeneMapper Manager.
Select the Analysis Method tab.

Select the analysis method created in step 4a
on page 6, then click Open.

In the Allele tab, select the bin set created in
step 6, above.

Click OK, then click Done.

2. In the Samples tab, specify the analysis
parameters for the samples in the project created
in step 2 of “Setting Up the LOH Microsatellite
Analysis” on page 6:

a.

In the Sample Type column, select the
appropriate sample type (Sample, Positive
Control, or Negative Control).

b. Leave the settings for the Analysis Method,
Panel, and Size Standard columns the same as
those selected in step 4 of “Setting Up the
LOH Microsatellite Analysis” on page 6.

IMPORTANT! The selected analysis method
and panel must use the same bin set.

3. (Optional) In the toolbar, select or create table
settings for the analysis.

4. Click [p= to analyze the samples in the project.

5. Examine the data:

a. In the Samples tab, examine the Size Quality
(SQ) scores and the size standards.

b. In the Genotypes tab, review the Process Quality
Value (PQV) columns (BD, BIN, CC, LPH, OBA,
0S8, PHR, SHP, SP, SPA, SPU, and XTLK).

c. Display the samples and genotypes plots.

Sorting Data and Evaluating LOH

1. In the Genotypes tab, sort the data by sample file
and marker.

Note: Depending on your sample-naming
convention, control (healthy) and test (tumor)
samples from the same individual may be listed
consecutively, or all control samples may be listed
first, followed by all test samples.

2. Generate a report:

a. Create a report setting that is appropriate for
the order in which your data is sorted (this is
determined by your sample-naming convention)
or use the “LOH Default” report setting.

b. Select the samples to include in the report.

c. Select Analysis » Report Manager, then select
the appropriate report setting.

Printing or Exporting the Results

If necessary, print or export the results.

To print the results:

1. In the GeneMapper window, select the desired tab.
2. Select File » Print.

To export the results:

1. Select the desired table setting.

2. Select File » Export Table.



Microsatellite Analysis Workflow

Overview

Use the method described in the following workflow to
analyze polymorphic DNA loci that contain a repeated

nucleotide sequence (usually 2 to 7 base pair repeats).

Set Up the Microsatellite Analysis

. Create a kit and a panel for the project.
. Create a new microsatellite project.
. Add samples to the project.
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. Specify the analysis parameters in the
Samples tab.

. Perform an initial analysis.
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. Create a new bin set.
7. Generate bins.

Analyze and Examine the Data
1. Edit the analysis method to specify a
bin set.

2. Specify the analysis parameters in the
Samples tab.

3. (Optional) Specify the table settings.
4. Analyze the samples in the project.
5. Examine the data.

Print or Export the Results

If necessary:
e Print or export the desired views, plots, and
tables for use in reports or presentations.

e Export desired views, plots, and tables for
further analysis by third-party software.

Setting Up the Microsatellite Analysis

1. Create a kit and a panel for the project:
a. Click to open the Panel Manager.
b. Create or select a kit.

c. Create or import panels with marker
information.

d. Close the Panel Manager.

2. Click I to create a new project and select
Microsatellite for the project type.

3. Click '& to add samples to the project.

4. In the Samples tab, specify the analysis
parameters for the samples in the project:

Note: You can use the fill-down function to apply
the parameters to all the samples at one time.

a. In the Analysis Method column, select or create
a microsatellite analysis method with the
following properties:

Tab Parameter Setting
Allele Bin Set Select None.
Peak Peak Select the appropriate
Detector | Detection | algorithm (Basic,
Algorithm | Advanced, or Classic) and

the appropriate peak sizing
method (as applicable).

IMPORTANT! If you use
the Classic peak detection
algorithm, you must select
a size standard created in
Classic mode.

b. In the Panel column, select the panel created in
step 1.

c. In the Size Standard column, select the
appropriate size standard.

5. Click [ to perform the initial analysis on the
sample files in the project so they will be available
as reference data.

6. Create a bin set to associate with the panel:
a. Click to open the Panel Manager.

b. In the Navigation Pane, select the panel
created in step 1.

c. Select Bins » New Bin Set to create a bin set.



d. Select Bins » Add Reference Data to add the
analyzed reference data to the panel.

Note: You can add reference samples
collectively in a folder or individually using the
Ctrl-click function.

7. Generate bins for the panel and bin set:

a. In the Navigation Pane, select the panel
created in step 1 on page 8.

b. In the Bin Set drop-down list, select the bin set
created in step 6 on page 8.

c. Select Bins » Auto Bin to generate the bin set
automatically.

d. Select the markers and review the bins. Edit if
necessary.

e. (Optional) For faster loading of the panel in the
future, remove the reference samples from the
panel.

f. Close the Panel Manager.

Analyzing and Examining the Data

1. Edit the analysis method to use the bin set created
in step 6 of “Setting Up the Microsatellite Analysis”
on page 8:

a. Click to open the GeneMapper Manager.
b. Select the Analysis Method tab.

c. Select the analysis method created in step 4 on
page 8, then click Open.

d. In the Allele tab, select the bin set created in
step 6 on page 8.

e. Click OK, then click Done.

2. In the Samples tab, specify the analysis
parameters for the samples in the project created
in step 2 of “Setting Up the Microsatellite Analysis”
on page 8:

Note: You can use the fill-down function to apply
the parameters to all the samples at one time.

a. In the Sample Type column, select the
appropriate sample type (Sample, Positive
Control, or Negative Control).

b. Leave the settings for the Analysis Method,
Panel, and Size Standard columns the same as
those selected in step 4 on page 8.

IMPORTANT! The selected analysis method
and panel must use the same bin set.

3. (Optional) In the toolbar, select or create table
settings for the analysis.

4. Click [ to analyze the samples in the project.

5. Examine the data:

a. In the Samples tab, examine the Size Quality
(SQ) scores and the size standards.

b. In the Genotypes tab, review the Process
Quality Value (PQV) columns (BD, BIN, CC,
LPH, OBA, OS, PHR, SHP, SP, SPA, SPU,
and XTLK).

c. Display the samples and genotypes plots.

Printing or Exporting the Results

If necessary, print or export the results.

To print the results:

1. In the GeneMapper window, select the desired tab.
2. Select File » Print.

To export the results:

1. Select the desired table setting.
2. Select File » Export Table.



SNaPshot® Kit Analysis Workflow

Overview

Use the method described in the following workflow to analyze multiplexed, single-base-extension SNP sample
data. The workflow for the analysis varies, depending on the chemistry used to prepare the samples.

Create Panels and Bin Sets Create Panels and Bin Sets
Using Reference Data Using Primer Focus® Kit Data

1. Create a new SNaPshot kit project. 1. Create a new SNaPshot kit project.
2. Add reference samples to the project. 2. Add Primer Focus kit samples to the project.
3. Specify the analysis parameters in the 3. Specify the analysis parameters in the

Samples tab. Samples tab.
4. Perform a sizing-only analysis on the project. 4. Perform a sizing-only analysis on the project.
5. Examine the SQ scores and size standards in 5. Create the kit, panel, and bin sets for the project.

the Samples tab.
6. Create the kit, panel, and bin sets for the project.

Set Up the SNaPshot® Kit Analysis

1. Create a new SNaPshot kit project.
2. Add samples to the project.

3. Specify the analysis parameters in the
Samples tab.

4. (Optional) Specify the table settings.

Analyze and Examine the Data

1. Analyze the samples in the project.
2. Examine the data.

Print or Export the Results

If necessary:

® Print or export the desired views, plots, and
tables for use in reports or presentations.

e Export desired views, plots, and tables for
further analysis by third-party software.




Creating Panels and Bin Sets Using
Reference Data

1. Click IZs to create a new project and select
SNaPshot® for the project type.

2. Click [y to add reference sample files to the
project.

3. In the Samples tab, specify the analysis
parameters for the project:

a. In the Analysis Method column, select or create
a SNaPshot kit analysis method with the
following settings:

g. Select Bins » Panel Reference Data to add the

h.

analyzed reference data to the SNP panel.

Using the reference sample files, manually
create and adjust SNP markers and associated
bins.

. Create SNP markers as needed.
. Using the imported data as a reference, use the

tools of the Plot tab to adjust the SNP marker
and associated bins.

Tab Parameter Setting
Allele Bin Set Select None.
Peak . Peak Select the appropriate
Detector | Detection | algorithm (Basic,
Algorithm | Advanced, or Classic) and

the appropriate peak sizing
method (as applicable).

IMPORTANT! If you use
the Classic peak detection
algorithm, you must select
a size standard created in
Classic mode.

b. In the Panel column, select None.

c. In the Size Standard column, select the
appropriate size standard.

4. Click [ to perform a sizing-only analysis on the
project.

Note: The GeneMapper Software only sizes
samples during the analysis. It does not make
allele or genotype calls.

5. In the Samples tab, examine the size quality (SQ)
scores and the size standards.

6. Create the kit, panel, and bin sets for the project:
a. Click to open the Panel Manager.

. Click |_| to create a new kit.

. For kit type, select SNP.

. Click i to create a panel for the SNP kit.

. Select Bins » New Bin Set to create a bin set
for the SNP Kkit.

f. Select Bins » Add Reference Data to add the
analyzed reference data to the SNP kit.
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7. Set up and perform the analysis as described in
“Setting Up the SNaPshot® Kit Analysis” on

page 12.

Creating Panels and Bin Sets Using

Primer Focus® Kit Data

IMPORTANT! The Auto Panel function can be used
to generate panels for samples prepared using Primer

Focus Kit chemistry only.

1. Click I_ to create a new project and select
SNaPshot® for the project type.

2. Click Ty to add Primer Focus kit sample files to

the project.

3. In the Samples tab, specify the analysis
parameters for the project:

a. In the Sample Type column, select Primer

Focus.

b. In the Analysis Method column, select (or
create) a SNaPshot kit analysis method with

the following settings:

Tab Parameter Setting
Allele Bin Set Select None.
Peak Peak Select the appropriate
Detector | Detection | algorithm (Basic,
Algorithm | Advanced, or Classic) and

the appropriate peak sizing
method (as applicable).

IMPORTANT! If you use
the Classic peak detection
algorithm, you must select
a size standard created in
Classic mode.

c. In the Panel column, select None.

d. In the Size Standard column, select the
appropriate size standard.



4. Click [ to perform a sizing-only analysis on the b. In the Analysis Method column, select or create
project. a SNaPshot kit analysis method with the
following settings:

Note: The GeneMapper Software only sizes

samples during the analysis. It does not make Tab

Parameter Setting
allele or genotype calls.
Allele Bin Set Select the bin set created
. . . in either of the previous
5. Create the kit, panel, and bin sets for the project: procedures.
a. Click to open the Panel Manager. Peak Peak Select the appropriate

. Click | | to create a new Kkit. Detector | Detection | algorithm (Basic,
Algorithm | Advanced, or Classic) and

b
c. For kit type, select SNP.
d

. Select Bins » New Bin Set to create a bin set
for the SNP kit.

e. Select Bins » Add Reference Data to add the
Primer Focus kit data to the SNP kit.

the appropriate peak sizing
method (as applicable).

IMPORTANT! If you use
the Classic peak detection
algorithm, you must select
a size standard created in

Classic mode.

f. Select Bins » Auto Panel to create the panel,

markers, and bin set automatically.

c. Inthe Panel column, select the panel created in
either of the previous procedures.

g. Review the panels and bins created with the
Auto Panel function.

6. Set up and perform the analysis as described in

! > - IMPORTANT! The selected analysis method
“Setting Up the SNaPshot® Kit Analysis,” below.

and panel must use the same bin set.

Setting Up the SNaPshot® Kit Analysis d. In the Size Standard column, select the

1. Click IZs to create a new project and select appropriate size standard.

® .
SNaPshot™ for the project type. Note: If you imported analysis parameters

from the sample sheet, verify that the settings
are correct.

2. Click [y to add sample files to the project.

3. In the Samples tab, specify the analysis
parameters for the project:

4. (Optional) In the toolbar, select or create table
settings for the analysis.

Note: You can use the fill down function to apply
the parameters to all the samples at one time.

a. In the Sample Type column, select the
appropriate sample type (Sample, Positive
Control, or Negative Control).



Analyzing and Examining the Results
1. Click [ to analyze the samples in the project.

2. Examine the data:

a. In the Samples tab, examine the Size Quality
(SQ) score and the size standards.

b. In the Genotypes tab, review the Process
Quality Value (PQV) columns (AN, BD, CC, DR,
LPH, NB, OS, PHR, and SPU).

c. Display and examine the samples and
genotypes plots.
Printing or Exporting the Results
If necessary, print or export the results.
To print the results:
1. In the GeneMapper window, select the desired tab.
2. Select File » Print.
To export the results:
1. Select the desired table setting.
2. Select File » Export Table.



SNPlex™ System Analysis Workflow

Overview

Use the method described in the following workflow to
analyze multiplexed, oligonucleotide ligation/PCR
assay (OLA/PCR) SNPs prepared using the

Applied Biosystems SNPlex™ System chemistries.

Set Up the SNPlex™ System for Analysis

If necessary:

1. Import the panels and bins for the SNPlex
System.

2. Import the AIF.

Create and Analyze a Project

1. Create a new SNPlex™ System project.
2. Add sample files to the project.

3. Specify the analysis parameters in the
Samples tab.

4. Confirm or edit the settings for sample type,
panel, size standard, and SNP set.

5. Analyze the project.
6. Examine the data.

Create and Analyze a Study

. Create a new study.

. Add projects to the study.

. Review the 1QC data.

. Review the SQC data.

. Review the SNP data as needed.
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Export and Print the Results

If necessary:
® Print or export the desired views, plots, and
tables for use in reports or presentations.

e Export desired views, plots, and tables for
further analysis by third-party software.

Setting Up the SNPlex™ System for Analysis

1. If you have not already done so, import the panels
and bins for the SNPlex System:

a. Click to open the Panel Manager.

b. In the Navigation Pane, select Panel Manager,
then import the
SNPlex_48plex_3730_Panels.txt file.

c. In the Navigation Pane, select the
SNPlex_48_plex folder, then import the
SNPlex_48plex_3730_Bins.txt file.

d. Close the Panel Manager.

2. If you have not already done so, use the
GeneMapper Manager to import the Assay
Information File (AIF) found on the CD that was
shipped with your SNPlex System chemistry kit.

Creating and Analyzing a Project

For each run (electrokinetic injection) performed by the
compatible Applied Biosystems electrophoresis
instrument:

1. Click I to create a new project and select
SNPIex™ for the project type.

2. Click [y to add the samples of a single run folder
to the project.

3. In the Samples tab, specify the analysis
parameters and table settings for the project:

Note: You can use the fill-down function to apply
the parameters to all the samples at one time.

a. In the Sample Type column, select the
appropriate sample type.

b. In the Analysis Method column, select the
appropriate SNPlex System analysis method
(SNPlex_Model_3730 or SNPlex_Rules_3730).

c. In the Panel column, select the SNPlex System
panel.

d. In the Size Standard column, select the
SNPlex_48_plex_v1 size standard definitions.

e. Confirm the sample type (Sample, Positive
Control, Allelic Ladder, or Negative Control)

f. In the SNP Set column, select the SNPIlex
System SNP set.

If configured for autoanalysis, the software may
automatically fill in the analysis method, panel, and
size standard settings.



4. Click [ to analyze the project.
5. Examine the data:
a. Examine the size standards.

b. Display and examine the cluster plots (using
the SNPlex System plot settings).

c. (Optional) Display and examine the samples
and genotypes plots.

Creating and Analyzing a Study
After you create a sufficient number of projects:

1. Select Tools » Study Manager to open the Study
Manager.

2. Click |y to create a new study.
3. Click '& to add projects to the study.

4. Review the Initial QC (IQC) data:

a. Review the Sizing IQC data and resolve any
sizing-related issues.

b. Review the Allelic Ladder IQC data and resolve
any binning-related issues.

c. Review the Positive Hybridization Control
(PHC) and Assay 1QC signal data (normalized
and otherwise) to identify and diagnose any
process-related problems.

d. If necessary, override the IQC status of suspect
runs.

5. Review the Secondary QC (SQC) data.

a. Review the SQC metrics applicable to your
analysis and review the test results of runs
exhibiting potential problems.

b. If necessary, override the SQC status of
suspect runs.

6. Review the genotype (SNP) data as needed.

Exporting and Printing the Results

If necessary, print or export the results.

To print the results:
1. In the GeneMapper window, select the desired tab.
2. Select File » Print.

To export the results:

1. Select the desired table setting.
2. Select File » Export Table.



Instrument, Software, and Data Compatibility

Genetic Analysis

Compatible Data Collection Software

Sample Data

Instrument and Operating System Compatibility
Data Collection v1.0 )
. Sample Files
Windows 2000, SP 2
' I Applied .
Biosystems Data Collection v2.0 .
3730/3730x/ Windows 2000, SP 3 and 4 Sample Files
DNA Analyzer Co-installation

Data Collection v3.0
Windows XP, SP 1 or later

Automation

Applied Biosystems
3130/3130x/
Genetic Analyzer

Data Collection v3.0
Windows XP, SP 1 or later

Sampile Files
Co-installation
Automation

ABI PrRism® 3100
Genetic Analyzer

ABI PRIsm®
3100-Avant
Genetic Analyzer

Data Collection v1.0/1.0.1/1.1
Windows NT, SP 5

Data Collection v2.0
Windows 2000, SP 3 or later

Data Collection v1.0
Windows NT, SP 5

Data Collection v2.0
Windows 2000, SP 3 and 4

Sample Files

Sampile Files
Co-installation
Automation

Sampile Files
Sample Files

Co-installation
Automation

ABI Prism® 3700
DNA Analyzer

Data Collection v1.0/1.0.1/1.1
Windows NT 4.0, SP 5

Data Collection v2.0
Windows NT 4.0, SP 5

Sample Files

ABI Prism® 377
DNA Sequencer

Data Collection v3.0
Windows NT 4.0, SP 5

Sample Files

=], el

ABI PrRism® 310
Genetic Analyzer

Data Collection v1.0/1.0.1/1.1/3.0
Windows NT 4.0, SP 3,4, 5, and 6a

Data Collection v3.0
Windows 2000, SP 3 and 4

Data Collection v3.1
Windows XP, SP 1 or later

Sampile Files

Sample Files
Co-installation




Compatible Data Collection Software and Operating System Column

This column displays the version(s) of the Data Collection Software, Windows operating system, and any
associated service pack(s) supported by the GeneMapper Software Version 4.0 for the specified instrument.

Sample Data Compatibility Column

This column indicates the methods by which the GeneMapper Software Version 4.0 can process sample data
produced by the associated combination of instrument, Data Collection Software, and Windows operating
system.

e Sample Files — The software can import sample files created by the indicated combination of the
Data Collection Software and Windows operating system.

e Co-installation — The software can be installed on the same computer that contains the indicated
combination of the Data Collection Software and Windows operating system.

e Automation - The software can automatically retrieve and analyze data generated by the indicated
combination of the Data Collection Software and Windows operating system.
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