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Preface

How to Use This Guide

Purpose of This
Guide

This manual is written for principal investigators and laboratory staff who run 
plus/minus assays using the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR 
System (7300/7500/7500 Fast system).

Assumptions This guide assumes that you have:

• Familiarity with Microsoft® Windows® XP operating system. 
• Knowledge of general techniques for handling DNA samples and preparing them 

for PCR. 
• A general understanding of hard drives and data storage, file transfers, and copying 

and pasting.
• Networking experience if you want to integrate the 7300/7500/7500 Fast system 

into your existing laboratory data flow system.

Text Conventions This guide uses the following conventions: 

• Bold indicates user action. For example:
Type 0, then press Enter for each of the remaining fields.

• Italic text indicates new or important words and is also used for emphasis. For 
example:
Before analyzing, always prepare fresh matrix.

• A right arrow bracket (>) separates successive commands you select from a drop-
down or shortcut menu. For example:
Select File > Open > Spot Set.

User Attention
Words

The following user attention words appear in Applied Biosystems user documentation. 
Each word implies a particular level of observation or action as described below:

Note – Provides information that may be of interest or help but is not critical to the use 
of the product.

IMPORTANT! – Provides information that is necessary for proper instrument operation, 
accurate chemistry kit use, or safe use of a chemical.

 Indicates a potentially hazardous situation that, if not avoided, may 
result in minor or moderate injury. It may also be used to alert against unsafe practices.

 Indicates a potentially hazardous situation that, if not avoided, could 
result in death or serious injury.
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Safety Chemical manufacturers supply current Material Safety Data Sheets (MSDSs) with 
shipments of hazardous chemicals to new customers. They also provide MSDSs with the 
first shipment of a hazardous chemical to a customer after an MSDS has been updated. 
MSDSs provide the safety information you need to store, handle, transport, and dispose 
of the chemicals safely.

Each time you receive a new MSDS packaged with a hazardous chemical, be sure to 
replace the appropriate MSDS in your files.

You can obtain from Applied Biosystems the MSDS for any chemical supplied by 
Applied Biosystems. This service is free and available 24 hours a day. 

To obtain MSDSs:

1. Go to https://docs.appliedbiosystems.com/msdssearch.html

2. In the Search field, type in the chemical name, part number, or other information 
that appears in the MSDS of interest. Select the language of your choice, then click 
Search.

3. Find the document of interest, right-click the document title, then select any of the 
following:

• Open – To view the document
• Print Target – To print the document
• Save Target As – To download a PDF version of the document to a 

destination that you choose

4. To have a copy of a document sent by fax or e-mail, select Fax or Email to the left 
of the document title in the Search Results page, then click RETRIEVE 
DOCUMENTS at the end of the document list.

5. After you enter the required information, click View/Deliver Selected Documents 
Now.

Refer to the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System 
Installation and Maintenance Getting Started Guide (PN 4378657) and the 
Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Site Preparation 
Guide (PN 4378654) for important safety information.

https://docs.appliedbiosystems.com/msdssearch.html
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How to Obtain More Information

Related
Documentation

For more information about using the 7300/7500/7500 Fast system, refer to the 
Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Online Help or the 
documents shown below.

Send Us Your
Comments

Applied Biosystems welcomes your comments and suggestions for improving its user 
documents. You can e-mail your comments to:

techpubs@appliedbiosystems.com

Document Title Online Help 
P/N P/N

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System 
Allelic Discrimination Getting Started Guide

4347822 4378653

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System 
Relative Quantification Getting Started Guide

4347824 4378655

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System 
Absolute Quantification Getting Started Guide

4347825 4378656

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System 
Site Preparation Guide

4347823 4378654

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System 
Installation and Maintenance Guide

4347828 4378657

Real-Time PCR Systems Chemistry Guide 4348358 4378658

Applied Biosystems 7500 FAST Real-Time PCR System, QRC 4362285 4378659

Applied Biosystems Real-Time System Computer Set Up Guide, 
QRC

4365367 4378660

mailto:techpubs@appliedbiosystems.com
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How to Obtain Support
For the latest services and support information for all locations, go to 
http://www.appliedbiosystems.com, then click the link for Support.

At the Support page, you can:

• Obtain worldwide telephone and fax numbers to contact Applied Biosystems 
Technical Support and Sales facilities

• Search through frequently asked questions (FAQs)
• Submit a question directly to Technical Support
• Order Applied Biosystems user documents, MSDSs, certificates of analysis, and 

other related documents
• Download PDF documents
• Obtain information about customer training
• Download software updates and patches

http://www.appliedbiosystems.com
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Notes

About the 7300/7500/7500 Fast System

Description The Applied Biosystems Real Time PCR System (7300/7500/7500 Fast system) uses 
fluorescent-based PCR chemistries to provide:

• Quantitative detection of nucleic acid sequence using real-time analysis.
• Qualitative detection of nucleic acid sequence using end-point and dissociation-

curve analysis.

Plus/Minus Assay The 7300/7500/7500 Fast system allows you to perform several assay types with plates 
in the 96-well format. This guide describes the plus/minus assay, which determines 
whether or not a specific target sequence is present in a sample.

Note: For information about the other assay types, refer to the Real-Time PCR Systems 
Chemistry Guide (PN 4378658) and the Online Help for the 7300/7500/7500 Fast 
system.

Note: Plus/Minus Assays may be run on a 7500 Fast system using standard reagents; 
Plus/Minus Assays are not supported using Fast reagents and protocols.

About Plus/Minus Assays Using an IPC

Definition A plus/minus assay is an end point assay that determines if a specific target sequence is 
present (plus) or not present (minus) in a sample. In an end-point assay, data are 
collected at the end of the PCR process.

What Is An IPC? An IPC is an internal positive control (see TaqMan® Exogenous Internal Positive 
Control Reagents kit, PN 4308323) that is used in plus/minus assays to monitor the PCR 
process and to ensure that a negative result is not due to failed PCR. The IPC consists of 
a template, a primer set, and a dye-labeled (VIC®) probe added to each well of a reaction 
plate (the IPC is part of the reaction mix, see “Preparing the PCR Reaction Mix” on 
page 14). 

Plus/Minus assays with an IPC use fluorogenic 5′  nuclease chemistry (also known as 
“TaqMan probe-based chemistry”). During amplification, the sample target and the IPC 
target generate reporter fluorescence signals, so that positive or negative calls may be 
made on unknown samples.

Note: The SYBR® Green I dye chemistry is not supported for plus/minus assays using 
an IPC.
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Terms Used in
Plus/Minus

Analysis
Term Definition

Internal positive control (IPC) A second TaqMan® probe and primer set 
added to the reaction plate to monitor the 
PCR process and to ensure that a negative 
result is not due to failed PCR in the sample

No amplification control (NAC) Wells that contain no target template and 
blocked IPC (the IPC target template has 
been blocked by a blocking agent)

No template control (NTC) A sample that contains no target template

Nucleic acid target Nucleotide sequence that you want to 
identify as present or absent

Unknown sample (U) The sample for which you want to determine 
the presence or absence of a specific target
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About Plus/Minus Assays

Plus/Minus
Experiment

Workflow

This document uses the term “plus/minus assay” to refer to the entire process of 
analyzing samples of extracted DNA from data collected at the end of the PCR process.

Design the experiment and isolate the DNA, then conduct a plus/minus assay by 
performing:

• A pre-read run on a plus/minus plate document to determine the baseline 
fluorescence associated with primers and probes before amplification.

• An amplification run using an AQ plate document to generate real-time PCR data, 
which can be used to analyze and troubleshoot the PCR data for the plus/minus 
assay, if needed.

• A post-read run using the original plus/minus plate document, which 
automatically subtracts the baseline fluorescence determined during the pre-read 
run to calculate the result.

The following figure illustrates the complete process.

Required
User-Supplied

Materials

7300/7500/7500 Fast
 System

Amplification RunReaction Plate Pre-Read Run Post-Read Run

Item Source

DNA isolation and purification chemistry 
systems:

• ABI PRISM™ 6100 Nucleic Acid 
PrepStation

• BloodPrep™ Chemistry (genomic DNA 
from fresh or frozen blood or cells)

• NucPrep™ Chemistry (DNA from animal 
and plant tissue)

• PrepMan™ Ultra Sample Preparation 
Reagent Kit

• Applied Biosystems (PN 6100-01)

• Applied Biosystems (PN 4346860)

• Applied Biosystems (PN 4340274)

• Applied Biosystems (PN 4322547)

Labeled primers and probes source:

• Primer Express® Software (custom-
designed primers and probes)

• PN 4330710 (1-user license)
PN 4330709 (10-user license)
PN 4330708 (50-user license)

MicroAmp® Optical 96-Well Reaction Plates Applied Biosystems (PN 4306757)

Optical Adhesive Covers Applied Biosystems (PN 4311971)

Reagent tubes with caps, 10-mL Applied Biosystems (PN 4305932)
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Example Plus/Minus Experiment

To better illustrate how to design, perform, and analyze plus/minus experiments, this 
document provides an example experiment. The example experiment represents a typical 
plus/minus experiment that you can use as a quick-start procedure to familiarize yourself 
with the plus/minus workflow. Details about the plus/minus workflow are described in 
the subsequent chapters of this guide. Example Experiment boxes appear in subsequent 
chapters to illustrate workflow details. Refer to Appendix C, “Example Plus/Minus 
Experiment,” for more information.

TaqMan® Exogenous Internal Positive Control 
Reagents (VIC® Probe)

Applied Biosystems (PN 4308323)

TaqMan® Universal PCR Master Mix Applied Biosystems (PN 4304437)

Centrifuge with adapter for 96-well plates Major Laboratory Supplier (MLS)

Gloves MLS

Microcentrifuge MLS

Microcentrifuge tubes, sterile 1.5-mL MLS

Nuclease-free water MLS

Pipette tips, with filter plugs MLS

Pipettors, positive-displacement MLS

Tris-EDTA (TE) Buffer, pH 8.0 MLS

Vortexer MLS

Item Source
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Notes

Using TaqMan® Probe-Based Reagent Configuration

About the
Chemistry

Plus/minus assays with an IPC use the fluorogenic 5′  nuclease chemistry (also known as 
TaqMan® probe-based chemistry).

For more information about the TaqMan probe-based chemistry, refer to the Real-Time 
PCR Systems Chemistry Guide (PN 4378658).

Chemistry Kits for
Plus/Minus Assay

The following reagents are available from Applied Biosystems for designing and 
running plus/minus assays.

Note: The IPC DNA, primers, and probe supplied in these reagents can be used with all 
sample target systems. Refer to the TaqMan® Universal PCR Master Mix Protocol 
(PN 4304449) for instructions on optimizing amplification of your target.

Chemistry Process

TaqMan® reagents or kits

Description

TaqMan probe-based 
chemistry uses a 
fluorogenic probe to detect 
a specific PCR product as it 
accumulates during PCR 
cycles.

3′
5′

5′

5′ 3′

3′

5′

FORWARD
PRIMER PROBE

R = REPORTER

Q = QUENCHER

REVERSE
PRIMER

Polymerization

QR

3′
5′

5′

5′ 3′

3′

5′

Strand Displacement

Q
R

Step 1: A reporter (R) and a 
quencher (Q) are attached to the
5' and 3' ends of a TaqMan
probe.

Step 1 (continued): When both dyes
are attached to the probe, reporter 
dye emission is quenched.

3′
5′

5′

5′ 3′

3′

5′

Cleavage

Q
R

3′
5′

5′

5′ 3′

3′

5′

Polymerization Completed

QR

Step 2: During each extension 
cycle, the AmpliTaq Gold® DNA
polymerase cleaves the reporter
dye from the probe.

Step 3: After being separated from 
the quencher, the reporter dye 
emits its characteristic 
fluorescence.

Kit Part 
Number

TaqMan® Exogenous Internal Positive Control Reagents with TaqMan 
Universal PCR Master Mix

4308323

TaqMan® Universal PCR Master Mix 4304437
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Designing the Probe and Primers
Design a probe and primer set for your target sequence. Applied Biosystems provides the 
Primer Express® software for this purpose. For more information about using this 
software, refer to the Primer Express Software v3.0 Getting Started Guide 
(PN 4362460).

Sample Experiment

In the example experiment, we extracted DNA from 84 batches of hamburger meat and tested them for the presence of 
E. coli using the plus/minus assay on the 7300/7500 Real Time PCR System. Six no IPC/no target template controls, six 
IPC/no target template controls, and 84 unknown samples were run. 

For the example experiment, the TaqMan® Exogenous Internal Positive Control Reagents Kit supplies one 1-mL tube of 
10✕ Exo IPC Mix. This mix contains the IPC primers and VIC®-labeled probe. The primers/probe set for E. coli was 
designed by Applied Biosystems Primer Express software, and contained a FAM™-labeled probe with TAMRA™ as the 
quencher.
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Notes

Preparing DNA

Systems and
Chemistries for

DNA Isolation

Applied Biosystems supplies several instrument systems and chemistries for isolating 
DNA from a variety of starting materials, such as blood, tissue, cell cultures, plant 
material, and food.

For more information, refer to:

• DNA Isolation from Fresh and Frozen Blood, Tissue Culture Cells, and Buccal 
Swabs Protocol (PN 4343586)

• NucPrep® Chemistry Isolation of Genomic DNA from Animal and Plant Tissue 
Protocol (PN 4333959)

Quality of DNA Ensure that the DNA you use for a plus/minus experiment:

• Has a A260/280 ratio of > 1.7.
• Is extracted from the raw material you are testing using an optimized protocol.
• Does not contain PCR inhibitors.
• Is intact as visualized by gel electrophoresis.
• Has not been heated above 60 ° C, which can cause degradation.

System Part Number

BloodPrep™ Chemistry 4346860

NucPrep® Chemistry 4340274

PrepMan™ Ultra Sample Preparation Reagent Kit 4322547

ABI PRISM® 6100 Nucleic Acid PrepStation 6100-01

Sample Experiment

The meat samples are frozen with liquid nitrogen and ground to a fine powder with a pre-chilled mortar and pestle. DNA is 
extracted using the PrepMan™ Ultra Sample Preparation Reagent Kit (PN 4322547) and protocol (PN 4318925) to obtain a 
final concentration of 10 ng/µL of DNA for each sample.
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Setting Up the Reaction Plate
This section describes how to set up a 96-well plate for a plus/minus run with samples 
and reaction mix. The reagents, volumes, and final concentrations in “Preparing the PCR 
Reaction Mix” on page 14 were taken from the TaqMan® Exogenous Internal Positive 
Control Reagents Protocol (PN 4308323).

Sample Experiment

Extracted DNA samples are pipetted onto a 96-well plate along with negative and positive controls. Wells A1-A6 contained 
blocked IPC and no target template, wells A7-A12 contained IPC template (IPC+), but no target template, and wells B1-H12 
contained both IPC and target template. 

G
R

23
63

a

GR2363a
Gemini Plus/Minus

96-well plate one sample

Samples
(Unknown plus IPC)

NAC NTC plus IPC

Contains blocked IPC and no target

Contains IPC and no target

Contains IPC plus target
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Preparing the PCR Reaction Mix

Make a volume of reaction mix sufficient to provide 45 µL (18 µL for the Fast system) 
for each well you use on the plate.

CHEMICAL HAZARD. TaqMan® Universal PCR Master Mix 
(2✕) No AmpErase UNG may cause eye and skin irritation. Exposure may cause 
discomfort if swallowed or inhaled. Read the MSDS, and follow the handling 
instructions. Wear appropriate protective eyewear, clothing, and gloves. 

Item
Volume for one 

Reaction 
(Standard)

Volume for one 
Reaction 

(Fast)
Final Concentration

TaqMan® Universal 
PCR Master Mix (2✕)

25.0 10.0 1✕

10✕ Exo IPC Mix 
(IPC kit)

5.0 2.0 50 to 900 nM

50✕ Exo IPC DNA 
(IPC kit)

1.0 0.4 50 to 900 nM

Target primers, 
probe, and deionized 
water

14.0 5.6 50 to 250 nM

Total 45.0 18.0 —

If preparing Then add
(Standard)

Then add
(Fast)

NAC‡ 

‡ No Amplification Control – well contains no target template and blocked IPC.

5 µL of 10✕ Exo IPC Block 
(IPC kit)

2 µL of 10✕ Exo IPC Block 
(IPC kit)

NTC§

§ No Template Control – well contains no target template, only IPC.

5 µL of 1✕ TE or H2O 2 µL of 1✕ TE or H2O
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Preparing the Plate

Standard vs. Fast
Plates

IMPORTANT! Ensure you use the standard Optical 96-Well Plate on the 7500 Real-Time 
PCR system. Optical 96-Well Fast Plates will not fit into the standard block correctly and 
will result in loss of data.

IMPORTANT! Ensure you use the Optical 96-Well Fast Plate on the 7500 Fast 
Real-Time PCR system. Standard plates will not function properly and they may be 
crushed when using the 96-Well Fast Block. 

GR2386
7900
HS96 well plate comparison

100-µL 
maximum 
reaction 
volume

Fast Plates Standard Plates

Notch at top-right 
corner by A12

 30-µL
maximum
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volume
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(PN 4346906) d(PN 4306737)
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To prepare the plate:

1. Into each well, pipette 45 µL (18 µL for the Fast 
system) of the reaction mix.

2. Pipette 5 µL (2 µL for the Fast system) of sample 
(NAC, NTC, or unknowns) into each well of a 
96-well plate.

Note: The final reaction volume in each well 
should be 50 µL (20 µL for the Fast system).

3. Keep the reactions on ice until the plate is loaded 
into the 7300/7500/7500 Fast instrument.

Sample Experiment

For the example experiment, 45 µL of reaction mix is pipetted into each well of a 96-well plate, and 5 µL of the following is 
added as specified in the table below.

Wells To prepare Add to each well
(Standard)

Add to each well
(Fast)

A1 to A6 NAC 5 µL of 10✕ Exo IPC Block 
(IPC kit)

2 µL of 10✕ Exo IPC Block 
(IPC kit)

A7 to A12 NTC 5 µL of 1✕ TE or H2O 2 µL of 1✕ TE or H2O

B1 to H12 U‡ 5 µL of sample DNA 2 µL of sample DNA

‡ Unknown – well contains both target template and IPC.
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The Pre-Read Run
A pre-read run records the background fluorescence of each well of the plus/minus plate 
before PCR. During the post-read run, the pre-read fluorescence is subtracted from the 
post-read fluorescence to account for pre-amplification background fluorescence. 
Subtracting pre-read from post-read fluorescence ensures accurate results.

Before You Begin
Check that background and pure-dye runs have been performed regularly to ensure 
optimal performance of the 7300/7500/7500 Fast system. For more information about 
calibrating the system, see the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR 
System Online Help.

Creating a Plus/Minus Plate Document
A plus/minus plate document is an SDS Software 1.3.1 document that stores data 
collected from a plus/minus run for a single 96-well plate. Plus/Minus plate documents 
also store other information about the run, including sample names and detectors.

Plate Document
Parameters

When you create a plus/minus plate document with an IPC, you define specific 
parameters for each plus/minus reaction plate:

• Detectors – A virtual representation in the SDS Software 1.3.1 of a TaqMan® probe 
and primer set and an associated fluorescent dye that detects a single target nucleic 
acid sequence. Appendix A explains how to create detectors.

• Task – A setting that you apply to each well of a plate document that determines the 
way the SDS Software 1.3.1 uses the data collected from the well during analysis.

Note: Applied Biosystems recommends you run six replicates of each control (NAC and 
NTC) to accurately define plus/minus thresholds and obtain plus/minus calls with a 
99.7% confidence level. 
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Detector Tasks You assign a task to each detector in each well of a plate document.

For plus/minus plate documents, there are four types of tasks:

Task Symbol Apply to...

Unknown All detectors of wells that contain target sequence.

IPC All detectors of wells that contain IPC.

IPC+ All detectors of control wells that contain IPC but no 
target template.

NTC All detectors of negative control wells that contain 
PCR reagents, but no target template and no IPC.
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Creating a New Plus/Minus Plate 
Document

You can enter sample information into a new plate 
document, import sample information from existing 
plate documents, or use a template document to set up 
new plate documents. 

This section describes setting up new plate 
documents. Refer to the Online Help for information 
about importing sample information or using template 
documents.

To create a new plus/minus plate document:

1. Select Start > Programs > 7300/7500/7500 Fast 
System > 7300/7500/7500 Fast System 
Software ( ) to start the 7300/7500/7500 Fast 
SDS Software 1.3.1.

2. Select File > New.

3. In the New Document Wizard, click the assay 
drop-down list, then select Plus/Minus assay. 
Accept the default settings for the Container and 
Template fields (96-Well Clear and Blank 
Document).

4. In the Plate Name field, type Plus/Minus Pre-
Read.

5. Click Next>.
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u6. Select the detectors to add to the plate document.
a. Click to select a detector. (Ctrl-click to 

select multiple detectors.) If no detectors are 
listed, click New Detector to open the New 
Detector dialog box. For more information 
about creating new detectors, refer to 
Appendix A, “Creating Detectors,” on 
page 45.

b. Click Add>>. The detector(s) are added to 
the Detectors in Document list box.

IMPORTANT! Ensure that the reporter dye for 
the target is different from the reporter dye for 
the IPC, which is VIC®.

Note: The TaqMan® Exogenous Internal 
Positive Control Reagents Kit (PN 4308323) 
uses an IPC VIC-labeled probe with TAMRA™ 
dye-labeled quencher.

Note: To remove a detector in the Detectors in 
Document window, select the detector, then click 
Remove.

c. Click Next.

7. Select six wells on the plate document for the no 
amplification controls (blocked IPC and no 
target template).

a. Select wells A1 to A6.
b. Select the target detector by checking the 

Use box next to it.
c. Select Task > NTC. An N appears in the 

well.
d. Select the IPC detector by checking the Use 

box next to it.
e. Select Task > NTC. A second N appears in 

the well.
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8. Select six more wells on the plate document for 
the no template controls (IPC but no target 
template).

a. Select wells A7 to A12.
b. Select the target detector by checking the 

Use box next to it.
c. Select Task > NTC. An N appears in the 

well.
d. Select the IPC detector by checking the Use 

box next to it.
e. Select Task > IPC+. An I+ appears in the 

well next to the N.

9. Select all remaining wells for the unknown 
samples (IPC and target template). 

a. Select wells B1 to H12 by click-dragging 
across all empty wells.

b. Select the target detector by checking the 
Use box next to it. 

c. Select Task > Unknown. A U appears in 
the boxes.

d. Select the IPC detector by checking the Use 
box next to it. 

e. Select Task > IPC. An I appears next to 
the U.

10. Click Finish. 

11. Enter sample names for each well.
a. Click  or select View > Well Inspector 

from the menu.
b. Click-drag to select replicate wells.
c. Type the sample name.
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d. Accept the default setting (ROX™) for the 
Passive Reference, ROX dye.

e. Repeat steps b through c until you name all 
wells.

f. Click  to close the Well Inspector.

IMPORTANT! If your experiment does not 
use all the wells on a plate, do not omit the 
wells from use at this point. You can omit 
unused wells after the run is completed. For 
more information about omitting wells, 
refer to Online Help.

Note: You can change the sample setup 
information (sample name, detector, task) 
after a run is complete.

g. Verify the information on each well in the 
Setup tab.

Sample Experiment

The pre-read plate document we created with controls and samples is shown in the picture below. We selected two 
detector tasks for each well, one for the target and one for the IPC. There are three possible combinations shown below: 
the NN box is the NAC (no target template, plus blocked IPC), the NI+ box seen below is the NTC (no target template plus 
IPC), and the UI box is the unknown sample plus IPC.
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Performing the Pre-Read Run

1. Select the Instrument tab.

2. Accept the default value for sample volume.

3. Select File > Save As, type Plus/Minus Pre-
Read for the plus/minus plate document, then 
click Save.
(Optional) If you want to use this plate setup 
again, you can save it as a template. Select File > 
Save As, type a File Name, then select Save As 
type: (*.sdt).
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4. Load the reaction plate into the instrument.

Note: The A12 position is notched in the top-
right side of the instrument tray for the 
7300/7500 system. The A1 position is notched 
on the top-left side of the instrument tray for the 
7500 Fast system.

5. Click Pre-Read. 
During the pre-read run, the instrument collects 
one fluorescence scan per well.
As the instrument performs the run, it displays 
status information in the Instrument tab. After 
the run is finished, the status values and the 
buttons are greyed out, and a message indicates 
whether or not the run is successful.

6. Select File > Close.
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Creating a Plate Document for Sample Amplification

Benefits of
Real-Time

Amplification

Because the plus/minus assay is an end-point assay, you can amplify the target sequences 
offline using any thermal cycler. However, using the 7300/7500/7500 Fast system to 
amplify the target sequences provides real-time PCR data. After the plus/minus samples 
are analyzed, you can study the amplification plots if you observe questionable calls or 
observe no data for a well.

Using AQ Plate
Documents for

Amplification

You create and use absolute quantification (AQ) plate documents to store real-time data 
for plus/minus assays. Because the AQ plate document is used only to amplify target 
sequences (not to quantify the PCR data), you do not need a standard curve for the AQ 
plate.

Detector Tasks For AQ plate documents, there are three types of tasks:

The task label “unknown” is used for both IPC and the target samples.

Task Symbol Apply to...

Unknown Detectors of wells that contain target sequences.

Standard Detectors of wells that contain samples of known 
quantities.

NTC Detectors of negative control wells that contain no 
template.



Chapter 5 Generating Amplification Data
Creating a Plate Document for Sample Amplification

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Plus/Minus Assay Getting Started Guide 29

Notes

STANDARDSTANDARDSTANDARD

5

To create a new AQ plate document:

1. Select Start > Programs > 7300/7500/7500 Fast 
System > 7300/7500/7500 Fast System 
Software ( ) to start the 7300/7500/7500 Fast 
SDS instrument software.

2. Select File > New. The New Document dialog 
box opens.

3. In the Assay drop-down list, select Absolute 
Quantification (Standard Curve). Accept the 
default settings for the Container and Template 
(96-Well Clear and Blank Document).

Note: A standard curve is not necessary for a 
non-quantification amplification run.

4. In the Plate Name field, type PlusMinus 
Amplification.

5. Click Next>. A list of detectors is displayed in 
the New Document Wizard.

u6. Select the detectors to add to the plate document, 
then click Add>>.

IMPORTANT! Ensure that the reporter dye for 
the target detector is different from the reporter 
dye for the IPC detector, which is VIC®.

Note: The TaqMan® Exogenous Internal 
Positive Control Reagents kit uses an IPC 
VIC-labeled probe with TAMRA™ dye-labeled 
quencher.

Note: To remove a detector in the Detectors in 
Document window, select the detector, then click 
Remove.
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7. Select six wells on the plate document for the no 
amplification control (blocked IPC and no target 
template).

a. Select wells A1-A6.
b. Select the target detector by checking the 

Use box next to it.
c. Select Task > NTC. An N appears in the 

well.
d. Select the IPC detector by checking the Use 

box next to it.
e. Select Task > NTC. A second N appears in 

the well.

8. Select six more wells on the plate document for 
the no template control (IPC but no target 
template).

a. Select wells A7-A12.
b. Select the target detector by checking the 

Use box next to it.
c. Select Task > NTC. An N appears in the 

well.
d. Select the IPC detector by checking the Use 

box next to it.
e. Select Task > Unknown. A U appears in 

the well next to the N.

9. Select all remaining wells for the unknown 
samples (IPC template and target template). 

a. Select wells B1-H12 by click-dragging 
across all empty wells.

b. Select your Target detector by checking the 
Use box next to it. 

c. Select Task > Unknown. A U appears in 
the boxes.

d. Select the IPC detector by checking the Use 
box next to it. 

e. Select Task > Unknown. Another U 
appears next to the target U.
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10. Click Finish.
The 7300/7500/7500 Fast SDS software creates 
the plate document.

11. Enter sample names for each well.
a. Double-click one well to open the Well 

Inspector, or select View > Well Inspector.
b. Click-drag to select all replicate wells for 

that sample.
c. Type the sample name in the Well Inspector. 

The information appears in the selected 
well(s).

d. Accept the default setting (ROX™) for the 
Passive Reference, ROX dye. Optionally, 
you can change the detector task and 
Passive Reference dye.

e. Repeat steps b through d until all wells have 
names.

f. Click  to close the Well Inspector.

IMPORTANT! If your experiment does not 
use all the wells on a plate, do not omit the 
wells from use at this point. You can omit 
unused wells after the run. For information 
about omitting unused wells, refer to the 
Online Help.

g. Verify the information about each well in 
the Setup tab.
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Performing the Amplification Run

1. Select the Instrument tab.
By default, the standard PCR conditions for the 
PCR step are displayed. 

2. Accept default values for:
• Sample volume – 50 µL (20 µL for the Fast 

system).
• 9600 Emulation – selected.

Note: The 9600 Emulation feature is not 
available for the 7300 instrument.

Times and Temperatures

Initial Steps PCR (Each of 40 cycles)

AmpErase® UNG Activation AmpliTaq Gold® DNA 
Polymerase Activation

Melt Anneal/Extend

HOLD HOLD CYCLE CYCLE

2 min @ 50 ° C 10 min @ 95 ° C 15 sec @ 95 ° C 1 min @ 60 ° C
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3. Select File > Save, then click Save to retain the 
name you assigned when you created the plate 
document.

4. Load the reaction plate into the instrument.

Note: The A12 position is notched in the top-
right side of the instrument tray for the 
7300/7500 system. The A1 position is notched 
on the top-left side of the instrument tray for the 
7500 Fast system.

5. Click Start.
As the instrument performs the PCR run, it 
displays real-time status information in the 
Instrument tab and records the fluorescence 
resulting from cleavage of TaqMan® probes in 
the presence of the target sequences.
After the run is finished, the status values and the 
buttons are grayed-out, the Analysis button is 
enabled ( ), and a message indicates whether or 
not the run is successful.
All data generated during the run are saved to the 
plate document that you specified in step 3, and 
this data can be analyzed later for 
troubleshooting purposes.

6. To view real-time PCR after the run is finished, 
click the Analysis button , select the Results 
tab, select the Amplification Plot tab, then select 
all wells in the upper left box (next to A1).

Note: You can change the sample setup 
information (sample name, detector, task) after a 
run is complete.
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Performing the Post-Read Run
Open the pre-read plate document.

1. Select the Instrument tab.

2. Accept the default value for sample volume.

3. Select File > Save As, type the name 
Plus/Minus Post-Read for the plus/minus plate 
document, then click Save.
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4. Load the reaction plate into the instrument.

Note: The A12 position is notched in the top-
right side of the instrument tray for the 
7300/7500 system. The A1 position is notched 
on the top-left side of the instrument tray for the 
7500 Fast system.

5. Click Post-Read.
After the run is finished, the status values and 
buttons are grayed-out, and a message indicates 
whether or not the run is successful. 

6. Click the green analysis button ( ) to start 
analysis.
All data generated during the run are saved to the 
plus/minus plate document that you specified in 
step 3.
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Sample Experiment

In the example plus/minus experiment using an IPC, the pre-read run was subtracted from the post-read run to 
account for background fluorescence. Post-read results for the presence of E. coli are displayed in the 
Results > Plate tab. For an explanation of results see “Viewing Plus/Minus Results” on page 39.
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Viewing Plus/Minus Results

Results After completing the plus/minus post-read run, the SDS software compares the 
relationship between the spectral changes in the unknown samples and the control 
reactions defined previously, NAC and NTC. An IPC threshold is calculated from the 
NAC control reactions, and the target threshold is calculated from the NTC control 
reactions. The target threshold is used to determine amplification of the unknown sample 
signal for each well. The IPC threshold is used to determine amplification of the IPC 
signal in each unknown sample well.

Calling
Unknowns
Using IPC

To call the unknown samples, the SDS software compares the normalized reporter signal 
of each unknown sample to the target threshold and IPC sample to IPC threshold. The 
results are determined as follows:

• If the unknown sample signal is above the target threshold, then the call is 
positive (+).

• If the unknown sample signal is below the target threshold, the SDS software 
compares the IPC sample signal to the IPC threshold as follows:
– If IPC sample signal is above the IPC threshold, then the call is negative (−).
– If IPC sample signal is below the IPC threshold, then the call is 

undetermined (?).

The Plate Tab When the post-read is complete, select the Plate tab on the Results page to display the 
plus/minus calls for the presence or absence of the target sequence for each well. 
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The following Example Experiment boxes show the amplification plots of each type of 
result (NAC, NTC, plus (+), minus (−), and undetermined (?)).

Note: The amplification plots are obtained from the AQ plate document used to amplify 
the samples in the 96-well plate.

Sample Experiment

The image below displays the amplification plot for well A1, the No Amplification Control (NAC), which contains blocked 
IPC and no target template. This plot demonstrates that there is no amplification for IPC or the E. coli target sequence.

Well A1
No E. coli present

Blocked IPC, no amplification
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Sample Experiment

The image below shows the amplification plot for well A10, the No Template Control (NTC), which contains IPC but no 
target template. This plot demonstrates a positive amplification curve for IPC and no amplification for the E. coli target 
sequence.

Sample Experiment

The image below shows the amplification plot for unknown sample well G2, which displays a negative (−) result. The sample 
is negative because the amplification for the E. coli target sequence is less than the target threshold, while the IPC sample 
signal is above the calculated IPC threshold defined by the SDS software.

No E. coli present

IPC+

Well A10

IPC

No E. coli present

Well G2
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Sample Experiment

The image below shows the amplification plot for unknown sample well F1, which displays a positive (+) result. The sample 
is positive for the E. coli target sequence because it has amplification above the target threshold.

Sample Experiment

The image below shows the amplification plot for unknown sample well B9, which displays a questionable (?) result. The 
unknown sample is labeled with a question mark (?) because the unknown sample signal is below the target threshold and 
the IPC sample signal is below the calculated IPC threshold defined by the SDS software.

IPC Well F1

E. coli

IPC

E. coli

Well B9
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Note: For more information on analyzing the 
amplification data and your plus/minus results, see 
Appendix B, “Viewing Amplification Data,” on 
page 47.

Exporting Plus/Minus Plate Data
You can export numeric data from plus/minus plates 
into text files, which can then be imported into 
spreadsheet applications such as Microsoft® Excel.

1. Select File > Export, then select the data type to 
export:

• Sample Setup (*.txt)
• Calibration Data (*.csv)
• Spectra (*.csv)
• Component (*.csv)
• Rn (*.csv)
• Results (*.csv)

Refer to the Online Help for information about 
the export file types.
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2. Type a file name for the export file.

Note: The name of the dialog box depends on 
the type of data you selected to export. 

3. Click Save.
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ACreating Detectors

Before you can use a plate document to run a plate, 
create and apply detectors for all samples on the plate. 
A detector is a virtual representation of a gene- or 
allele-specific nucleic acid probe reagent used for 
analyses performed on instruments. 

To create a detector:

1. Select Tools > Detector Manager.

Note: A plate document (any type) must be open 
before you can access the Tools menu.

2. Select File > New.

3. Enter a name for the detector.

IMPORTANT! The name of the detector must be 
unique and should reflect the target locus of the 
assay (such as IPC or E. coli). Do not use the 
same name for multiple detectors.

4. Optionally, click the Description field, then 
enter a brief description of the detector.

3

4

5

6

7
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5. In the Reporter Dye and Quencher Dye drop-down lists, select the appropriate dyes 
for the detector.

Note: The dyes that appear in the Reporter and Quencher Dye lists are those that 
have been previously entered using the Dye Manager. If the dye that you want to 
use does not appear in a list, use the Dye Manager to add the dye and then return to 
step 5 in this procedure. Refer to the Online Help for more information.

6. Click the Color box, select a color to represent the detector using the Color dialog 
box, then click OK.

7. Optionally, click the Notes field, then enter any additional comments for the 
detector.

8. Click OK to save the detector and return to the Detector Manager.

9. Repeat steps 2 to 8 for the remaining detectors.

10. In the Detector Manager, click Done when you finish adding detectors.

Note: When creating detectors, you use the reporter dye and quencher information (and 
optionally, the gene name or symbol for the sample name). You can view the contents in 
a spreadsheet program, such as Microsoft® Excel.

Sample Experiment

In the example plus/minus experiment, a detector was created for the E. coli target, and another was created for the IPC. 
The E. coli detector was assigned a blue color and IPC a black color. 
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Viewing Amplification Data

Specifying Analysis Settings
Before you analyze, specify parameters to enable 
auto-baseline and auto-threshold calculations.

Unless you have already determined the optimal 
baseline and threshold settings for your experiment, 
analyze data twice: first using the automatic baseline 
and threshold feature of the SDS software (Auto CT), 
and again after determining the optimal baseline and 
threshold for your data.

To specify analysis settings:

1. Click  or select Analysis > Analysis Settings.

2. In the Detector drop-down list, select All.

3. Select Auto Ct to set the SDS software to 
automatically generate baseline and threshold 
values for each well in the study.

Note: After analysis, you must verify that the 
baseline and threshold were called correctly for 
each well. Alternatively, you can select Manual 
Ct and specify the threshold and baseline 
manually. For more information about manually 
adjusting CT, refer to the Online Help.

4. Select Use System Calibration to use the 
calibration files (Background and Pure Dye) that 
are stored on the computer rather than the 
calibration information that is stored in the plate 
document itself.

For more information about system calibration 
files, refer to the Online Help.

5. Click OK & Reanalyze.

2

3

4

5

Online Help
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Analyzing the Plus/Minus Amplification Data (AQ Plate) 

Terms Used in
Quantification

Analysis

The following are terms commonly used in quantification analysis.

The figure below is a representative DNA amplification plot and includes some of the 
terms defined above. 

Starting the
Analysis

To analyze the amplification data (AQ plate), click  or select Analysis > Analyze. 
The software generates several types of result views, as described in the following 
section.

Term Definition

Baseline A line fit to fluorescence intensity values during the initial cycles of 
PCR, in which there is little change in fluorescence signal.

Threshold cycle (CT) The fractional cycle number at which the fluorescence intensity 
exceeds the threshold intensity.

Passive reference A dye that provides an internal fluorescence reference to which the 
reporter dye signal can be normalized during data analysis. 
Normalization is necessary to correct for fluorescence fluctuations 
caused by changes in concentration or volume.

Reporter dye The dye attached to the 5′  end of a TaqMan® probe. The dye 
provides a signal that indicates specific amplification.

Normalized reporter 
(Rn)

The ratio of the fluorescence intensity of the reporter dye signal to 
the fluorescence intensity of the passive reference dye.

Delta Rn (∆Rn) The magnitude of the signal generated by a set of PCR conditions 
(∆Rn = Rn − baseline).

R
n

CT

Rn–

Rn+

Sample

Threshold

Baseline

Cycle Number

No Template Control
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Viewing the Amplification Data

About the Results
Tab

In the Results tab, you can view the results of the amplification run, change the 
parameters, and reanalyze the data.

The Results tab has seven secondary tabs. Details about each tab are provided in the 
Online Help.

Plate Tab Displays the results data of each well, including:

• The sample name and detector task and color for each well.
• A calculated value – quantity (default; displays are not determined for runs without 

standard curves), ∆Rn, or CT. Select Analysis > Display to select the value to 
display.
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Spectra Tab Displays the fluorescence spectra of selected wells.

• The Cycles slider allows you to see the spectra for each cycle by dragging it with 
the pointer.

• The Cycle # text box shows the current position of the slider.

Double-clicking the y-axis opens the Graph Settings dialog box where you can reset the 
y- and x-axes or allow autoscaling.

Component Tab This tab displays the complete spectral contribution of each dye in a selected wells over 
the duration of the PCR run. Only the first selected well is shown at one time.

Double-clicking the y-axis displays the Graph Settings dialog box.
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Amplification Plot
Tab

The Amplification Plot tab allows you to view both real-time and post-run amplification 
of specific samples. The Amplification Plot tab displays all samples in the selected 
wells.

Rn vs. Cycle (Linear)

This plot displays normalized reporter (Rn) dye fluorescence as a function of cycle. You 
can use this plot to identify and examine irregular amplification.

For more information about Rn, refer to the Real-Time PCR Systems Chemistry Guide 
(PN 4378658).

∆Rn vs.Cycle (Log)

This plot displays the Rn dye fluorescence as a function of cycle. You can use this plot to 
identify and examine irregular amplification and to manually set the threshold and 
baseline parameters for the run.
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Ct vs. Well Position Plot

This plot displays threshold cycle (CT) as a function of well position. You can use this 
plot to locate outliers from detector data sets.

Report Tab This tab displays data for selected wells in a table format. The data columns associated 
with the report are determined by the assay type. For plus/minus assays, the following 
data columns are available: Well, Sample Name, Detector, Task, CT, and 
Std Dev CT.

You can format the display of the report and how the report is printed. Refer to the 
Online Help for more information.
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Adjusting Graph
Settings

Clicking on the Spectra, Component, Amplification Plot, and Standard Curve displays 
the Graph Settings dialog box, which allows you to adjust the plot settings.

The adjustable settings depend on which plot you are viewing. Refer to the Online Help 
for more information.
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Overview of
Result Calls

Go to the plate Results tab to view the plus and minus calls for the presence or absence 
of the target sequence for each well. For further determination of the results, check the 
plots for each well.
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Example Plus/Minus Experiment

Overview To better illustrate how to design, perform, and analyze plus/minus experiments, this 
section provides an example experiment. The example experiment represents a typical 
plus/minus experiment that you can use as a quick-start procedure to familiarize yourself 
with the plus/minus workflow. Details about the plus/minus workflow are described in 
the subsequent chapters of this guide. Example Experiment boxes appear in subsequent 
chapters to illustrate workflow details.

Description The objective of the example plus/minus experiment is to determine if an E. coli target 
sequence is present or not present in each batch of hamburger meat. The experiment uses 
duplex PCR where a set of primers and a VIC®-labeled probe for the IPC plus a set of 
primers and a FAM™-labeled probe for the target E. coli sequence are run together in 
each reaction. The set of primers/probe for detecting E. coli was custom designed by 
Applied Biosystems Primer Express® software.

Reactions were set up for PCR using the TaqMan® Universal PCR Master Mix and 
appropriate primers and probes.

The example plus/minus experiment data and results were generated using a 
7300/7500 system by performing:

• A pre-read run on a plus/minus plate to determine the baseline fluorescence 
associated with primers and probes before amplification.

• An amplification run using an AQ plate document to generate real-time PCR data, 
which can be used to analyze and troubleshoot the PCR data for the plus/minus 
assay, if needed.

• A post-read run using the original plus/minus plate document, which 
automatically subtracts the pre-read baseline fluorescence determined during the 
pre-read run, then assigns positive or negative calls using the amplified data.
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Example Plus/Minus Experiment 
Procedure

Design the experiment and prepare DNA:

1. Design the experiment as explained in Chapter 2.
a. Order the TaqMan® Exogenous Internal 

Positive Control Reagents kit and the 
TaqMan® Universal PCR Master Mix.

b. Design the primers and FAM™-labeled 
probe set for E. coli detection with Applied 
Biosystems Primer Express software.

2. Extract DNA from samples (see “Preparing 
DNA” on page 12) using the PrepMan Ultra 
Sample Preparation Reagent Kit (PN 4322547) 
and protocol (PN 4318925) to obtain a final 
concentration of 10 ng/µL of DNA for each 
sample.

3. Prepare sufficient reaction mix (see “Preparing 
the PCR Reaction Mix” on page 14) by using the 
volumes as listed in the table on the right

. CHEMICAL HAZARD. 
TaqMan® Universal PCR Master Mix (2✕) No 
AmpErase® UNG may cause eye and skin 
irritation. Exposure may cause discomfort if 
swallowed or inhaled. Read the MSDS, and 
follow the handling instructions. Wear 
appropriate protective eyewear, clothing, and 
gloves.

Item

Volume 
for one 

Reaction 
(Standard)

Volume 
for one 

Reaction 
(Fast)

Final 
Concentration

TaqMan® 
Universal 
PCR Master 
Mix (2✕)

25.0 10.0 1✕

10✕ Exo IPC 
Mix (IPC kit)

5.0 2.0 50 to 900 nM

50✕ Exo IPC 
DNA (IPC kit)

1.0 0.4 50 to 900 nM

Target 
primers, 
probe, and 
deionized 
water

14.0 5.6 50 to 250 nM

Total 45.0 18.0 —



Appendix C Example Plus/Minus Experiment

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Plus/Minus Assay Getting Started Guide 57

Notes

C

4. Prepare the reaction plate:
a. Pipette 45 µL (18 µL for the Fast system) of 

the reaction mixture into each well of a 96-
well reaction plate.

b. Pipette 5 µL (2 µL for the Fast system) of 
IPC block, TE or water, or unknown sample 
into the designated wells of a 96-well plate 
such as the example indicated in the table to 
the right. (see “Setting Up the Reaction 
Plate” on page 13). 

Note: The final reaction volume in each 
well is 50 µL (20 µL for the Fast system).

c. Keep the reaction plate on ice until you are 
ready to load it into the 
7300/7500/7500 Fast system.

G
R

23
63

a

GR2363a
Gemini Plus/Minus

96-well plate one sample

Samples
(Unknown plus IPC)

NAC NTC plus IPC

Wells If preparing...
Add

(Standard)

Add

(Fast)

A1 to A6 NAC‡ 

‡ No Amplification Control – Well contains no target template and 
no IPC.

5 µL of 10✕ 
Exo IPC 
Block

2 µL of 
10✕ Exo 
IPC Block

A7 to A12 NTC§

§ No Template Control – Well contains no target template, only IPC.

5 µL of 1✕ TE 
or H2O

2 µL of 1✕ 
TE or H2O

B1 to H12 U#

# Unknown – Well contains both target template and IPC.

5 µL of 
sample being 
tested for 
E. coli

2 µL of 
sample 
being 
tested for 
E. coli
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Perform the pre-read run:

1. Create a plus/minus plate document:

Follow the instructions as described in 
Chapter 4. Briefly, in the New Document 
Wizard,

a. Select File > New.
b. Select Plus/Minus in the Assay drop-down 

list.
c. In the Plate Name field, type Plus/Minus 

Pre-Read, then click Next.
d. Add detectors to the plate document (see 

Appendix A, Creating Detectors on 
page 45) then click Next.

e. Specify detectors and tasks for each well, 
then click Finish.

f. Double-click each well to type the sample 
name, then save the document.

2. Enter the sample names and specify tasks in the 
Well Inspector (View > Well Inspector).

IMPORTANT! If your experiment does not use 
all the wells on a plate, do not omit the wells 
from use at this point. You can omit unused wells 
after the run is completed. For more information 
about omitting wells, refer to the Online Help.

3. Perform the plus/minus pre-read run.
a. Select the Instrument tab. By default, the 

standard PCR conditions are displayed.
b. Select File > Save As, type a name for the 

plus/minus plate document, then click Save.
c. Load the reaction plate into the instrument.
d. Click Pre-Read.
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Amplify the DNA:

1. Create an AQ plate document for amplification:

Follow the instructions as described in 
Chapter 5. Briefly, in the New Document 
Wizard,

a. Select File > New.
b. Select Absolute Quantification (Standard 

Curve) in the Assay drop-down list.
c. In the Plate Name field, type PlusMinus 

Amplification, then click Next.

Note: A standard curve is not needed for a 
non-quantification amplification run.

d. Add detectors to the plate document (see 
Appendix A, “Creating Detectors,” on 
page 45), then click Next.

e. Specify the detectors and tasks for each 
well, then click Finish.

f. Type the sample names, then save the 
document.

2. Perform the plus/minus amplification run.
a. Select the Instrument tab.
b. Select File > Save As, type a name for the 

AQ Plate document, then click Save.
c. Load the reaction plate into the instrument, 

then click Start.
By default, the standard PCR conditions for 
the PCR step are displayed.
After the run, a message indicates if the run 
is successful, or if errors were encountered.
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Perform the plus/minus post-read run:

1. Open the plus/minus pre-read plate document, 
then use it to perform the post-read run. (See 
“Performing the Post-Read Run” on page 36.)

a. Select the Instrument tab.
b. Select File > Save As, type a name for the 

plus/minus post-read plate document, then 
click Save.

c. Load the reaction plate into the instrument.
d. Click Post-Read.

e. Click  or select Analysis > Analyze. 
Click the Results tab to view results for 
each well.

2. If you need to troubleshoot the plus/minus 
results, see “Viewing the Amplification Data” on 
page 49.
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