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Preface

How to use this guide

Product overview The 7500 Real-Time PCR System and HID Real-Time PCR Analysis Software v1.0
detects and quantifies human and/or male DNA in samples.

Purpose of this  This guide is intended to help you quickly learn how to use the HID Real-Time PCR
guide Analysis Software v1.0 to perform analysis of samples prepared with the:

+ Quantifiler® Human DNA Quantification Kit

* Quantifiler® Y Human Male DNA Quantification Kit

+ Quantifiler® Duo DNA Quantification Kit
Use this guide after your plate is prepared and loaded in the 7500 Real-Time PCR
System. For instructions on preparing a plate, refer to the Quantifiler® Human DNA

Quantification Kit and Quantifiler® Y Human Male DNA Quantification Kit Users
Manual or the Quantifiler® Duo DNA Quantification Kit User’s Manual.

Custom  You can also use the HID Real-Time PCR Analysis Software v1.0 for more complex
experiment option experiments by selecting the Custom Assay option on the Home screen. If you use the
Custom Assay option, refer to the Applied Biosystems 7500/7500 Fast Real-Time PCR
System Getting Started Guide for Standard Curve Experiments for instructions.

Assumptions This guide assumes that:

* You are familiar with the Microsoft Windows® operating system, the Internet, and
Internet browsers.

*  You know how to handle DNA samples and prepare them for PCR.

Text conventions This guide uses the following conventions:
* Bold text indicates user action. For example:
Type 0, then press Enter for each of the remaining fields.

* [talic text indicates new or important words and is also used for emphasis.
For example:

Before analyzing, always prepare fresh matrix.

» A right arrow symbol ( » ) separates successive commands that you select from a
drop-down or shortcut menu. For example:

Select File » Open » Spot Set.
Right-click the sample row, then select View Filter » View All Runs.

Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide \"



Preface

User attention
words

Safety alert
words

Two user attention words appear in Applied Biosystems user documentation. Each
word implies a particular level of observation or action as described below:

Note: — Provides information that may be of interest or help but is not critical to the
use of the product.

IMPORTANT! — Provides information that is necessary for proper instrument
operation, accurate chemistry kit use, or safe use of a chemical.

Examples of the user attention words appear below:

Note: The Calibrate function is also available in the Control Console.

IMPORTANT! To verify your client connection to the database, you need a valid user
ID and password.

Safety alert words also appear in user documentation. For general safety information,
see Appendix A, “Safety Information,” on page 59.

How to obtain more information

Send us your
comments

Portable document format (PDF) versions of this guide are available at:
www.appliedbiosystems.com.
For additional documentation, see “How to obtain support” on page ix.
To access the HID Real-Time PCR Analysis Software v1.0 Help system, do one of
the following:
* Press F1

* Click @ in the toolbar of the HID Real-Time PCR Analysis Software v1.0
screen

+ Select Help » Contents and Index

Applied Biosystems welcomes your comments and suggestions for improving its
user documents. You can e-mail your comments to:

techpubs@appliedbiosystems.com

IMPORTANT! The e-mail address above is for submitting comments and suggestions
relating to documentation only. To order documents, download PDF files, or for help
with a technical question, go to www.appliedbiosystems.com, then click the link for
Support. (See “How to obtain support” below).

vi
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How to obtain support

For the latest services and support information for all locations, go to
www.appliedbiosystems.com, then click the link for Support. At the support page
you can:

* Access worldwide telephone and fax numbers to contact Applied Biosystems
Technical Support and Sales facilities.

* Search through frequently asked questions (FAQs).
* Submit a question directly to Technical Support.

* Order Applied Biosystems user documents, MSDSs, certificates of analysis,
and other related documents.

* Download PDF documents.
* Obtain information about customer training.
* Download software updates and patches.

For HID Real-Time PCR Analysis Software v1.0 support, you can email
HIDTechSupport@appliedbiosystems.com.

In North America, you can also call technical support at 1-888-821-4HID (4443),
5:30 a.m. to 5:00 p.m. PST, Monday through Friday.

Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide Vii


http://www.appliedbiosystems.com

Preface

viii Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide



Chapter 1

Get Started

This chapter covers:

B SOftware OVEIVIEW . . . ...ttt e 1
B HID Real-Time PCR Analysis Software v1.0 workflow . .................... 2
B How to use your documentation. . . ............uurinrireneeneneenennnn.. 3
B Before you start .. ...t 4
B For more information. . .. ....... ... ..ttt e 4

Software overview

The HID Real-Time PCR Analysis Software v1.0 is designed specifically to assist
human identification laboratories performing DNA quantitation, by simplifying assay
setup and streamlining data review and dilution and reaction setup for downstream STR
analysis. For example, the software automatically selects the appropriate Quantifiler®
target, reporter, quencher, and thermal profile. After a run, the HID Real-Time PCR
Analysis Software v1.0 provides an analysis of each well and an analysis summary of all
results, STR kit setup instructions, and sample dilutions calculations.

Note: The HID Real-Time PCR Analysis Software v1.0 is for use with the 7500
Real-Time PCR System only.

Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide 1



n Chapter 1 Get Started

HID Real-Time PCR Analysis Software v1.0 workflow

HID Real-Time PCR Analysis Software v1.0 workflow

Set up a Quantifiler® chemistry kit plate and load in
the instrument.

Select the experiment and set up a plate:
1. Start the software.

. Start a new experiment.

. Specify experiment properties.

. Define samples and view targets.

. Assign the targets, samples, and standards to
wells.

6. Save the experiment.

a b~ 0N

Run the plate.

Select analysis settings and thresholds:
e HID settings (includes HID flags)
* Flag settings

Review results:
1. View analysis summary.
2. View quantitation results.

Export and print results.

Generate dilution and reaction worksheets for STR
set up:

1. Configure STR Library and default dilution
settings.

2. Add kits to an experiment.
3. Select the unknown samples for amplification.

4. Edit dilution settings for individual samples as
needed.

5. Export dilution and reaction worksheets.

Perform PCR amplification.

Notes
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Chapter 1 Get Started

How to use your documentation

How to use your documentation

HID Real-Time

PCR Analysis

Software v1.0

users

Documents for

Notes

custom
experiments

Refer to the following documents for more information about using HID Real-Time PCR

Analysis Software v1.0:

Quantification Kit User’s
Manual

on DNA quantification of
samples containing mixed
human and male DNA.

Title Purpose PN
Applied Biosystems Provides information on 4412844
7500/7500 Fast Real-Time instrument maintenance.
PCR Systems Maintenance
Guide
Applied Biosystems Provides further information 4387779
7500/7500 Fast Real-Time on system operation and
PCR System Getting Started | data analysis.
Guide for Standard Curve
Experiments
Quantifiler® Human DNA Provides further information 4344790
Quantification Kit and on DNA quantification of
Quantifiler® Y Human Male samples containing
DNA Quantification Kit User’s | human/male DNA.
Manual
Quantifiler® Duo DNA Provides further information 4391294

Refer to the following documents for information on performing custom experiments
instead of using HID Real-Time PCR Analysis Software v1.0:

Applied Biosystems '{500/7500 Fast_ Real-Time PCR System PN
Getting Started Guide for:
Genotyping Experiments 4387784
Presence/Absence Experiments 4387785
Relative Standard Curve and Comparative CT Experiments 4387783
Standard Curve Experiments 4387779

Portable document format (PDF) versions of the above documents and this guide are
available at www.appliedbiosystems.com.

Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide
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Before you start

Before you start

Installation If the HID Real-Time PCR Analysis Software v1.0 is installed with a new 7500
Real-Time PCR System, both must be installed by an Applied Biosystems technical
representative.

Laboratories already using the 7500 Real-Time PCR System can install the HID
Real-Time PCR Analysis Software v1.0 by following the instructions provided with the
software CD.

Refer to thedpplied Biosystems 7500/7500 Fast Real-Time PCR System Site Preparation
Guide (PN 4412843) for system layout, electrical, power, safety, and other site
requirements.

IMPORTANT! Archive all data from analyses using previous software versions before
installing HID Real-Time PCR Analysis Software v1.0. Follow the instructions provided
with the software CD.

Systems  Tower and laptop computers of Applied Biosystems 7500/7500 Fast Real-Time PCR
purchased before  gystems purchased before February 2008 require a memory upgrade before the
February 2008 computers can install the HID Real-Time PCR Analysis Software v1.0. Refer to the
Applied Biosystems 7500/7500 Fast Real-Time PCR Systems User Bulletin Memory
Upgrade Requirements for 7500 Software v2.0 (PN 4379705) for information.

Applicable HID  You can use the HID Real-Time PCR Analysis Software v1.0 with the following kits:
kits + Quantifiler® Human DNA Quantification Kit
+ Quantifiler® Y Human Male DNA Quantification Kit
+ Quantifiler® Duo DNA Quantification Kit

For more information

Access the Help system by pressing F1, by clicking @ in the toolbar of the HID
Real-Time PCR Analysis Software v1.0 screens, or by selecting Help » Contents and
Index.

Notes
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Chapter 2

Select the Experiment and Set Up a
Plate

This chapter describes how to:

B Startthe software . .. ... ... ... 6
B Starta new eXPeriMment. . . .. ..ottt ettt e e e e 7
B Navigate the software. .. ......... . . e 8
B Specify experiment properties . . . .. .ovv vt vttt e 9
B Define samples and View targets . . .. ..ottt e 9
B Assign the targets, samples, and standardstowells. .. ..................... 12
B Save plate layout as *.edsortemplate . .......... ... ... .. ... .. .. ... ... 16
B Link your template to a Home screen button. .. .......................... 16
B For more information. ... ....... ... . it 17

This chapter assumes that you have prepared a plate according to the instructions in the
Quantifiler® Human DNA Quantification Kit and Quantifiler® Y Human Male DNA
Quantification Kit User’s Manual or the Quantifiler® Duo DNA Quantification Kit
User’s Manual.

Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide 5



m Chapter 2 Select the Experiment and Set Up a Plate

Start the software

Start the software

1. On your desktop, double-click HID Real-Time PCR Analysis Software v1.0 or
select Start » All Programs » Applied Biosystems » HID Real-Time PCR
Analysis Software v1.0. To open the Login Screen.

2. In the User Name field, select your user name from the drop-down list. Click OK to
open the Home screen (Figure 1).

Quantifiler® Duo
assays

ks

Figure 1 Home screen

Notes
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Chapter 2 Select the Experiment and Set Up a Plate n

Start a new experiment

Start a new experiment

1. In the Home screen:

+ If the drop-down list of HID experiments is not visible on the Home screen
Figure 1), click the down arrow below the Quantifiler® Duo button to open the
list (Figure 2).
) HID Real-Time PCR Analysis Software v1.0 (Elx]

FieEdt Instument Anabsis Assays Tools Help
[E] NewExperiment - 5 Open.. Bl Save ~ B Closs | @ Eqort ~ B PrintReport

Quantifiler® Duo
assays

A Home | (<] Untitled |

Figure 2 HID Real-Time PCR Analysis Software v1.0 Home Screen

or

* In the toolbar, click New Experiment (Figure 3).

File Edit Instrument Analysis Assays

Mew Experiment FLE open.. [l Save

r‘“
FHew Quantifiler Duo Experiment

MHew Quantifiler Male Experiment

Mew Quantifiler Human Experiment
Figure 3 New Experiment

2. Select the type of experiment that you want to perform:
* Quantifiler® Duo
« Quantifiler® Male

+ Quantifiler® Human

Note: To use a (hybrid) Quantifiler® Human and Male plate, select either Quantifiler®
Human or Quantifiler® Male.

Notes

Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide 7



n Chapter 2 Select the Experiment and Set Up a Plate

Navigate the software

or

Navigate the software

Notes

Experiment Menu <«

Run Method

2] e

EXY Notification Settings

M Amplification Plot

Standard Curve
STRKit Setup

R Multicomponent Plot

Raw Data Plot

N

a
Multiple Plots View

For custom experiments

To perform a non-HID experiment, or a modified experiment, click:

* Custom Assay in the Home screen.

» Assays in the toolbar, then select Custom Assays in the drop-down list,

For information on running custom experiments, refer to the Applied Biosystems
7500/7500 Fast Real-Time PCR System Getting Started Guide for Standard Curve
Experiments.

Each HID Real-Time PCR Analysis Software v1.0 experiment screen displays
instructions for a step in the experiment. Use the Experiment Menu (Figure 4) at the left
of any screen to navigate the software.

Figure 4 Experiment Menu (Showing the fully expanded menu.)
Click >> (Expand) to expand the Experiment Menu.
Click << (Collapse) to collapse the Experiment Menu.

Click Setup, Run, or Analysis, to display screens used in the
corresponding process.

You can access HID Real-Time PCR Analysis Software v1.0
screens in any sequence.

To return to the Home screen at any time, click ] (Home) at the
bottom left of any screen.

Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide



Chapter 2 Select the Experiment and Set Up a Plate n

Specify experiment properties

Specify experiment properties

1. In the Experiment Menu, select Setup » Experiment Properties (Figure 5).

Experiment Properties

a Enter experiment information.

How do you want to identify this experiment?

* Experiment Name: |Untitled

Barcode (Optional): |

User Mame (Optional): |

Comments (Optional):

E ~ Analysis

Figure 5 Experiment Properties

2. In the “How do you want to identify this experiment?” section, enter in the
Experiment Name field the name of the plate or experiment information. Entries in
the other fields are optional.

Note: The name you enter in the Experiment Name field appears on the data report and
on *.xls spreadsheets of data that you export. If you do not enter a name, “Untitled”
appears on the report and spreadsheet that correspond to the experiment.

The following parameters are automatically set:
* Instrument: 7500 (96 wells)
* Experiment: Quantitation-Standard Curve (HID Quantitation)
* Reagents: Tagman® Reagents
* Ramp Speed: Standard (~2 hours to complete a run)

Define samples and view targets

Note: Targets and an NTC sample are automatically listed and named. Standards
dilutions 1 to 8 are listed by default for each Quantifiler® Kit. For information about the
standard included in the Quantifiler® kit, refer to your Quantifiler® kit user’s manual (see
“How to use your documentation” on page 3).

View targets 1. Inthe Experiment Menu, select Setup » Plate Setup.

Notes

Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide 9



n Chapter 2 Select the Experiment and Set Up a Plate

Notes

10

Define samples and view targets

2. Select the Define Targets and Samples tab to open the Defined Targets area. View

the targets list (Figure 6) to verify that you selected the correct experiment in step 2
on page 7.

[ Define Targets and Samples T Assign Targets and Sarmples ]

a Instructions: Define the targets to quantify and the samples to testin the reaction plate.

Defined Targets

Target Mame Reporter Quencher Colar
Duo Human VIC nNFa-mcE ([l ~

Duo IPC MED MFQ-MGE w

Duo Male FAM MFQ-MGE w

Figure 6 Defined Targets area (example shows Quantifiler® Duo experiment
targets.)

The quencher for all Quantifiler® experiments is NFQ-MGB. The reporter dyes for the

Quantifiler® Duo and Quantifiler® Male or Human kits are different:

* Quantifiler® Duo — Human: VIC®, Male: FAM™, IPC: NED™
+ Quantifiler® Male or Human — Human and Male: FAM™, IPC: VIC®

Change color

To change the color that represents a target in the data analysis:
designation

1. Click " (down arrow) in the Color column.

2. Select a color in the drop-down list.

Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide



Chapter 2 Select the Experiment and Set Up a Plate n
Define samples and view targets

Define samples 1. In the Define Samples area of the Define Targets and Samples tab, specify sample
names (Figure 7):

Define Samples

Add Mew Sample | Add Saved Sample Save Sample | Delete Sample

Sample Mame Co.. | Sampl..
=== 7= = = ] | kel = a
|Dun Standard 4 | * |Standard a
IDuo Standard 5 | w |Standard
IDuo Standard & | w |Standard
|Dun Standard 7 | ~ |Standard
\Duo Standard 8 | w |Standard
INTC [ w|nTC

| | ~ [Unknown |

Figure 7 Define samples area (New sample added)

* To define a new sample:
— Click Add New Sample. A new line appears in the Sample Name field,
or

— In the toolbar, select Sample Library to open the sample library screen, then
click New.

The default name for the new sample is Sample X (where X=1 or the highest listed
Sample # + 1).You can enter a new name for the sample. To save the name of the
sample for future experiments, click Save Sample.

* To use a sample from your sample library:
a. In the Define Samples pane, select Add Saved Sample.

b. Select the sample(s) to use.

2. Select the sample type: Standard, NTC, or Unknown.

Note: Unknown is the default sample type for new samples.

When you assign the sample type, the software automatically assigns the
appropriate task to each target.

Notes

Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide 11



ﬂ Chapter 2 Select the Experiment and Set Up a Plate
Assign the targets, samples, and standards to wells

3. Repeat step land step 2 for each sample.

IMPORTANT! List each sample individually. For replicates (identical samples), add
the sample name only once. To assign the replicate to a well in the plate, in step 3 on
page 13, select the well, then select the check box next to the sample name.

Assign the targets, samples, and standards to wells

1. In the Experiment Menu, select Setup » Plate Setup.

2. Select the Assign Targets and Samples tab (Figure 8).

Experiment: Untitled Type: HID Standard Curve Kit Name : Quantifiler

Define Targets and Samples T Assign Targets and Samples ]

a Instructions: Standards and NTC are sethy de_fault. _
Selectwells, then assigntargets if applicable.

i3 Dua Standard 1 =
I Dun Standard 2
I~ Duo Standard 3
I Dun Standard 4
I~ Duo Standard 5 .

Assign target(s) to the selected wells.

Duo Hum...

W Duo IPC

ird Duo Male

Wixed 2§ Unknown [ Standard [ Negative Control

>

Select Wells With: I Selectltem - i

Show in Wells ¥ \ﬂewLegend

| 3 & | s | B | 7

Duo Hu...| Dua Hu...
Dus IPC | Dus IPC

tia wra e mra
Due Hu...! Duo Hu...
Due IFC | Due IPC

TETIT. e SO PPYPE RS

Due Hu...| Duo Hu...

Dug IPC | Dug IPC

Duo Hu...| Duo Hu...

Dug IPC | Dus IPC

Hua T3 nn mta

Duo Hu...! Duo Hu...

&

Figure 8 Assign Targets and Samples area

Note: The passive reference is ROX™ dye.

Notes

12 Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide



Chapter 2 Select the Experiment and Set Up a Plate n
Assign the targets, samples, and standards to wells

Assign Using Plate Layout

To assign samples, standards, and NTCs using the View Plate Layout tab:

1. Select the View Plate Layout tab in the pane on the right of the screen (Figure 9).
[ View Plate Layout | View Well Table |

SelectWells With: |- Selectltem - » | |- Select ltem -

ElShuwinWellsv ViewLegend
1 2 [ 3 [ 4[5 | 6 | 7 [ 8 [ 9 [10][1 [12]
Duo S nig H.. Duo H..

| =t ot | ou .

Duo ...

o ol ol
Duo H.. Dua H..

C Dua |...  Dua ...

Figure 9 Plate layout area

To select wells with specific characteristics:
a. Click the left Select Wells With button above the layout diagram.
b. Select Sample, Target, or Task in the drop-down list.
c. Click the right Select Wells With button.

d. Select a specific sample, target, or task.

2. Specify the information to display in the wells:

a. Click Show in Wells to open the drop-down list. Items that are marked with a
check () are selected for display.

b. Click an item to select or deselect it for display.

3. Assign standards, NTCs, and unknown samples to well(s):
a. To select:
* Well — Click the well
* Row of wells — Click a letter on the side of the layout
* Column of wells — Click a number at the top of a column

* More than one well, row, or column — Drag the pointer over the wells,
letters, or columns to select.

Notes

Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide 13



m Chapter 2 Select the Experiment and Set Up a Plate
Assign the targets, samples, and standards to wells

b. In the Assign Sample(s) to the Selected Wells section to the left of the plate
layout, select the check box in the Assign column corresponding to the
unknown, standard, or NTC sample in the well(s). The target for each sample is
set by default.

Note: <Sample 1> is automatically assigned to all wells that are not assigned
as standard(s) or NTC(s).

4. To change the quantity of standards (optional), enter the quantity in ng/uLin the
Quantity field.

5. Repeat step 3 and step 4 until you assign samples, standards, and NTCs to all wells
that you use in the experiment. You can delete empty wells after data analysis.

Note: If you delete the samples/standards/NTCs in a well and then restore them,
you must reenter the well information.

The task for each target/sample combination is set automatically.

6. Clear all wells not assigned:
a. Select the well(s) to clear.

b. Right-click the well(s).

c. Select Clear from the drop-down list.

Assign Using Well Table
To assign samples, standards, and NTCs using the View Well Table tab:

1. Select the View Well Table tab (Figure 10).

View Plate Layout T View Well Table ]

Select'Wells With: |- Select lterm - »
Show in Table ¥ | Group By ¥ | :
# | Well Sample Target Task Dyes Quantity Comments
1 Al Duo Stand... Duo Human STANDARD WIC-RFQ-M.. a0
2 Al Duo Stand... Duo IPC UMKMNOWH MED-MFQ-...
3 Al Duo Stand... Duo Male STANDARD FAM-MFQ-.. a0
4 A2 Duo Stand... Duo Human STAMDARD WIC-RFQ-M... a0
5 A2 Duo Stand... Duo [IPC UMKMNOWN  MED-MFQ-...

Figure 10 Well table area

Each row in the table represents one well. To group the rows by a characteristic,
click the column header. For example, click Task to group rows by task.

To select wells with specific characteristics:

Notes
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Chapter 2 Select the Experiment and Set Up a Plate m
Assign the targets, samples, and standards to wells

. Click the left Select Wells With button above the layout diagram.

a
b. Select Sample, Target, or Task in the drop-down list.

2]

. Click the right Select Wells With button.

o

. Select a specific sample, target, or task.

2. Specify the information to display in the table:

a. Click Show in table to open the drop-down list. Items that are checked in the
check box () are selected for display.

b. Click an item to select or deselect it for display.

3. Assign samples, standards, and NTCs to well(s):

a. Select the well(s). To select:

* Well — Click under one of the column headings in the row next to the well
location (for example, to select well A6, click in row A6 under Sample).

* More than one well — Drag the pointer over the wells that you want to
select, or Contr+click the wells that you want to select.

b. In the Assign Sample(s) to the Selected Wells section, select the check box in
the Assign column corresponding to the unknown, standards, or NTC sample
in the well(s). The target for each sample is set by default.

Note: <Sample 1> is automatically assigned to all wells that are not assigned
as standard(s) or NTC(s).

4. To change the quantity of standards (optional), enter the quantity in ng/uLin the
Quantity field. The quantity of samples is set by default.

5. Repeat step 3 and step 4 until you assign samples, standards, and NTCs to all wells
that you use in the experiment. You can delete empty wells after data analysis.

Note: If you delete the samples, standards, or NTCs in a well and then restore them,
you must reenter the well information.

The task for each target/sample combination is set automatically.
6. Clear all wells not assigned:
a. Click the left Select Wells With button at the top of the table.
b. Select Sample from the drop-down list.
c. In the well table, select the sample name(s) of the well(s) to clear.

d. In the Assign samples to the selected wells area, deselect the checkbox in the
Assign column beside the sample name.

Notes
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Save plate layout as *.eds or template

Save plate layout as *.eds or template

IMPORTANT! Do not save the experiment to the network folder until the plate run is
completed.

1.

To save your plate layout, in the toolbar, click the down arrow next to Save, then in
the drop-down list, select:

» Save — to save the plate layout as an Experiment Document Single (*.eds) file
+ Save as — to save the plate layout as a *.eds file with a different name
or

+ Save as Template — to save the experiment file as a template for future
experiments.

IMPORTANT! Be sure to close any open template (*.edt) file before you save your
(*.eds) file as a template. If a *.edt file is open and you attempt to overwrite it, the
* edt file will be corrupted.

If you want to save the file with a different name, enter the new name in the File
Name field.

Click Save.

Before you start the run, verify that the plate is loaded in the instrument, as
described in the Quantifiler® kit user manual:

s Applied Biosystems Quantifiler® Kits Quantifiler® Human DNA
Quantification Kit and Quantifiler® Y Human Male DNA Quantification Kit
Users Manual

s Applied Biosystems Quantifiler™ Duo DNA Quantification Kit User’s Manual

Link your template to a Home screen button

You can link your template to the Quantifiler® Duo assays, Quantifiler® Male assays, or
Quantifiler® Human assays button on the HID Real-Time PCR Analysis Software v1.0
Home screen. The software will automatically use the template as the default experiment
when you click the corresponding button. You will still be able to use a different template
by opening a different experiment.

Notes
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IMPORTANT! Be sure to close any open template (*.edt) file before you save your
(*.eds) file as a template. If an *.edt file is open and you attempt to overwrite it, the
* edt file might be corrupted.

. Before you link your template file to a button on the Home screen, save a copy of

the original template:

Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide



Chapter 2 Select the Experiment and Set Up a Plate n
For more information

a. Navigate to C:\dpplied Biosystems\7500\config\templates.

b. Select Edit » Copy to copy the folder C:\dpplied Biosystems\7500\config|
templates.

c. Navigate to a safe location on your computer.

d. Select Edit » Paste to insert a copy of the templates folder in the location you
select.

2. Link your template to a button on the Home screen:

a. In the toolbar, from the file that you want to link, click the down arrow next to
Save.

b. In the drop-down menu, select Save as Template.
c. Navigate to C:\dApplied Biosystems\7500\config\templates.

d. Select the file corresponding to the Quantifiler® Duo assays, Quantifiler®
Male assays, or Quantifiler® Human assays button that you want to replace
QuantifilerDuo.edt, QuantifilerMale.edt, or QuantifilerHuman.edt.

IMPORTANT! Be sure to give the file exactly the same name as the file
corresponding to the button that you want to replace: QuantifilerDuo.edt,
QuantifilerMale.edt, or QuantifilerHuman.edt.

e. Click Save.

For more information

Access the Help system by pressing F1, by clicking @ in the toolbar of the HID Real-
Time PCR Analysis Software v1.0 screen, or by selecting Help » Contents and Index.

Notes
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Notes
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Chapter 3 Run the Plate

View the run method

View the run method

Notes
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1. In the Experiment Menu, select Setup » Run Method to open the Run Method
screen.

2. Select the Graphical View tab to open the thermal profile for Quantifiler® Duo
(Figure 11) or Quantifiler® Human and Male (Figure 12).

Holding Stage Holding Stage Cyeling Stage

Mumber of Cycles: |40 e
Starting Cyele:

100 —|

75—

50 —|

25 —|

Step 1
Figure 11 Quantifiler® Duo Kit thermal profile
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View the run method

Holding Stage

Cycling Stage

Mumber of Cycles: |40 -

Starting Cycle:

100 —|

T4 —

a0 —

25 —|

Figure 12 Quantifiler® Human and Male Kit thermal profile

3. To edit the run parameters, select Add Stage, Add Step, or Delete Selected. Click
Undo to reverse an action and Redo to repeat an action. To undo all edits, click

Revert to Defaults.

G40 20016

IMax 100.0
IMin 1.0

To change a ramp speed, temperature, or time, click the
value you want to change to open the value field.

Use the up or down arrows to adjust the value. The
value you select must be between the maximum and
minimum values that are in the menu that opens when
you click the value.

Note: To change other cycling parameters, perform a custom experiment: either
click .. in the bottom left corner of the screen, then click Custom assay or, in the
toolbar, select Assays, then select Custom Assays from the drop-down menu.

Notes
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Set notifications

4. In either the Graphical View or Tabular View tab (Figure 13), verify that the reaction
volume per well is 25 pL.

Run Method

n Review the reaction volume and the thermal profi

Graphical ViewT Tabular View ]

Reaction Wolume Per Well 25 | uL

Add Stage ¥ | Add Step ¥ E’éﬁete Selected

Figure 13 Reaction Volume Per Well

For more information on run parameters for Quantifiler® kits, refer to the Applied
Biosystems Quantifiler® Kits Quantifiler® Human DNA Quantification Kit and
Quantifiler® Y Human Male DNA Quantification Kit User’s Manual or the Applied
Biosystems Quantifiler® Duo DNA Quantification Kit User’s Manual.

Note: A 64% ramp up and a 100% ramp down are set by default for 9600 emulation
mode.

Set notifications

You can specify that the software send e-mail notification of selected events to e-mail
addresses that you specify.

Notes
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Set notifications

1. In the Experiment Menu, select Run » Notification Settings to open the screen

(Figure 14).

START RUH

Run Status: Not Started

Instrument Status: Ja Connected

Enable Notifications

Enable Motifications:

Selectthe events to generate notifications:

Enter e-mail addresses for notifications:
Separate e-mail addresses with commas.
For example: jane_smith@mydomain.com,awong@bigmailhost.com

Qutgoing Mail Server (SMTP):

Server requires an encrypted connection?
Server requires authentication?

(Server Authentication) User Name:

(Server Authentication) Password:

@ ves (O Mo
Instrument Error
[1Run Started

Run Completed

Notification Settings 3

For example: smtp.mycompany.com

ives (3 Mo
®kes ONo

Figure 14 Notification settings screen

2. To send notifications:

a. In the Run Status area, select the Enable Notifications check box.

b. In the Notifications Settings area, select Yes for Enable Notifications. If you do
not want the system to send notifications, select No.

IMPORTANT! Notifications cannot be sent unless the computer that performs the run is

on an e-mail network.

Select 1. For “Select the events to generate notifications,” select the check boxes for events

notifications that you want to generate e-mails. You can select:
events and enter + Instrument Error — Notifies addressees that the run stopped before
addresses completion of the run

* Run Started — Notifies addressees that the run began

* Run Completed — Notifies addressees that the run is finished

Notes

Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide
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Start or stop the run

2. In the “Enter email addresses for notifications” field, enter the e-mail address(es)
(including you) to which notifications are sent. Use the format shown on the screen.
Enter a comma between addresses.

Define the If you need information about the outgoing server to perform the steps listed below,
outgoing server contact your network system administrator.

(SMTP) . . :
1. In the Outgoing Server (SMTP) field, enter the name of the outgoing server. For

example: smtp.mycompany.com

2. Select Yes next to “Server requires an encrypted connection?” if the outgoing server
requires an encrypted connection. If no encrypted connection is required, select No.

3. If the outgoing server requires authentication to receive the e-mail from the
instrument, select Yes next to “Server requires authentication?”” Enter the
authentication user name and password in the dialog box.

Start or stop the run

Note: You can set analysis parameters before or after you run a plate. If you prefer to set
parameters before you run a plate, see Chapter 4, “Select Analysis Settings and
Thresholds,” for information on setting analysis parameters.

IMPORTANT! If the computer that performs the run is on a network, avoid excess use of
the network during a run.

Start To start a run:

+ .In the Experiment Menu, select Setup, then select any screen, then click Start Run
at the top right corner

or

* In the Experiment Menu, select Run, select any screen, then click Start Run at the
top left corner (Figure 15).

Experiment: Untitled

START RUN

Run Status: Not Started

Figure 15 Start Run button

Stop  When you start a run, the green Start Run button becomes a red Stop Run button. Click
the Stop Run button to stop the run immediately.

Notes
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Monitor the run

Monitor the run

During a run, you can access the amplification plot, temperature plot, and run method.

In the Experiment Menu, select Run, then click:
* Amplification Plot — To view amplification plots of reactions
e Temperature Plot — To view temperature plots of reactions
* Run Method — To view and edit the run method during the run

Save the results

After a run is complete, HID Real-Time PCR Analysis Software v1.0 automatically
performs analysis and saves the initial results file. If you modify the plate (for example, if
you remove a well from analysis and reanalyze the results), the software does not
automatically save the changes. After reanalysis, the HID Real-Time PCR Analysis
Software v1.0 prompts you to save the results.

After the run, see Chapter 5, “Enhance Data Analysis,” to view and manage the results.

For more information

Access the Help system by pressing F1, by clicking @ in the toolbar of the HID Real-
Time PCR Analysis Software v1.0 screen, or by selecting Help » Contents and Index.

Notes
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For more information

Notes
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Chapter 4 Select Analysis Settings and Thresholds

Open analysis settings

IMPORTANT! All default settings shown in this guide and in the software screens are for
illustration only. For your experiments, set the parameters and thresholds according to
your laboratory protocol.

Before analyzing data from a completed run, you must set values for the analysis
parameters:

» HID flag thresholds
* C; threshold, baseline start cycle and end cycle
* QC flag thresholds
The Analysis Settings screen also contains the area where you set the parameters for the

Dilution Calculation tool to use in calculating a dilution scheme for downstream
amplification.

Note: See “Edit dilution settings for individual samples” on page 55 for more
information about settings in the Dilution Scheme area.

Open analysis settings

Notes
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1. In the Experiment Menu, select Analysis, then select any one of the following data
displays:
* Amplification Plot
+ Standard Curve
* Raw Data Plot
* QC Summary
*  Multicomponent Plot

Click Analysis Settings in the top right corner of the screen to display the Analysis
Settings screen (Figure 16).

Analysis Settings 9/‘1

Figure 16 Analysis Settings button
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Enter HID settings ‘

Enter HID settings

1. Select the HID Settings tab (Figure 17) to view the Dilution Scheme area, the HID
Flags area, and the HID Flag Settings area.

& Analysis Settings for Untitled

HID Seﬂingsl CT1 Settings I Flag Settings ]

Dilution Scheme Dilution Method Display
Pipetting Overage -m % One Step Dilution Onl Display
© G < to Fema

o o 1) iftr

Minimum Pipetting Volume uL () System Select Eogpon
ratio (2

Maximum Sample Yolume uL I:I than g?g

HID Flags HID Flag Settings
Select an HID flag to specify its settings Quantifiler Duo Kit
HID Flag Description Use
IPCCT Internal PGR Gontrol CT value Human D gueftiyis Qiestechanar
NTCCT Non-Template Contral sample amplificati... Male DMA quantity is greater than or ec
LOWQT Low Quantity of DMA
HIGHAT High Quantity of DNA LU B
SLOPE Non-optimal slope of the Standard curve LE R EEl B Ll ]
R= Low Standard curve R*value
Quantifiler Male Kit
YINT V-Intercept F
_ - Male DMNA quantity is greater than or &c
MTFR Ratio of Male to Female DNA quantities
<

Figure 17 HID settings tab

Note: See “Edit dilution settings for individual samples” on page 55 for more
information about settings in the Dilution Scheme area.

2. 1In the Use column in the HID Flags table, select the check box for each flag that you
want to include in the analysis.

Note: You can use a flag to identify quality issues and help to interpret results for
wells. Flags can indicate samples that may require further attention. You can exclude
wells from data analysis. See “Exclude wells from analysis” on page 39 for
instructions on excluding wells from analysis.

3. Enter threshold settings for the flag(s) that you select:

Notes
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Enter HID settings

HIGHQT

IPCCT

LOWQT

NTCCT

MTFR flag and
M:F ratio display

Notes
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a. In the HID Flags table, select the flag of interest.

b. In the HID Flag Settings area, enter in the corresponding fields the value(s)
that you want to use.

Repeat step a and step b until you enter settings (or view the default settings), for all
the flags that you select.

Note: To save your HID flag settings for future use, save the experiment as a
template before you start the run (see “Start or stop the run” on page 24.)

4. To analyze the data with new settings, click Apply Analysis Settings.

The HIGHQT flag indicates that the well exhibits quantities above a threshold that you
set.

The IPCCT flag indicates an unknown sample that has an IPC (Internal PCR Control) C;
value greater than the average of the IPC C; values for all the standards plus the threshold
that you set. In Quantifiler® kit experiments, IPC target amplification should be within
an expected range. Low or no IPC amplification can indicate the presence of PCR
inhibitors, incorrect experiment setup, or reagent or instrument failure.

Applied Biosystems strongly recommends that you base the threshold setting on
validation data produced by your laboratory. For the Quantifiler® Duo DNA
Quantification kit, IPC C; values for all standards are very similar. In contrast, for the
50 ng/pL Standard of Quantifiler® Human and Human Male DNA Quantification kits,
the IPC C; value tends to be more than the value for the other quantification standards.
The higher IPC C; value of this standard can increase the average for all standards.

During validation of the HID Real-Time PCR Analysis Software v1.0 by your laboratory,
Applied Biosystems recommends that you evaluate the 50 ng/uL standard IPC C value.
You can set a C threshold that is higher to account for the higher IPC C; value of the 50
ng/uL standard. As a result, the software flags only samples that have potential PCR
inhibition or that do not amplify as expected.

The LOWQT flag indicates that the well exhibits quantities below a threshold that you
set.

This flag refers to the C value of the NTC (non-template control). No amplification of
human and/or male target(s) should occur in NTC wells.

The MTFR (Male to Female Ratio) is expressed as 1:X. A well is flagged if X is greater
than the threshold that you set. For example, if you set the MTFR flag threshold at 1:10,
then a sample containing 5 ng/ulL of male DNA and more than 55 ng/uL. of human DNA
generates an MTFR flag. The flag for this condition is a yellow triangle ( / ) in the Plate
Layout or Well Table tab, and a red octagon (@) in the Analysis Summary (see Chapter 5,
Enhance Data Analysis).
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Enter HID settings

Samples that generate the MTFR flag are labeled “Thresholds Not Met” in the Analysis
Summary area of the QC Summary tab. The MTFR flag indicates samples that might
require Yfiler kit amplification due to low quantities of male DNA relative to female
DNA. Autosomal amplification of these samples may result in partial to no profile for
the secondary (male) contributor.

In contrast, the M:F ratio display does not have an associated flag. The M:F ratio is also
expressed as 1:X and is displayed in the M:F ratio column of the well table only if X is
greater than or equal to the threshold that you set for the M:F ratio display.

The M:F ratio display threshold is expressed as 1:X where X must be less than or equal to
the X value for the MTFR flag. For example, if you set the M:F ratio display to 1:1, then
the MTFR flag must be set to 1:>1. Samples with ratios greater than the MTFR flag
display the MTFR flag and display the calculated M:F ratio. The M:F Ratio Display
function alerts you to male and female mixtures before STR analysis.

Table 1 Results of example M:F and MTFR settings

HID setting
M(?\IS/ESA Fer(‘:nzllinE)NA Mt Mé:;;i:;o MTFRflag | giepiays | MTFR flag?
(1:X) X = (1:X) X =
1 1 1:1 1 1 Yes No
1 2 1:2 1 1 Yes Yes
1 1 1:1 1 2 Yes No

SLOPE Indicates the PCR amplification efficiency for the experiment. The amplification
efficiency is calculated using the slope of the regression line in the standard curve. The
standard wells are flagged if the slope is not between the minimum and maximum values
that you set.

The standard curve is derived from a serial dilution set of standards containing a range of
known quantities. Results from amplifications of these standards are used to generate a
curve.

A slope of —3.3 indicates 100% amplification efficiency. Refer to the Quantifiler®
Human DNA Quantification Kit and Quantifiler® Y Human Male DNA Quantification
Kit User’s Manual and the Quantifiler® Duo DNA Quantification Kit User’s Manual for
more information on the standard curve and slope.

R2 This flag indicates the regression coefficient calculated from the regression line of the
standard curve. The R? value indicates the closeness of fit between the standard curve

regression line and individual C data points from the standard reactions. A value of 1.00
indicates a perfect fit between the regression line and the data points.

Notes
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View/Edit Ct settings

YINT The Y-intercept value of the standard curve indicates the expected C value for a sample
with a quantity of 1 (for example, 1 ng/uL). The YINT flag can assist in evaluating
standard performance and serial dilution preparation. Your laboratory can perform
validation studies to determine a range for the Y-intercept and you can set the HID Flag
values for each Quantifiler® kit and the HID Flag values for each target (human and
male) in the Quantifiler® Duo assay. A YINT flag may indicate incorrectly prepared
standard concentrations, degraded standard, or other preparation errors.

View/Edit C; settings

Select the C Settings tab to view and edit the settings for C; (Figure 18).

] Analysis Settings for Untitled

HID Settings I CT Settings [ Flag Settings ]

a Review the default settings for analysis of targets in this experiment. To editthe default settings, click "Edit Default Settings" T
different settings for a target, selectthe target from the table, deselect"Use Default Settings " then change the settings that are

Default Cr1 Settings
Default C1 settings are used to calculate the CT for targets without custom settings. To editthe default settings, click "Edit Default S

Threshold: 0.2 Baseline Start Cycle: 3 Baseline End Cycle: 15 | Edit Default Settings |

Select a Target Cr Settings for Duo Human
Target Threshold Baseline Start Baseline End
Duo Human 0.2 3 15 - S
Figure 18 C; settings area
The default settings are:
* Manual C; Threshold = 0.2
* Manual Baseline Start Cycle =3
* Manual Baseline End Cycle = 15
To change these settings, click Edit Default Settings, then enter the new values. To
analyze the data with new settings, click Apply Analysis Settings.
Notes
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Enter Flag settings

1. Select the Flag Settings tab to view and define instrument, sample, and data
collection flags (Figure 19). Flags not used in the analysis are gray.

R Analysis Settings for Untitled

HID Settings T CT1 Settings I Flag Settings }

Flag Description Use Attribute Condition Value Reject Well
AMPMC Amplification in ne... Fl CT = w [ 35
BADROX Bad passive refer... Bad passive refer.. |= w ||0.6 F
BLFAIL Baseline algarith... F
CTFAIL CT algorithm failed F
EXPFAIL Exponential algorit... F
OFFSCALE Fluorescence is of.. Ll
HIGHSD High standard dev... F Ct1 standard deviat...|= | 045
MNOAMP Mo amplification F Amplification algor..|= w0
NOISE Noise higher than ... Relative noise > vils ] O
SPIKE Moise spikes Spike algorithmre...|= L ’1— F
MNOSIGMNAL Mo signal in well F

Figure 19 Flag Settings tab

2. In the Use column, select each flag that you want to include in the analysis.

3. Select the condition (<, >, or =) in the Condition column drop-down lists and enter
the corresponding values in the Value column to specify the conditions that generate
a flag.

4. To omit from the analysis the wells that have a flag, select the corresponding Reject
Well check boxes.

5. To analyze the data with new settings, click Apply Analysis Settings.
Table 2 explains the flags.

Table 2 QC flags

Flag Description
AMPNC Amplification in non-template control
BADROX Bad passive reference signal
BLFAIL Baseline algorithm failed
CTFAIL C; algorithm failed
EXPFAIL Exponential algorithm failed

Notes
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For more information

Table 2 QC flags (continued)

Flag (continued) Description
OFFSCALE Fluorescence is offscale
HIGHSD High standard deviation in replicate group
NOAMP No ampilification
NOISE Noise higher than others in plate
SPIKE Noise spikes
NOSIGNAL No signal in well
OUTLIERRG Ouitlier in replicate group
THOLDFAIL Thresholding algorithm failed

For more information

Access the Help system by pressing F1, by clicking @ in the toolbar of the HID Real-
Time PCR Analysis Software v1.0 screen, or by selecting Help » Contents and Index.

Notes
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View the analysis results
View the analysis results

View flagged To view the results of the data analysis:

wells
1. In the Experiment Menu, select Analysis » QC Summary to open the QC

Summary screen.

2. In the QC Summary area, select the Analysis Summary tab to display areas that list
the HID-specific flags that you selected to include in the data analysis and indicate
the number of wells that meet/do not meet the threshold that you set (Figure 20).

g

hd
¢ Flag Summary
Total Wells: 96 | Processed Wel... 17 Manually Omitted Wel... 0 | Targets Used: 3
Wells Set... 17 | Flagged Wells: 0 Analysis Omitted Wells: 0 | Samples Us... 9

J' Analysis Summary [ QC Flags Detall ]

Click a link below to highlight samples that meet’'do not meet all thresholds

Standard Thresholds Met 0 Thresholds Mot Met
IPCCT 16 | 0]

MTC Thresholds Met 0 Thresholds Mot Met
IPCCT i 0
NTCCT 3 0

Figure 20 Analysis Summary tab

In the Standard Curve bar, a green square (@) indicates that a value for Slope, R?, or Y-
Intercept meets the threshold. A red octagon (@) indicates a value that does not meet the
threshold. In the Standard Curve, Standard, NTC, and Unknown bars, hyperlinked
numbers in the All Threshold Met or Thresholds Not Met columns indicate the number
of wells that meet/do not meet the thresholds for a flag value.

Standard curve

The Standard Curve bar contains the SLOPE, R2, and Y-Intercept flags. Click the column
heading for a red octagon (@) to display the standard curve(s). This graphical view
simplifies the identification of wells that require further analysis using your laboratory
protocol.

Notes
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View the analysis results

Standard

The Standard bar reports the IPCCT flags for all the wells on the plate that you
designated as sample type Standard. Click the number in the Thresholds Not Met column
to view the well(s) that do not meet the IPCCT threshold in the plate layout or well table
format. You can use the amplification, multi-component, or the raw data plot(s) to
troubleshoot the data for these wells. You can examine the wells that meet the threshold
by clicking the number in the All Threshold Met column.

NTC (non-template control)

The NTC bar reports the IPCCT and NTCCT flags for all the wells on the plate that you
designated as sample type NTC (non-template control). Click the number in the
Thresholds Not Met column to view the well(s) that do not meet the IPCCT or NTCCT
threshold in the plate layout or well table format. You can use the amplification, multi-
component, or raw data plot(s) to troubleshoot the data for these wells. You can examine
the wells that meet the threshold by clicking the number in the All Threshold Met
column.

Unknown

The Unknown bar reports the IPCCT, HIGHQT, LOWQT, and MTEFR flags for all the
wells on the plate that you designated as sample type Unknown (note that the MTFR flag
is available only in Quantifiler™ Duo kit experiments). The HIGHQT, LOWQT, and
MTFR (male to female ratio) flags indicate that the quantity of DNA or ratios of male to
female DNA in unknown samples might require additional attention. Numbers below the
flag indicate the number of wells that do not meet the threshold.

Click the number in the Thresholds Not Met column to view the well(s) that do not meet
a threshold in plate layout or well table format. You can use the amplification, multi-
component, or raw data plot(s) to troubleshoot the data for these wells. You can examine
the wells that meet the threshold by clicking the number in the All Threshold Met
column.

Instrument-related flags

In addition to the areas listed above, a message might be displayed to indicate that one or
more of the instrument-related flags is generated by a potential problem with the
instrument. The message prompts you to select the QC Flags Details tab to view the
flags.

Notes
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Interpret QC flag information

Interpret QC flag information

QC Flags Detail 1. In the QC Summary screen, select the QC Flags Detail tab (Figure 21) to view all
QC flags (both general and HID)Click a flag to select all affected wells in the plate
layout, and to open a brief description of the flag and wells in a box below the list.

Flag Summary
TotalWells: 96 | Processed Wel... 17 Manually Omitted Wel... 0 | Targets Used: 3
Wells Set... 17 | Flagged Wells: 0 Analysis Omitted Wells: 0 | Samples Us... 9

Analysis Surmmary QC Flags Detail

Flag Details

Mame Frequ... Wells

T SILEl LS (2 WL als 1]

Moise higher than others in plate
Moise spikes

Internal PCR Control CT value
Mon-Template Control sample am...
Low Quantity of DMNA,

High Quantity of DMNA

Mon-optimal slope ofthe Standard ...
Low Standard curve R=value

Ratio of Male to Fermale DMNA quanti...

Flag: HIGHOQT—High Quantity of DRNA

Flag Detail: The DMNA Quantity of the Unknown sample is
greater than the flag setting

Flag Criteria: Quantifilier Duo Kit:
Human DNA guantity = 50.0 ng/ul
Male DNA quantity = 50.0 ng/ul
Quantifilier Human Kit:
Human DNA guantity = 50.0 ng/ul
Quantifilier Male Kit:
Male DNA quantity = 50.0 ng/ul

Flagged Wells: Mane
YWiew HIGHQT Troubleshaooting Infarmation

Figure 21 QC Flags detail tab

Also in the QC Flags Details description box is a hyperlink to online Help for
troubleshooting the flag and the criteria used for analysis (see Chapter 4, “Select
Analysis Settings and Thresholds,” for more information about these flags).

Notes
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Exclude wells from analysis

For more information about how to view and edit the information about samples, see
“Change the appearance of a plot” on page 41.

Exclude wells from analysis

You can exclude wells from analysis. To view data from individual wells on the
Amplification analysis plot, in the Experiment Menu, select one of the following screens:

* Amplification — Amplification vs. cycle and amplification vs. well

+ Standard curve — C; vs. quantity of standards, flagged samples, and unflagged
samples

* Multicomponent plot — Fluorescence vs. cycle of all reaction components
* Raw data plot — Amplitude vs. filter

* Multiple plots view — Amplification, Standard curve, Multicomponent, and Raw
data plots in one pane

Exclude wells from analysis

1. In the Experiment Menu, select Analysis. Click any Analysis screen. If no data are
displayed, click Analyze.

2. Omit wells using the well table or plate layout:

« To use the well table, select the View Well Table tab, then select the Omit
check boxes corresponding to the wells to exclude from the analysis
(Figure 22).

>[ View Plate Layout | View Well Table | Dilution Setup |

SelectWells With: |- Select tem - -

Show in Tahle ¥ | Group By ¥ |

# 0 Well Omit Flag Sample ...  TargetM.. Task Dyes
2 Al Duo Stand... Duo IPC UMKENOWMN  MED-NFQ-...
3 A Duo Stand... Duo Male STAMDARD FAM-MFQ-...
4 A2 Duo Stand... Duo Human STAMDARD WVIC-MFQ-M...
5 A2 Duo Stand... Duo IPC UMKENOWN  MED-NFG- ...
6B A2

Duo Stand... Duo Male STANDARD FAM-MFQ-...

Figure 2é Omit wells using the We]ftable

or

Notes
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Exclude wells from analysis

* To use the plate layout, select the View Plate Layout tab (Figure 23).

[ View Plate Layout | ViewWell Table | Dilution Setup |

Select Wells With: | Select tem - v||— Select tem - v‘
[0 showinwells ¥ View Legend =al B | BE
1 | 2z [ 3| 4| s | 6 [ 7 [ 8 |9 [10]1n |12
Mun Mun WTI
Duo H..|Duz H.. Dua H..
A Dua ... | Duo ... Duo ..
M P P
Mun Mun
b
P P
[ Nun Nun
Dua H.. Dua H..
¢ Dua ... Duo ...
M P
[ Mun Mun
Dua H.. Duo H..
D Dua ... Duo ...
P P

Figure 23 View Plate Layout tab

Right-click the well(s) to omit, then select Omit (Figure 24).

EI Show in Wells ¥ View Legend

1 2 | 3
Duo Standard 1 | Duo Standard 1 NTC
Dua Hurman Duz Human Duz Human
A Dua P Dua IP Duao IPC
M Rdsla Fu Copy
Duo Standard 2 | Du Zoom In
Dueg Du
B o od Zoom Out
M Mala o Fit Plate
Duo Standard 3 | Dul Full Screen
Dua Human D
© | bue IPe Du RDF"":
Pt hsla M clude
Duo Standard 4 | Dul Save As...

Figure 24 Omit wells using the plate layout

3. Click Analyze to reanalyze the experiment data with the omitted well(s) excluded
from the analysis.

4. Review the data that are analyzed without the omitted well(s).

Notes
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Change the appearance of, print, and save plots

Change the You can change the appearance of, print, and save any of the analysis plots.
appearance of a

plot 1. In the Experiment Menu, select Analysis, then click the name of a plot of interest.
2. 1In the plot screen, locate the icon bar above the plot (Figure 25):
£ P iy & =
Figure 25 Plot modification icons

Click "= (Hide) to hide the plot legend.

3. To change the appearance of a plot, click == (Edit Plot Properties) to open the Plot
Properties dialog box. Three tabs are displayed (Figure 26).

Plot Properties

Plot Properties

ot Propertie
e : General | X Auis || Y Axis
General | X Axis || Y Axis
Label
Label
Amplification Plot Label | ARn
Text P Label | Cycle S
Select — Select
Font [ sete Font | select Fot —7|
Color 0,00 R4 T Y| Calor 0,00 v
L) color |l o0.0,0 v L
Show Titls - Tick Marks
Tick Marks
Show major tick marks
Show majortick marks : )
Show minor tick marks
Show minartick marks =
Show major tick mark lahels
Show major tick mark labels !
Show minor tick mark lahels
Show minor tick mark labels o
Range
Range
Auto-adjust range
ok || Cancel — ok || cancel
‘ (Loance | ok || cancel ‘ | cance

Figure 26 Plot Properties areas

4. Select the appropriate tab to enter the values you want to use to plot the data.

5. Click OK to apply the changes.

Print or save a Click & (Print) to print the plot.

plot Click kg (Save) to save the plot as a *.jpg file.

For more information

For more information on:

* Analysis methodology, refer to the Applied Biosystems 7500/7500 Fast Real-Time
PCR System Getting Started Guide for Standard Curve Experiments.

* Troubleshooting data and standard curve metrics, refer to the Applied Biosystems
Quantifiler® Kits Quantifiler® Human DNA Quantification Kit and Quantifiler® Y
Human Male DNA Quantification Kit User’s Manual or the Applied Biosystems
Quantifiler® Duo DNA Quantification Kit User’s Manual.

Notes
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For more information

Access the Help system by pressing F1, by clicking @ in the toolbar of the HID Real-
Time PCR Analysis Software v1.0 screen, or by selecting Help » Contents and Index.

Notes
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Chapter 6

Export and Report Results

This chapter describes how to:

B OExportdata. ... ... 44
B Print @ rePOrt. . .ottt e 46
B For more information . . . ...t 47
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Export data

Overview After the HID Real-Time PCR Analysis Software v1.0 completes analysis and after you
review the data, you can generate a customized report in *.pdf files, then save or print the

report.

You can also export and save data in:
» Excel (*.xls)
* Powerpoint (*.ppt)
o text (*.txt)

Export data

1. In the toolbar, click £# (Export) to open the Export Data screen, then select the
Export Properties tab (Figure 27).

& Export Data

a Selectthe type of data to export, select whetherto export one file or separate files, then enter export file properies. (Optional) Click )
"Customize Export' to change the export format and to select fields to export. Click "Start Export” to export your data. =

)

Export Properties T Custormnize Export }

Notes

44

Sample Setup [JResults
[]Raw Data

1. Select data to export:

[]15TR Reaction Setup

2. Select one file or separate files: |One File w | Select to export all data in one file or in separate files for each data type.

3. Enter exportfile properies:

[] Multicomponent Data
[] STR Dilution Setup

Export File Name: | Untitled_data

Export File Location: ‘ CM\Applied Biosystems\7a00lexperiments ‘ | Browse

[ open file(s) when export is complete

Figure 27 Export Properties tab

2. Select the type of data to export:

Sample Setup — Setup information such as well, sample name, and sample
color

Raw Data — Raw fluorescence data for each filter, for each cycle
Multicomponent Data — Fluorescence data for each dye, for each cycle

Amplification Data — Data that was collected during the cycling or
amplification stage

STR Dilution Setup — Sample dilution worksheet to prepare samples for
amplification. For more information, see Chapter 7, “Generate Dilution and
Reaction Worksheets for STR Setup.”
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Export data ()

* Results — Results of the analysis

* STR Reaction Setup — STR reaction setup worksheet to prepare samples for
amplification. For more information, see Chapter 7, “Generate Dilution and
Reaction Worksheets for STR Setup.”

3. Select Separate Files or One File in the drop-down list.

4. Enter the export file properties. For:
* File name — Enter the name of the report.

* TFile Type — Select the type of file to which you want to send the data. Refer to
the online Help for information on creating slides *.ppt slides.

» Export File Location — Enter the filepath to the location where you want to
store the report.

5. To customize the data:

a. Select the Customize Export tab (Figure 28).

Export Properties [ Customize Export 1
Customize: |Sample Setup
Organize Data Sample Sai
(& Down Rows Well
Al
Select Sample Setup Content Al
Al
All Sample Setup Fields A2
AZ
Well A7
[¢] Sample Name :3
[¢] Sample Color Al
Ad
[¥] Target Mame A5

Figure 28 Customize Export tab

b. Select the information that you want to export.

Note: Sample setup should be exported as a .txt file only.

6. Click Start Export to export the data to the file(s) that you selected.

Notes
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()

Print a report

Print a report

1.

In the toolbar, click Print Report to display the Print Report screen (Figure 29).

[¥] Experiment Summary

Results Summary

Results Table (By Well)

QC Summary

4.

a Select data forthe repont. Click"Preview Report' to preview the report content. Click "Print Report to send the reportto

Information about the experiment, including experiment name, experiment type, file
name, run information, and comments.

Atable of experiment results for each target, including sample, quantity (mean), gu:
dev), CT (mean) and Ct (std dev).

[ ] Amplification Plot (AR vs. Cycle) Data collected during the eycling or amplification stage. Displays baseline-correcte

normalized reporter (ARN) plotted against cycle number.

[ ] Amplification Plot (Rnvs. Cycle) Data collected during the cycling or amplification stage. Displays normalized report

plotted against cycle number.

[ ] Amplification Plot (G vs. Well) Data collected during the cycling or amplification stage. Displays CT plotted agains

numhber.
Atable of experiment results for each well, including sample, target, task, quantity, .

Atable of flags applied to wells in the experiment, including flag description, freque
occurrence,and a list of flagged wells.

Figure 29 Print Report screen

Select the check box corresponding to each data topic that you want to include in
the report.

Note: To print the plate layout, select Analysis, then select the View Plate Layout
tab, then click Show in Wells. Select items in the drop-down list to display. Right-
click the plate layout, then select Print Preview to view the data that display in the
printed document. If you select many report items, not all items may display and
print.

Click Print Preview or Print Report at the bottom of the screen.

IMPORTANT! To save the report to a file, you must click Print Preview before you
print the report.

Select Save to save the report, or select Print to print the report.

Note: If you do not enter a name in the Experiment Name field of the Experiment
Properties screen, the experiment name on the report is “Untitled.”

Notes
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For more information ®

For more information

Access the Help system by pressing F1, by clicking @ in the toolbar of the HID Real-
Time PCR Analysis Software v1.0 screen, or by selecting Help » Contents and Index.

Notes
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Notes
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Chapter 7

Generate Dilution and Reaction
Worksheets for STR Setup

This chapter describes how to:

B OVEIVIEW . ottt e e e e 50
B Configure STR Library and default dilution settings ...................... 50
B Addkits to an eXperiment . ... ........outurtnter it 54
B Select unknown samples for amplification . ............................. 55
B Edit dilution settings for individual samples . .. .......................... 55
B View the dilution scheme. .. ...... ... ... .. .. .. . . . 56
B Export dilution and reaction worksheets . ................ ... ... ... ..... 57
B Save STR Kit information from an experiment into STR Kit Library. ......... 57
B For more information. ... ....... ... . it 58
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Overview

Overview
After a run is complete, you can use the HID Real-Time PCR Analysis Software v1.0 to
generate dilution and reaction worksheets for STR set up.

The software uses the AmpF{STR kit information you enter in the STR Kit Library and
the default dilution settings you specify in Analysis Settings to generate dilution and
reaction setup worksheets to perform calculations for the kit(s) that you select.

Configure STR Library and default dilution settings

Configure the Most AmpF{STR Kits are listed in the STR Kit Library by default. To add or modify kit
STR Kit Library information:

1. In the toolbar, select Tools » AmpF{STR Kit Library to open the Kit Dilutions
Library screen (Figure 30).

& it Dilutions Library X

a Add new kits, edit existing kits, delete kits, import kits, or export kits. Apply a filter to reduce the number of kits t_),,
displayed. :

Enter afilter query, then click "Apply Filter" To enter multiple filter queries, click"Advanced Filter" | Advanced Fitter

F Kithame v = vl| || mpply Fiter | [ 7 ter |

[ New... | o | Delete Al | ‘

Kit Name Comments Created On Last Modified

AmpFISTR® |dentifiler® Jul 31, 2008 Sep 9, 2008 A

AMpFISTRE® SGM Plus® Jul 31, 2008 Sep 8, 2008

AMpFESTRE Profiler Plus® Jul 31, 2008 Sep &, 2008

AMpFESTR® COfiler® Jul 31, 2008 Sepd, 2008 —

AmpFESTRE MiniFiler™ Jul 31, 2008 Sep 8, 2008

Figure 30 Kit library

2. Click New or Edit to open the Create New STR Kit screen (Figure 31).

Note: To remove an amplification kit from the list, select the kit, then select Delete.

Notes
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Configure STR Library and default dilution settings

x|
Enter all the information for the new STR Kit, then click OK to save. *= Required
5TR Kit Mame |STR Kit1

Target Conc. (ng/ul) 0.1

STR Reaction

PCR Master Mix I[J.[J pUreaction
Sample IU.U ulireaction

Additional # of reactions and/or Amplification Controls |1

PCR Master Mix

Component 1 Mame Volume |0, uL

Component 2 Name Volume |0 uL

Component 3 Name Volume |0 uL

Component 4 MName Volume (0.0 uL

1171

Component & Name Volume 0.0 uL

Comments

Figure 31 Create new STR kit

3. Enter settings:
* STR Kit Name — The name of the kit that you are adding to the list.

Note: Kit names must be unique. To use the same kit with different sample
types or different input amounts of DNA, add the kit with a different name,
such as Identifiler_1.5 ng.

» Target Conc. — The amount of DNA that you want to use divided by the total
sample volume per reaction. Examples:

Total DNA (ng) Volume/reaction (pL) Target Conc. (ng/pL)
0.5 10 0.05
1.0 10 0.1
1.0 | 20 0.05
2.0 | 20 0.1

* STR Reaction
* PCR Master Mix — Enter appropriate volumes (uL)

Notes
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Configure STR Library and default dilution settings

* Sample — Enter appropriate volumes (uL)

The sum of the Master Mix volume and the sample volume must equal the total
volume of the STR reaction. Example:

Sample (uL) PCR Master Mix (uL) Reaction volume (pL)
10 15 25
20 30 50

+ Additional # of Reactions and/or Amplification Controls — Enter the
number of additional STR reactions per amplifications to allow for
pipetting overage.

IMPORTANT! Because not all kits allow for pipetting overage, you might need
to enter more Additional Reactions to compensate for volume losses that occur
during pipetting. Refer to your kit user manual (see page 58) for information
about pipetting overage.

* PCR Master Mix — List each component of the STR Reaction Master Mix.
Refer to your kit user's manual for more information.

4. Click OK.
5. Repeat steps 2 through 4 for all needed kits.

6. Verify that the kits to be used in the downstream STR reactions are listed, with
correct information.

Note: You can also save a kit from an experiment into the library (for example, if you
import an experiment from a system with a different library setup). See “Save STR Kit
information from an experiment into STR Kit Library” on page 57.

Set default In Analysis Settings, you can specify default dilutions settings to apply to all samples
dilution settings  (You can edit individual sample dilution settings after you associate an STR kit with an
experiment).

1. In the Experiment Menu, select any analysis screen, then click Analysis Settings.

2. Select the HID Settings tab (Figure 32).

Notes
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Configure STR Library and default dilution settings

& Analysis Settings for Untitled

HID SeﬂingsI Ct Settings I Flag Settings }

Dilution Scheme Dilution Method Displa
Pipetting Overage 10.0 % { One Step Dilution Only Display
to Fema

- _— (X ift
Minimum Pipetting Yolume uL () System Select A
ratio ()

Maximum Sample Volume | 10.0 L than or

HID Flags HID Flag Settings
Selectan HID flag to specify its settings Quantifiler Dua Kit
HID Flag Description Use
PCCT Internal PCR Control CT valug HRman DA RUAN S aeserinan o
NTCCT Non-Template Control sample amplificat . Male DNA quantiy is greater than or
LOWQT Low Guantity of DNA
HIGHQT High Quantity of DNA R0amn EGHIAm A
SLOPE Mon-optimal slope of the Standard curve HUmAn N AURINYB QrESter nanE
R* Low Standard curve R*value
Guantifiler Male Kit
YINT -Intercept O
. - Male DMA quantity is greater than or e
MTFR Ratio of Male to Female DMA quantities

Figure 32 HID Settings tab — Default dilution settings

3. In the Dilution Method area:

a. Select a dilution method:
* One Step Dilution — Use a single dilution in all instances.
» System Select — Use a dilution scheme that depends on your preferences,
with a maximum of two dilutions.
b. Enter in the Dilution Scheme area dilution scheme parameters according to
your preferences or laboratory protocol.
Enter the:

* Pipetting overage — The percent to add to compensate for error in
pipetting. If the sample concentration is less than the target concentration
and the sample volume is limited, set the pipetting overage to zero to
maximize the amount of DNA in the STR reaction.

* Minimum Pipetting Volume — The minimum volume that you want to
pipette.

Notes
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Add kits to an experiment

¢ Maximum Sample Volume — The maximum quantity of sample that you
want to use.

* Dilution Factor — The maximum first dilution that you want to perform
with the available DNA. For example, for 10-fold first dilutions, enter 10.

The software displays target sample concentration based on maximum sample
volume, number of replicates, sample volume per STR reaction, and pipetting
overage that you set if the desired target concentration cannot be reached.

Add kits to an experiment

Add kits for the Before exporting worksheets, add kits to an experiment:
experiment . .

1. Open the experiment of interest.

2. In the Experiment Menu, select STR Kit Setup.

3. Inthe STR Kit Setup area, click Add Kit to Experiment to open the Kit Dilutions
Library (Figure 33).

STR Kit Setup

Add Kitto Experiment

[
it Mame " Last Modified Date

& Kit Dilutions Library

n Add new kits, edit existing kits, delete kits, import kits, or export kits. Apply a filt
number of kits displayed.

Figure 33 Add a kit to the experiment
4. Select the kit(s) to use in the experiment.
5. Repeat steps 2 through 4 until you select all the kits to use in the experiment.

6. To delete a kit from the experiment (not from the Kit Library), select the kit to
delete, then click Delete Kit from Experiment.

Notes
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Select unknown samples for amplification

Select unknown samples for amplification

After adding kits to an experiment, select the unknown samples for amplification and
associate samples with Kits:

1. Inthe Experiment Menu, select any analysis screen, then select the View Well Table
tab.

2. Select the check box corresponding to the unknown sample to use and the STR kit
with which to use the sample.

Note: The software automatically assigns the same kit for replicates.
3. Select the Dilution Setup tab to view the dilution scheme and the STR kit(s) that
you selected for each sample.

4. Repeat steps 2 and 3 for each unknown sample and kit(s).

Note: You cannot select an STR kit for standard or NTC sample types. Dilution
calculations apply only to the unknown sample (Human or Male) target in the
well(s), not to standards or NTCs.

Edit dilution settings for individual samples

If needed, edit the default dilution settings for samples:
1. Select the View Well Table tab.
2. Select the sample of interest.

3. In the toolbar at the top of the well table, click Edit Dilutions (Figure 34) to open
the Edit Target Dilution Details screen (Figure 35).

J View Plate Layout [View Well Table ] Dilution Setup

Select Wells Wil

Showin Table ¥ Group By ¥ Edit Dilutions

Figure 34 Edit Dilutions button

Notes

Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide 55



ﬂ Chapter 7 Generate Dilution and Reaction Worksheets for STR Setup
View the dilution scheme

'___ Edit <#62> Target Dilution Details
Settings

Sample Concentration: 6.533 naiyl

Min Pipetting\f'nl.l 1.0 ul MaxSampIe\-’DI.l 10,0 i Dilution Factnrl m x

Kits

kit Target Conc. (na/ul) # Replicates DA to D1 Diluent to D1
AMpFISTR® ldentifiler® W | 0.1/|| 1| 1 g

Figure 35 Edit Target Dilution Details screen

Note: If you quantify replicates, this screen displays the sample concentration or the
mean sample concentration.

4. View or edit:
* Min. Pipetting Vol. — The minimum quantity to pipette.
* Max. Sample Vol. — The maximum volume of available sample.
* Dilution Factor — For example, enter 10 for 10-fold dilutions.

» Target Conc. — The amount of target DNA that you want to use divided
by the total sample volume per STR reaction.

» # Replicates — The number of identical reactions.
Note: The software displays target sample concentration based on maximum sample

volume, number of replicates, sample volume per STR reaction, and pipetting overage
that you set if the desired target concentration cannot be reached.

View the dilution scheme

View the dilution scheme to ensure settings are appropriate for the experiment:
1. In the Experiment Menu, select Analysis.

2. Click any plot to open a plot screen.

Notes
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Export dilution and reaction worksheets

3. Select the Dilution Setup tab to open the Dilution Setup screen (Figures 36 and 37).

View Plate Layout | View Well Table | Dilution Setup |

STR Kit Sample Mame | Quantity Mean| IPC Ct | TR Target Co... | STR Input Amount {na)
AMpPFESTR® |dentifiler®  [#6 6.53336906... [26.254..(01 1.00
AMpPFESTR® |dentifiler® (740 3.94344282. [26.926..(0.1 1.00

Figure 36 Dilution Setup tab (left)

STR Input Amount (ng) DA to D1 Diluentto D1 | D1to D2 Diluentto D2 # of STR Rxn.

1.00 1.0 64.3 10.0 n.o 1

1.00 1.0 384 10.0 0.0 1

Figure 37 Dilution Setup tab (right)

4. Review the dilution setup settings for downstream reactions.

Export dilution and reaction worksheets

Export the STR Dilution Setup worksheet and the STR Reaction Setup worksheet as
described in “Export data” on page 44.

Save STR Kit information from an experiment into STR Kit
Library

You can save a kit from an experiment into the library (for example, if you import an
experiment from a system with a different library setup).

Note: Ifthe STR kit name you are saving from the experiment is already listed in the
library, rename or delete the kit from the library before saving the kit information from
the experiment.

To save kit information from an experiment to the library:
1. Open the experiment.
2. In the STR Kit Setup screen, select the kit to save.

3. Click Save Kit to Library.

Notes

Applied Biosystems HID Real-Time PCR Analysis Software v1.0 Getting Started Guide 57



ﬂ Chapter 7 Generate Dilution and Reaction Worksheets for STR Setup

For more information

For more information

Notes
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For more information on analysis methodology, refer to the Applied Biosystems
7500/7500 Fast Real-Time PCR System Getting Started Guide for Standard Curve
Experiments.

For more information on AmpF{STR PCR amplification kits, refer to the:

L]

L]

AmpF&TR® Identifiler® PCR Amplification Kit User's Manual
AmpF&TR® MiniFiler™ PCR Amplification Kit User’s Manual

AmpF&TR® Profiler Plus® PCR Amplification Kit User's Manual (includes
information about the COfiler® amplification kit)

AmpF&TR® SEfiler Plus™ PCR Amplification Kit User s Manual
AmpF&TR® SGM Plus® PCR Amplification Kit User's Manual
AmpF&TR® Yfiler® PCR Amplification Kit User's Manual

Access the Help system by pressing F1, by clicking @ in the toolbar of the HID Real-
Time PCR Analysis Software v1.0 screen, or by selecting Help » Contents and Index.
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A Safety Information

This appendix covers:

B Safety alert words. . ... ... e 60
B General instrumentsafety ............ ... ... ... 61
B Workstation safety .. ... ... i 61
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Safety alert words

Safety alert words

Notes

60

Four safety alert words appear in Applied Biosystems user documentation at points in the
document where you need to be aware of relevant hazards. Each alert
word—IMPORTANT, CAUTION, WARNING, DANGER—implies a particular level
of observation or action, as defined below:

Definitions

IMPORTANT! — Indicates information that is necessary for proper instrument operation,
accurate chemistry kit use, or safe use of a chemical.

ACAUTION — Indicates a potentially hazardous situation that, if not avoided, may

result in minor or moderate injury. It may also be used to alert against unsafe practices.

AWARNING — Indicates a potentially hazardous situation that, if not avoided,

could result in death or serious injury.

A PLW[el35] — Indicates an imminently hazardous situation that, if not avoided,

will result in death or serious injury. This signal word is to be limited to the most extreme
situations.

Examples

The following examples show the use of safety alert words:

IMPORTANT! The sample name, run folder name, and path name, combined, can contain
no more than 250 characters.

ACAUTION MUSCULOSKELETAL AND REPETITIVE MOTION

HAZARD. These hazards are caused by potential risk factors that include but are not
limited to repetitive motion, awkward posture, forceful exertion, holding static unhealthy
positions, contact pressure, and other workstation environmental factors.
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General instrument safety

General instrument safety

AWARNING PHYSICAL INJURY HAZARD. Use this product only as specified

in this document. Using this instrument in a manner not specified by Applied Biosystems
may result in personal injury or damage to the instrument.

Moving and lifting AWARNING Do not attempt to lift or move the computer or the monitor without

stand-alone the assistance of others. Depending on the weight of the computer and/or the monitor,
computers and moving them may require two or more people.
monitors

Things to consider before lifting the computer and/or the monitor:

* Make sure that you have a secure, comfortable grip on the computer or the monitor
when lifting.

» Make sure that the path from where the object is to where it is being moved is clear
of obstructions.

* Do not lift an object and twist your torso at the same time.

» Keep your spine in a good neutral position while lifting with your legs.

* Participants should coordinate lift and move intentions with each other before lifting
and carrying.

* Instead of lifting the object from the packing box, carefully tilt the box on its side
and hold it stationary while someone slides the contents out of the box.

Workstation safety

Correct ergonomic configuration of your workstation can reduce or prevent effects such
as fatigue, pain, and strain. Minimize or eliminate these effects by configuring your
workstation to promote neutral or relaxed working positions.

ACAUTION MUSCULOSKELETAL AND REPETITIVE MOTION

HAZARD. These hazards are caused by potential risk factors that include but are not
limited to repetitive motion, awkward posture, forceful exertion, holding static unhealthy
positions, contact pressure, and other workstation environmental factors.

To minimize musculoskeletal and repetitive motion risks:

» Use equipment that comfortably supports you in neutral working positions and
allows adequate accessibility to the keyboard, monitor, and mouse.

* Position the keyboard, mouse, and monitor to promote relaxed body and head
postures.

Notes
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omit wells 39
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concentration

DNA 51

STR kit dilutions 55
configure analysis settings 28
conventions

for describing menu commands  vii

IMPORTANTS! viii

Notes viii

text vii

Index

user attention words viii
CT analysis settings 32
CTFAIL flag 33

custom experiment
documents for 3
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Experiment Properties screen 9
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analysis 36
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BLFAIL 33
CTFAIL 33
EXPFAIL 33
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instrument-related 37
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MTFR, MF ratio 30
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NOISE 34
NOSIGNAL 34
NTCCT 30
OFFSCALE 34
OUTLIERRG 34
R2 31

SLOPE 31
SPIKE 34
THOLDFAIL 34
YINT 32

flags, QC, detail 38

G

graphs. modify, print, save 41

H

hazard symbols. See safety symbols, on instruments
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HID settings 29
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HIGHSD flag 34
Home screen 6

Human, Quantifiler experiment 7

hybrid plate 7

IMPORTANT, description 60
installation, software 4
instrument-related flags 37
IPCCT flag 30

K
kits for HID assays 4

L
LOWQT flag 30
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M

Male, Quantifiler experiment 7
method, run 20

MF ratio 30

monitor run 25

moving and lifting, safety 61
MSDSs, obtaining ix

MTER flag 30

MTEFR flag vs. MF ratio 30
Multicomponent Plot screen 39
Multiple Plots screen 39

N

NOAMP flag 34

NOISE flag 34

NOSIGNAL flag 34
Notification Settings screen 23

notifications
email addresses 24
enable 23
SMTP 24

NTC, analysis 37
NTCCT flag 30

o

OFFSCALE flag 34

omit wells from analysis 39
outgoing server 24
OUTLIERRG flag 34

P

parameters, run 20
passive reference 12
plate layout

save 16
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Plate Setup screen 9
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plots. modify, print and save 41
print

plot 41

report 46

Q

QC analysis
flags detail 38
instrument-related flags 37
NTC 37
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standard curve 36
standards 37

QC Summary screen 36
Quantifiler experiments 7
quantity, DNA 51
quencher 10

R

R2 flag 31
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Raw Data screen 39
remove wells 39
repetitive motion, safety 61
report
export 44
print 46
reporter dyes 10
run
method 20
monitor 25
preparation 16
start 24
stop 24
Run Method screen (run) 25
Run Method screen (setup) 20

S

safety
before operating the instrument 61
ergonomic 61
moving/lifting 61
repetitive motion 61
workstation 61
sample
assign to wells 12

samples, define 11

save
plots 41
sample name 11

screens
Amplification (analysis) 39
Amplification (run) 25
Amplification Plot (analysis) 39
Analysis Settings 28
Experiment Properties 9
Home 6
Multicomponent Plot 39
Multiple Plots 39
Notification Settings 23
Plate Setup 9
QC Summary 36

Raw Data 39

Run Method (run) 25

Run Method (setup) 20

Standard Curve 39

STR Kit Setup 54

Temperature Plot (run) 25
server, outgoing 24
settings

dilution 55

flag 29, 33

HID 29

notifications 23

SLOPE, detail 31
SMTP 24

software
installation 4
start 6

SPIKE flag 34
standard curve analysis 36
Standard Curve screen 39

standards
analysis 37
assign to wells 12

start
run 24
software 6

stop run 24

STR 55

kit library 50

reaction volumes 51, 52
STR Kit Setup screen 54

T

Target 51

targets
assign to wells 12
concentration 51
define 9

Technical Support, contacting ix
Temperature Plot screen (run) 25

templates
creating 16
link to home screen 16

thermal profile 20
THOLDFAIL flag 34
thresholds, setting 28
training, information on ix

U

unknown, analysis 37
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user attention words, described viii
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WARNING, description 60

wells
assign standards, targets, samples 12

workflow 2
workstation safety 61

Y
YINT flag 32
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