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Purpose

Prerequisites

About This Guide

The OpenArray® Real-Time PCR System uses fluorescence-based polymerase chain
reaction (PCR) reagents to detect targets of interest. You can use the OpenArray system
to perform:

* Gene expression experiments, with the TaqgMan® OpenArray® Real-Time PCR
Plates or SYBR® OpenArray® Real-Time PCR Plates.

» Genotyping experiments, with the TagMan® OpenArray® Genotyping Plates.

The OpenArray® Real-Time PCR System User Guide provides information about the
OpenArray system, including step-by-step procedures to:

e Run an OpenArray plate on the OpenArray® Real-Time PCR Instrument.

* Analyze the data with the OpenArray® Real-Time qPCR Analysis Software or the
OpenArray® SNP Genotyping Analysis Software.

¢ Maintain the OpenArray® platform.

This guide assumes that your OpenArray® platform has been installed by an Applied
Biosystems service representative.

This guide uses conventions and terminology that assume a working knowledge of the
Microsoft® Windows® operating system, the Internet, and Internet-based browsers.

Safety information

OpenArray® Real-Time PCR System User Guide

Note: For general safety information, see this section and Appendix C, “Safety” on
page 145. When a hazard symbol and hazard type appear by a chemical name or
instrument hazard, see the “Safety” Appendix for the complete alert on the chemical or
instrument.



About This Guide
Safety information

Safety alert words

SDSs

10

Four safety alert words appear in Applied Biosystems user documentation at points in
the document where you need to be aware of relevant hazards. Each alert word —
IMPORTANT, CAUTION, WARNING, DANGER —implies a particular level of
observation or action, as defined below:

IMPORTANT! —Indicates information that is necessary for proper instrument operation
or accurate chemistry kit use.

CAUTION! -Indicates a potentially hazardous situation that, if not avoided,
may result in minor or moderate injury. It may also be used to alert against
unsafe practices.

C WARNING! - Indicates a potentially hazardous situation that, if not avoided,
could result in death or serious injury.

C DANGER! - Indicates an imminently hazardous situation that, if not avoided,
will result in death or serious injury. This signal word is to be limited to the most
extreme situations.

Except for IMPORTANTS, each safety alert word in an Applied Biosystems document
appears with an open triangle figure that contains a hazard symbol. These hazard
symbols are identical to the hazard symbols that are affixed to Applied Biosystems instruments
(see “Safety symbols” on page 146).

The Safety Data Sheets (SDSs) for any chemicals supplied by Applied Biosystems or
Ambion are available to you free 24 hours a day. For instructions on obtaining SDSs,
see “SDSs” on page 153.

IMPORTANT! For the SDSs of chemicals not distributed by Applied Biosystems or
Ambion contact the chemical manufacturer.

OpenArray® Real-Time PCR System User Guide



Safety labels on instruments

About This Guide
Safety information

The following CAUTION, WARNING, and DANGER statements may be displayed on
Applied Biosystems instruments in combination with the safety symbols described in

the preceding section.

Hazard
symbol

English

Francais

>

CAUTION! Hazardous chemicals. Read the Safety
Data Sheets (SDSs) before handling.

CAUTION! Hazardous waste. Refer to SDS(s) and
local regulations for handling and disposal.

ATTENTION! Produits chimiques dangereux. Lire
les fiches techniques de siireté de matériels avant
toute manipulation de produits.

ATTENTION! Déchets dangereux. Lire les fiches

techniques de slreté de matériels et la régulation
locale associées a la manipulation et l'élimination
des déchets.

CAUTION! Hot surface.

ATTENTION! Surface brilante.

» B

CAUTION! Class 2(Il) visible and/or invisible laser
radiation present when using the instrument and
barcode scanner. Do not stare directly into the beam
or view directly with optical instruments.

ATTENTION! Rayonnement visible ou invisible d'un
faisceau laser de Classe 2(ll) en cas d’ouverture et
de neutralisation des dispositifs de sécurité. Ne pas
regarder le faisceau directement ou au travers d’un
instrument optique.

e B

CAUTION! UV LIGHT HAZARD. UV light may harm
your skin and eyes. Keep at least 25 cm distance.

CAUTION! Moving parts. Crush/pinch hazard.

ATTENTION! Dangers liés aux rayons UV. Les
rayons UV peuvent endommager votre peau et vos
yeux. Gardez une distance de plus de 25 cm.

ATTENTION! Pieces en mouvement, risque de
pincement et/ou d'écrasement.

OpenArray® Real-Time PCR System User Guide
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PART |

Gene Expression Experiments

Performing real-time imaging and analysis







CHAPTER 1

Before You Begin

This chapter covers:

Required system components. . ... 15
Required plates........ ... .. 17
Workflow . ... 19

Required system components

To perform gene expression experiments with the OpenArray® Real-Time PCR
System, you need the following system components:

e OpenArray® platform (this page)
* Software (this page)
Note: If you have the TagMan® OpenArray® Genotyping System (rather than the

OpenArray® Real-Time PCR System), you need the OpenArray® Upgrade to perform
gene expression experiments. For more information, see page 16.

OpenArray® platform

For gene expression experiments, the OpenArray® platform includes the:

* OpenArray® AutoLoader — Loads cDNA or gDNA sample onto a TagMan®
OpenArray® Real-Time PCR Plate or a SYBR® OpenArray® Real-Time PCR Plate.

* OpenArray® Case Sealing Station — Seals the OpenArray® Cases.

* OpenArray® instrument (with heat block) — Performs thermal cycling and real-
time imaging of the OpenArray plates.

e Computer — Connects to the OpenArray® instrument; includes the OpenArray®
Real-Time qPCR Analysis Software (see below).

Software

OpenArray® Real-Time qPCR Analysis Software — Controls the OpenArray
instrument and analyzes the real-time imaging data.

OpenArray® Real-Time PCR System User Guide 15
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Required system components

(If needed) OpenArray® Upgrade

If you have the TagMan® OpenArray® Genotyping System (rather than the
OpenArray® Real-Time PCR System), you need the OpenArray® Upgrade to perform
gene expression experiments.

The OpenArray Upgrade transforms a TagMan® OpenArray® Genotyping System into
a dual-use instrument that allows you to perform:

* Imaging of the TagMan® OpenArray® Genotyping Plates

* Thermal cycling and real-time imaging of the TagMan® OpenArray® Real-Time
PCR Plates or the SYBR® OpenArray® Real-Time PCR Plates

Note: Contact your Applied Biosystems service representative for more information
on the OpenArray Upgrade.

16 OpenArray® Real-Time PCR System User Guide



Chapter 1 Before You Begin 1
Required plates

Required plates

To perform gene expression experiments, the OpenArray system requires two plate
types:
» OpenArray® 384-Well Sample Plate (sample plate) (this page)
* One of the following OpenArray plates (page 18):
- TagMan® OpenArray® Real-Time PCR Plate
- SYBR® OpenArray® Real-Time PCR Plate

Sample plate

The OpenArray 384-Well Sample Plate is a 384-well reaction plate. You combine the
PCR mix (user-prepared) with cDONA or gDNA sample in the sample plate, then use
the OpenArray AutoLoader to transfer the mixture from the sample plate to one or
more OpenArray plates.

IMPORTANT! The well dimensions of the OpenArray 384-Well Sample Plate are
specifically suited for use with the OpenArray AutoLoader. Applied Biosystems does
not recommend the use of other microtiter plates with the AutoLoader.

OpenArray® Real-Time PCR System User Guide 17
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Required plates

SYBR® and TagMan® OpenArray® Real-Time PCR Plates

The TagMan® OpenArray® Real-Time PCR Plate and the SYBR® OpenArray® Real-
Time PCR Plate are 63-mm x 19-mm mid-density reaction plates. There are 3072
reaction through-holes in each plate. Individual through-holes are preloaded with a
SYBR or TagMan gene expression assay; each through-hole can accommodate a 33-nL
reaction volume.

As shown in the figure below, the OpenArray plates are divided into 48 subarrays;
each subarray consists of 64 through-holes. Hydrophilic and hydrophobic coatings
allow reagents to be held within the through-holes.

1 2 3 4 5 6 7 8 9 10 1 12

A
B
° 1\
D
A}
a [00000000
b 88888888 Each subarray has
c
00000000 these 64 through-
O0000000 holes.
f\ |O0000000 ]
g\ | 000000+ For example, this
h \{OO000000 is A1g7.
12345678

Plate preparation procedures

Refer to the TagMan® OpenArray® Real-Time PCR Plate Protocol or the SYBR®
OpenArray® Real-Time PCR Plate Protocol for procedures on:

* Preparing the OpenArray 384-Well Sample Plate
¢ Using the OpenArray AutoLoader to transfer sample from the sample plate to an
OpenArray plate.

To obtain the appropriate OpenArray plate protocol, see “Product documentation” on
page 159.

IMPORTANT! This User Guide assumes that the OpenArray plate is loaded with
sample and ready for real-time imaging.

18 OpenArray® Real-Time PCR System User Guide
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Workflow
Workflow

Prepare the plates

1. Prepare an OpenArray® 384-Well Sample Plate.

2. Use the OpenArray® AutoLoader to transfer sample from the sample plate to a TagMan®
OpenArray® Real-Time PCR Plate or to a SYBR® OpenArray® Real-Time PCR Plate.

Note: For procedures, refer to the appropriate OpenArray plate protocol. See “Product
documentation” on page 159.

Perform real-time imaging (Chapter 2)
Set up the OpenArray® Real-Time qPCR Analysis Software.
Place the prepared OpenArray® plate in the OpenArray® instrument

Enter sample information in the software.

A -

Perform thermal cycling and real-time imaging.

Analyze the run data (Chapter 3)
View the results.
(Optional) Modify the data.
(Optional) Modify project files (*.ncx).
(Optional) Publish data.

M LD~

OpenArray® Real-Time PCR System User Guide 19
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CHAPTER 2

Perform Real-Time Imaging

In this chapter, you set up the OpenArray® Real-Time qPCR Analysis Software, then
perform thermal cycling and real-time imaging on the OpenArray® instrument.

This chapter covers:

B Aboutthedatafiles ........ ... .. i 22

Setupthesoftware. ............. . 24
1 Place the prepared OpenArray® plate into the instrument.................. 25
B Enter sample information . .......... ... .. 26
B Perform thermal cycling and real-time imaging ........................... 31

OpenArray® Real-Time PCR System User Guide 21
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About the data files

About the data files

The OpenArray® Real-Time qPCR Analysis Software uses four types of data files:
¢ Plate setup file (*.tpf) (this page)
* Project files (*.ncx) (this page)
¢ Plate data files (*.tpd) (page 23)

e Sample information files (*.csv) (page 23)

Plate setup file (*.tpf)

Accessing *.tpf files

Project files (*.ncx]

22

A plate setup file (*.tpf) contains specific information for individual TagMan®
OpenArray® Real-Time PCR Plates or SYBR® OpenArray® Real-Time PCR Plates,
such as:

¢ Assay IDs
* Gene symbol and name

* Location of each assay in the OpenArray plate

Each plate setup file is named with the serial number of its corresponding OpenArray
plate. For example, the plate setup file for an OpenArray plate with the serial number
ABCO01 is named ABCO1.tpf.

When you order the OpenArray plates, you must download a plate setup file (*.tpf) for
each OpenArray plate in your order, then copy the *.tpf files to the OpenArray system
computer (as described on page 24). The OpenArray software uses the *.tpf files to
populate the columns in the Assays pane; the software must access the *.tpf file for
each OpenArray plate before the OpenArray instrument can perform real-time
imaging.

Project files (*.ncx) are the files that you view and modify in the OpenArray software.
A project file allows you to combine, edit, and save changes to run data from up to
13 plate data files (*.tpd).

Project files contain:

* Run data - When you image OpenArray plates, the run data is automatically
saved to a plate data file (*.tpd), then copied to the currently open project file
(*.nex).

* Modifications made to the data — Within a single project file, you can overlay,
view, and edit curves from multiple plate data files (as described in Chapter 3).

To save modifications made to the data, you must save the project file (use the
File » Save or File » Save As function). Otherwise, all your changes are lost. Project file
names and save locations are user-defined.

IMPORTANT! The software copies the run data from the plate data file to the project file.
The files are not linked; that is, modifications that you save to the project file (*.ncx) are
not saved to the corresponding plate data file (*.tpd).

OpenArray® Real-Time PCR System User Guide
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About the data files

Plate data files (*.tpd)

A plate data file (*.tpd) contains run data for a single OpenArray plate. Plate data files
are generated by the OpenArray software during imaging.

The software automatically names plate data files with the OpenArray plate serial
number. For example, the plate data file for an OpenArray plate with the serial number
ABCO01 is named ABCO01.tpd.

By default, the software saves the *.tpd files to the following location:
<drive>\images\<run date>\<run number>
where:

<drive> is the computer drive on which the OpenArray software is installed. The
default installation drive is the C: drive.

<run date> is the date the run was performed.

<run number> is the chronological run number.

For example, data for the third run on June 15, 2008, is saved to:
C:\images\06-15-08\3

After a run is completed, you can change the *.tpd file name and/or save the *.tpd file
to a different location.

Sample information files (*.csv)

The OpenArray software uses comma-delimited files (*.csv) to import and export
sample information:

e Import — Applied Biosystems recommends that you create sample information
files (*.csv) to track your cDNA or gDNA samples. Before performing real-time
imaging on the OpenArray plates, you can import the sample information into
the OpenArray software. See “Import sample information from a *.csv file” on
page 27.

e Export — After an imaging run, you can export data from your project. See
“Export cycling data” on page 62.

OpenArray® Real-Time PCR System User Guide 23



2 Chapter 2 Perform Real-Time Imaging
Set up the software

Set up the software

Set up the OpenArray® Real-Time qPCR Analysis Software for each OpenArray plate
to be included in the real-time imaging run:

e Start the instrument and software (this page)

e Copy the plate setup file (*.tpf) to your computer (this page)

Start the instrument and software

. Power on the OpenArray® instrument.

Power on the computer, then start the OpenArray® Real-Time qPCR Analysis
Software. The software displays a new (empty) project file (*.ncx).

Wait for the system to fully start: When the system is ready, “Idle” appears in the
software status bar at the bottom of the window. Startup may take a few minutes.

Copy the plate setup file (*.tpf) to your computer

1.

24

For each OpenArray plate in your order, download the plate setup file (*.tpf) from
the OpenArray plate product page or from:

www.appliedbiosystems.com/tpfdownload

Note: For detailed ordering information, refer to the TagMan® OpenArray® Real-
Time PCR Plate Protocol or the SYBR® OpenArray® Real-Time PCR Plate Protocol.

Open the download location and confirm that there is a *.tpf file for each
OpenArray plate in your order.

Copy the plate setup files to the PLATEFILES folder:
<drive>:\Program Files\BioTrove\PLATEFILES

where <drive> is the computer drive on which the OpenArray software is
installed. The default installation drive is the C: drive.

OpenArray® Real-Time PCR System User Guide
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Place the prepared OpenArray® plate into the instrument

Place the prepared OpenArray® plate into the instrument

1. In the OpenArray software, open a project file (*.ncx). You can open:

* A new project file — Use the project file automatically opened at startup, or
select File » New.

* An existing project file (containing data from previous runs) — Select
File » Open, then browse to and open a project file.

2. Click Cycle to open the Input Plate Serial Numbers dialog box:

¥ Input Plate Serial Numbers gl

[Position 1

Plate Serial Number Edit. Locate File.

[Position 2

Plate Serial Number Edit. Locate File.

Position 3

Plate Serial Number Edit. Locate File.

Cancel

3. At Position 1, enter the serial number for the first OpenArray plate. You can:

* C(lick Locate File, then browse to and open the plate setup file (*.tpf) that
corresponds to the OpenArray plate. The software automatically displays
the serial number in the Plate Serial Number field.

¢ Type the serial number.
® Scan the barcode located on the OpenArray plate package.

IMPORTANT! If you enter the serial number by typing or scanning, the *.tpf file
must be located in the PLATEFILES directory (see “Copy the plate setup file (*.tpf)
to your computer” on page 24). Otherwise, the software will not be able to locate
the *.tpf file.

Note: The OpenArray software uses the serial numbers to access the appropriate
plate setup files (*.tpf). During imaging, the software uses information in the plate
setup files to populate the Assays pane in the project file (*.ncx). For information
on the Assays pane, see “View data in the Assays pane” on page 34.

OpenArray® Real-Time PCR System User Guide 25
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Enter sample information

4. Open the OpenArray instrument door and lid, then place the OpenArray plate
into Position 1. Be sure that:

¢ The plate position in the instrument matches the plate position in the
software.

* The barcode is facing up and to the right, and the plate is flush with the right
and back edges.

./’
o

. 3 Bar Code
Position 1 Tl o~
- /_ -

-

Position .2

IMPORTANT! If the plates are not positioned correctly, your data results will be
adversely affected.

5. Repeat this procedure to enter the serial numbers and place OpenArray plates in
Positions 2 and 3.

Note: If you are running fewer than three OpenArray plates, Applied Biosystems
recommends the following: For one plate, use Position 1; for two plates, use
Positions 1 and 2.

IMPORTANT! Leave the Input Plate Serial Numbers dialog box open, then proceed to
“Enter sample information” below. If you close the dialog box, the information you
have entered will be lost.

Enter sample information

Entering sample information allows you to:

* Track the OpenArray® 384-Well Sample Plates, and map the sample plate areas to
each TagMan® or SYBR® OpenArray Real-Time PCR Plate.

* Associate information about the samples with the data results in order to
normalize data or compute standard curves and calculate concentrations.

To enter sample information, you can:

* (Recommended) Import sample information from a *.csv file (page 27)

¢ Manually enter sample information (page 29)

If needed, you can add or delete sample information columns in the Sample Data pane.
See Appendix A on page 133.

26 OpenArray® Real-Time PCR System User Guide
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Enter sample information

Import sample information from a *.csv file

Note: You can import sample information after a run has completed; however,
Applied Biosystems recommends that you import the sample information before
starting the run.

1. If you have not done so already, create a *.csv file.

Note: For procedures on creating a *.csv file, refer to the TagMan® OpenArray®
Real-Time PCR Plate Protocol or the SYBR® OpenArray® Real-Time PCR Plate
Protocol.

2. AtPosition 1 of the Input Plate Serial Numbers dialog box, click Edit.

Note: If you are importing sample information after a run: In the Settings pane,
click Edit Sample Info, then continue with step 3 below.

\ Input Plate Serial Numbers m

Position 1

Plate Serisl Number  [EAYSS | Edt. | LocateFie.
_fo gr;zu Number  [Dvzas | Edt. | LocateFie.
_;r: gt;au Number  [E2538 Edit.. Locate File. |

Cancel Cyele )

3. In the Sample Information dialog box, select the OpenArray plate of interest from
the OpenArray drop-down menu.

4. Import the sample information:
a. Click Import.
b. In the Import Sample Plates dialog box, browse to and open the *.csv file to

import.

Import Sample Plates 2X

Loskin: [ TestFile ~| e@sEr

File name: [Test_ Workbook csv ~| Open
Files of type: [openanay™ Sample Plate Csv Files (csvi ~]| Cancel

The sample information appears in the Selected Samples pane of the Sample
Information dialog box.
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5. (Optional) Edit the sample information in each row.

6. From the Plate Area # drop-down menu, select the 12-well x 4-well area of the
sample plate that the samples were transferred from.

7. Click OK to close the Sample Information dialog box.

8. Repeat this procedure to import sample information for the remaining

OpenArray plates.

IMPORTANT! If you are importing sample information before a run, leave the Input
Plate Serial Numbers dialog box open, then proceed to “Perform thermal cycling and
real-time imaging” on page 31. If you close the dialog box, the information you have

entered will be lost.

Figure 1 Sample Information dialog box (the numbers called out in the screen capture refer to

the step numbers in the above procedure)

€1 Sample Information For DYF2*

-OpenArrays

Openray 3
~Tip Block Sequence
Load # Sample Plate Serial Number Plate Area #
- | |= 6
Sample ID Sample Dition | Sam
total brain X
total brain 1
section cDNA 1
section cDNA 1
BMAC 1
BMAC 1
total brain 1
total brain 1
section cDNA 1
section cDNA 1
BM&C 1
BM&C 1
total brain 1
4a 7
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Manually enter sample information

Note: You can manually enter sample information after a run has completed; however,
Applied Biosystems recommends that you enter the sample information before starting
the run.

1. At Position 1 of the Input Plate Serial Numbers dialog box, click Edit.

Note: If you are entering sample information after a run: In the Settings pane,
click Edit Sample Info, then continue with step 2 below.

\ Input Plate Serial Numbers m

Position 1

Plate Serisl Number  [EAYSS | Edt. | LocateFie.
_;:f:ig:izd Number [Dvzas  Edt. Locate File.
_52;‘5‘22.1. Number  [EZ538 Edit.. Locate File. |

Cancel Cycle ,

2. In the Sample Information dialog box, select the OpenArray plate of interest from
the OpenArray drop-down menu.

3. In the Selected Samples pane, enter sample information for each sample:
a. Double-click inside a field to activate it.

b. Enter the appropriate information.

Note: You cannot enter or edit information in the following columns: Load
Number, Sample Plate Serial Number, and Sample Address. If you want to add or
delete columns, see Appendix A on page 133.

4. Enter the Tip Block Sequence information:

a. In the Sample Plate Serial Number field, enter the unique identifier for the
OpenArray® 384-Well Sample Plate.

Note: The unique identifier is the one you created when you prepared the
sample plates. Refer to the TagMan® OpenArray® Real-Time PCR Plate Protocol
or the SYBR® OpenArray® Real-Time PCR Plate Protocol.

b. From the Plate Area # drop-down menu, select the 12-well x 4-well area of
the sample plate that the samples were transferred from.

5. Click OK to close the Sample Information dialog box.

6. Repeat this procedure to manually enter sample information for the remaining
OpenArray plates.
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IMPORTANT! If you are entering sample information before a run, leave the Input Plate
Serial Numbers dialog box open, then proceed to “Perform thermal cycling and real-
time imaging” on page 31. If you close the dialog box, the information you have
entered will be lost.

Figure 2 Sample Information dialog box (the numbers called out in the screen capture refer to
the step numbers in the above procedure)

€1 Sample Information For DYF2*

~Opentrrays
Openarray [ - 2

N

Plate Area &

4a 4b
3 Sample ID Sample Dition. | Sam
total brain 1
total brain 1
sectioncDNA |1
sectioncDNA 1
BMAC 1
BMAC 1
total brain 1
total bran 1
sectioncDNA_ |1
setioncDNA |1
BMSC 1
BMIC 1
otal bran 1
Edit Columns = 5
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Perform thermal cycling and real-time imaging

During thermal cycling and real-time imaging, the OpenArray® instrument records
the amount of fluorescence in each through-hole of the OpenArray plates. The run
data are automatically saved to plate data files (*.tpd).

OpenArray® instrument commands

The table below lists the OpenArray software commands that you can use to control
the OpenArray instrument.

Command Description

Stop Cycling To stop cycling at any time:

In the OpenArray software, select Actions » Stop Cycling. A message
appears asking if you want to save the collected data.

» Click Yes to save the incomplete plate data file (*.tpd).

e Click No to continue imaging.

Interior Light To turn the light inside the instrument on or off, select Actions » Interior
On/Off Light On/Off.
(toggle switch)

Perform thermal cycling and real-time imaging

1. Close the OpenArray® instrument lid and door.

2. In the Input Plate Serial Numbers dialog box, click Cycle.

IMPORTANT! Do not open the instrument door during the run. The run is
complete when: (1) The blue LED light on the instrument door is off; and (2) In
the software, data appears and the status bar displays a green circle. If you need
to stop the run, see “OpenArray® instrument commands” above.

3. When the run is complete, save the project file (*.ncx):
a. Select File » Save or File » Save As to open a save dialog box.

b. Browse to a save location, enter a file name, then click Save.

4. Open the instrument door, then remove the OpenArray plates.

Note: Applied Biosystems recommends that you discard the OpenArray plates
after the run.
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CHAPTER 3

Analyze the Run Data

In this chapter, you view the data from the real-time imaging run (performed in
Chapter 2) in a project file (*.ncx). If the default analysis settings are not suitable for
your experiment, you can modify the data. This chapter also explains how to modify
the project files and publish data.

This chapter covers:

B Viewtheresults........ ... i 34
B (Optional) Modify thedata........... ... i 42
m  (Optional) Modify projectfiles. .......... ... ... 57
B (Optional) Publishdata ........... ... . e 61
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View the results

Open a project file

After a real-time imaging run, the OpenArray® Real-Time qPCR Analysis Software
automatically analyzes the data for each TagMan® OpenArray® Real-Time PCR Plate
or SYBR® OpenArray® Real-Time PCR Plate in the run. To view the results of the
automatic analysis:

* Open a project file (*.ncx) (this page)

* View data in the Assays pane (page 34)

* View data in the Sample Data pane (page 35)

* View data in the Curve pane (page 38)

If the default analysis parameters are not suitable for your experiment, you can modify
the data. See “(Optional) Modify the data” on page 42.

(*.ncx)

In the OpenArray software, select File » Open, then browse to and open the project file
(*ncx) of interest.

Note: After a run, the OpenArray software automatically opens the project file for that
run.

View data in the Assays pane

Each row in the Assays pane represents a specific assay in the project. You can
navigate within the Assays pane as described in the table below.

To...

Action Result/Example

Select individual assays

Select multiple assays,
nonadjacent

Click the assay to view.

Press and hold the CTRL
key, then click the assays
to view.

The data for all samples associated with the selected assays
appear in the Sample Data pane; the reactions™ appear as
curves in the Curve pane.

) BWE15-TagMan GX Demo. nex

=]

Select multiple assays,
adjacent

Baselined Amplification Curve for Assay Hs00832893_sH

Press and hold the SHIFT
key, then click the first
and last rows of the block
of assays to view.

687.272

Select all assays

Press CTRL + A.

s04.704

32136

c
R

139,588

-43.000

13 R 7 8 11 13 1A 17 19 21 23 2R 7 08 A AW W W W
Cvele Number

W

Rearrange columns

Click and drag a column heading. For a description of each column in the Assays pane, see
page 35.

Sort rows

Click a column heading.

T A reaction is a sample-assay combination; each through-hole in an OpenArray plate contains a single reaction.

34
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Column name

Column description

Assay ID

Unique identifier for the assay

Assay RefSeq

The NCBI transcript identification number that corresponds to the
gene

Assay Description

A description of the assay

Pathway Panels

For the SYBR® OpenArray® Pathway Panels, the name of the
panel

View data in the Sample Data pane

Each row in the Sample Data pane represents a specific sample in the project. You can
navigate within the Sample Data pane as described in the table below.

To...

Action

Result/Example

Select an individual
sample

Select multiple samples,
nonadjacent

Select the assay of
interest in the Assays
pane, then click the
sample to view in the
Sample Data pane.

Select the assay of
interest in the Assays
pane, press and hold the
CTRL key, then click the
samples to view in the
Sample Data pane.

The selected reactionst appear as curves in the Curve pane.

The assay remains selected in the Assays pane as you select
different samples. You can use this feature to see how different
genes behaved for specific experimental conditions.

eeeeeee

COX)

eeeeeeeeeee
828734

==

Haa s

480,840

Select multiple samples,
adjacent

Select all samples

Restrict the samples
displayed in the Sample
Data pane

Rearrange columns

Add or delete columns

Select the assay of
interest in the Assays
pane, press and hold the
SHIFT key, then click the
first and last rows of the
block of samples to view

in the Sample Data pane.

Press CTRL + A.

305,804

132,947

[r
I

w B
g

R
Cvele Number

g -41.000
| [aama (2820 jﬂ '
g )

Select an option from the View drop-down menu:

e All Samples

¢ Non Standard Curve Samples

e Standard Curve Samples

Click and drag a column heading. For a description of each column in the Samples Data

pane, see page 36.

For add and delete procedures, see Appendix A on page 133.

Sort rows

Click a column heading.

T A reaction is a sample-assay combination; each through-hole in an OpenArray plate contains a single reaction.
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Sample Data pane
column descriptions

36

Column name

Column description

OpenArray Serial
Number

An alphanumeric code (for example, ABC01) for the TagMan® or
SYBR® OpenArray® Real-Time PCR Plate.

Sample ID The sample identification (user-defined).
Note: To perform normalization or generate a standard curve,
Sample IDs must be entered.

Cy Threshold cycle. The cycle number at which fluorescence is

detectable above background fluorescence. The software
calculates the initial concentration of target DNA in your DNA
sample from the Cy value.

Ct Confidence

Concentration

The confidence value applied to the threshold cycle. Larger values
indicate increased confidence in the results. Values below the
minimum signal setting indicate a failed reaction.

The known concentration of the sample (entered in the Sample
Information and Setup Standard Curves window) or the
concentrations calculated from the C; value and standard curve.

Concentration Unit

The unit of concentration defined in the Setup Standards Curves
window.

Tm

Melting temperature. The temperature at which 50% of a DNA
fragment denatures (melts). Because DNA fragments have
different melting temperatures, you can verify the presence of the
specific DNA amplicon and determine if any primer dimers or
other non-specific amplification products are present by analyzing
a melting curve. The OpenArray instrument generates a melting
curve by slowly increasing temperature above the melting point
while measuring fluorescence.

T, Area

Address

Sample Plate Serial
Number

The area under the curve (see the green portion in the diagram
below) from the temperatures immediately less than and greater
than the T,;, at which half the height of the T, is achieved.

Height

Height/2

T

The location of the assay on the TagMan® or SYBR® OpenArray®
Real-Time PCR Plate (for example, A1a1).

min Tmax

A unique identifier for the OpenArray® 384-Well Sample Plate
(user-defined).
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Column name

Column description

Sample Address

The well in the OpenArray® 384-Well Sample Plate from which
the sample was transferred (for example, A1).

Sample Dilution

The fold dilution of the sample (user-defined). For example, a
value of 100 indicates that the sample was diluted 100-fold.

Sample Description

A description of the sample (user-defined).

Is Ct Calculated

Indicates whether or not the software calculated the Cy value. The
Cy value is not calculated when:

e The Confidence is below the minimum signal value.
e The sample was selected as an outlier.
e The curve does not cross the threshold.

Is Valid Concentration

Outlier

A checkmark appears if a concentration value was either
calculated by the software or manually entered as part of a
standard curve.

A checkmark appears if the sample has been marked as an
outlier and eliminated from the analysis. For more information,
see “Set outliers” on page 55.

Through-Hole Index

A sequential number assigned to each through-hole in the
OpenArray plate.

Samplelnfo.Properties
<heading>

where: <heading> is
user-defined

Indicates a new column added by a user. All user-defined
columns are prefixed with Samplelnfo.Properties.
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View data in the Curve pane

Each curve in the Curve pane represents a specific reaction in the project (a reaction is
a sample-assay combination; each through-hole in the OpenArray plate contains a
single reaction). You can navigate within the Curve pane as described in the table

below.

To...

Action

Result/Example

Select individual
reactions

Click the curve to view.

Select multiple reactions,
nonadjacent

Press the CTRL key while
clicking the curves to
view.

Note: You may find it
easier to select curves if
you first magnify the area
of interest. See “Magnify
an area of interest”
below.

The assay and sample data associated with the selected curves
are highlighted in the Assays pane and the Sample Data pane.

) BWE15-TagMan GX Demo.nex

EE!IF

2 EX)
[Bassined AmpificatonCuve

Baselined Amplification Curve for Assay Hs00832893_sH

Fluorescence

654,787

400.040

306.894

132947

5

26 7 9 11316 17 19 21 21 26 27 2 A W L I B
Cyele Nuriber

Magnify an area of
interest

View different curve types

page 39.

Right-click, drag the mouse over the area to view, then release the mouse.
To reset the curve to the default size, right-click the area without dragging the mouse.

Select a curve type from the drop-down menu. For a description of each curve type, see

Show or hide the Settings
pane

The Settings pane is the
right-most pane; it
displays the Cy and
threshold settings. To
show or hide the Settings
pane, do one of the
following:

e Select View » Show/
Hide Settings (toggle
switch).

e Double-click or drag
the Settings pane
boundary.

) BWE15-TagMan GX Demo. nex
s

Lung Normal | 28,830

Settings pane

=[]
Eecon e S =
selined Amplification Curve for Assay

628,734

654.787

480,840

AW

132,047

& 11 18 2
Cyele Number

'MDDDW % 31 3/

Show or hide gridlines

Select View » Show/Hide Grid (toggle switch).
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Curve types
Curve type Description Example
Baselined Amplification Baselined relative fluorescence Fluorescence
. 2241127
Curve plotted on a linear scale. 7
/
/
1772.901 f'f‘
{
fl
f
1304 B76 /‘i

836451 f/

366.225 /

-100.000 c —
1 4 7 10 13 16 19 22 25 28 31 34
Cycle Number

Baselined Log-Linear
Amplification Curve

Baselined relative fluorescence
plotted on a log-linear scale.

Fluorescence
10000.00

1000.00 -

100.00

10.00

1 4 7 10 13 16 19 22 25 28 31 34
Cycle Number
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Curve type

Description

Example

Amplification Curve

Sigmoidal curve reflecting

Fluorescence

5329.344

accumulation of raw fluorescence at
each PCR cycle that is proportional to /
the amount of product generated. /

7521.395 /

6213.446 Jf
4905.497 /

3597 .548 !

2289598 |l——=—
1 4 v 10 13 16 19 22 25 28 1 34
Cycle Mumber

Known starting concentrations of DNA ot
plotted against the Cy. This curve is .
used to determine PCR efficiency and
to calculate absolute concentrations of
sample from Cy values. 10

Standard Curve

7

-4 00e+000 -3.40e+000 -280e+000 -2 20e+000
Log10{Concentration), Starting Concentration
E=105.7% Slope=-319 R"2=998 =683

-1.60e+000 -1.00e+000
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Curve type

Description

Example

Melting Curve
(For SYBR® OpenArray®

Real-Time PCR Plates only)

Raw Melting Curve
(For SYBR® OpenArray®

Real-Time PCR Plates only)

The melting of amplification product at
the end of a PCR run. It is plotted as
the negative derivative of fluorescence
against temperature.

The raw fluorescence intensity
decrease that results from slowly
increasing temperature from below
the melting point of the products to a
temperature above the melting point.

-dFidT
627 615

501589 \

376,163

250 437 / ‘

124712
S
AP
S |
{ \\
- \\ }/""\ .
- S
s ~
-1.014 R e
7016 74.85 79.54 84.24 55.93 9362
Temperature
Fluorescence
2267.198 —
“\
'b
\\.\
\\
\‘\
1888.571 \
\
1509.845 \\‘
1131.319 \
752693 \
\,
N
p
R
™
L
e
e
374.067 —
7016 74.85 79.54 84.24 88.93 9362
Temperature

OpenArray® Real-Time PCR System User Guide

41



3 Chapter 3 Analyze the Run Data
(Optional) Modify the data

(Optional) Modify the data

If the default analysis settings are not suitable for your experiment, you can modify the
data as follows:

¢ Normalize the data (this page)

* Modify standard curves (page 49)

* Set outliers (page 55)

* Adjust the CT settings (page 56)

IMPORTANT! The software applies data modifications only to the assay you are
viewing, not to the entire project. To modify data for the entire project, see “(Optional)
Modify project files” on page 57.

Save your changes to the project file (*.ncx]

After modifying the data, be sure to save the project file (*.ncx) if you want to save
your changes. If you do not save the project file, all your changes are lost when you
close the project file.

IMPORTANT! The software copies the run data from the plate data file to the project file.
The files are not linked; that is, modifications you save to the project file (*.ncx) are not
saved to the corresponding plate data file (*.tpd).

1. Select a save option:
* TFile » Save to save the changes to the current project file.

¢ File » Save As to save the changes to a new project file. The File » Save As
option allows you to perform multiple analyses of the same plate data file

(*.tpd).

2. For the File » Save As option, browse to a save location, enter a file name, then
click Save.

Normalize the data

Normalizing the data allows you to compute relative expression values. To normalize
the data:

* Enter sample IDs (page 43)

¢ (Calculate the DCT data and view the DCT graph (page 43)
and/or
Calculate the DDCT data and view the DDCT graph (page 46)

Note: The ACy and AACr are calculated independently, so you can calculate
either or both values.

¢ (Optional) Save the normalization data to *.csv files (page 48)
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Enter sample IDs You must enter sample IDs in the software before you can normalize the data. If the

project file (*.ncx) does not contain sample IDs, enter the IDs before continuing with
this procedure. See “Enter sample information” on page 26.

Calculate the ACt 1. Select Actions » View Normalization to open the Normalization dialog box.

data and view the Note: If prompted to assign sample IDs, see “Enter sample information” on page
ACt graph 26.

2. Click the ACt Data tab.

3. Inthe Reference Assays table, select the reference assay to normalize against. The
Samples table lists all the samples for which the reference assay was measured.

4. Inthe Samples table, select the samples to normalize against the reference assay,
then click Normalize.

5. To see existing normalization relationships, move the pointer over the normalized
samples. The related assays and samples are highlighted.

Figure 3 Normalization dialog box, ACt Data tab (the numbers called out in the screen capture
refer to the step numbers in the above procedure)

c S,
£, ! Normalization

ACtData AACtData | ACtGraph [ AACE Graph

IReference Assags
AssaylD -

EE&X

Samples ~Nom Opiior:

Stop Mormalizing

Save Report

Done
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6. View the results:
a. Click the ACy Graph tab.

b. In the Profiles box, select Sample. From the Assays table, select the assays to

view.

. In the Profiles box, select Assay. From the Samples table, select the samples

to view.

The Sample and Assay Profiles are described in the table below.

Note: If an assay or sample is unrelated, the Relative Expression graph is blank
and the status bar indicates that the assay or sample is not normalized. See
“Normalization rules for DCT data” on page 45.

Profile

Description

Example

Sample

The Sample Profile displays:

¢ A graph of the relative
expression of the selected
assays for a particular
sample. A red X on the x-
axis indicates that the
relative expression for an

assay cannot be calculated.

e The Cy, ACy, and relative
expression data in the
Assays table.

At Data | AAC Data || ACt Graph ~ AAC Graph

[« Relative Expression for Sample Lung Tumor
Relative Expression
1000000

) |‘|‘,.||I|u|_|ﬂ.uﬂ“|‘

1000

Assay

The Assay Profile displays:

e A graph of the relative
expression of the selected
samples for a particular
assay. A red X on the x-axis
indicates that the relative
expression for the assay of
the corresponding sample
cannot be calculated.

¢ The Cy, ACy, and relative
expression data in the
Samples table.

2403 Deta || 22 G

2742
195012
197527
201353
194495

194746
200048
196476

raph  AAC Graph

Relative Expression

Relative Expression for Assay 1

10,0000
) % D
1000 =
H H]

5

e O

Jowny 10ar]

souiny uojod
au

e s
N uojoo
VNGD fesion

Sample ID
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Normalization rules for ACt data

When calculating the ACt data, the following normalization rules apply:

Rule Description Action

A sample can If you try to normalize a sample to more than one assay, | Break the existing relationship before

be normalized | the following error message appears: creating the new one:
to only one .
y Warnin 1. Select the normalized assay.
assay at a s
time. ': These Experimental Samples can not be normalized because: 2 Select the samples to break from the
* 1. One or more of the selected Experimental Samples are already normalized. aSSBy-
2. One or more of the selected Experimental Samples are already used as Control Samples.
3. Control Sample 52 is already used as an Experimental Sample. H H=H
4. Sample 52 can not be used as both a Control Sample and an Experimental Sample. 3 C l'l Ck Stop N orma llz 1 ng . Th ese leCted

samples become unrelated to the
assay.

For example, if there is a relationship
between assay A and samples a, b, and ¢
and you want to create a relationship
between assay B and sample a, you first
need to break the relationship between
assay A and sample a.

Assays can be | If you select an assay that is already related to a sample | ® To add the samples to the assay
related to or samples, the following message appears: normalization, click Yes.
multiple

e To break the previous relationship and
samples.

establish one with only the currently
9 Assay 1 has already been used to normalize these samples: 52. .
- selected samples, click No.

Press "Yes” to ALSO normalize these samples: 51 and 53.
Press ™No" to ONLY normalize these samples: 51 and 3.
Press "Cancel” to cancel this operation.

Normalize Samples

No Cancel
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Calculate the AACt 1. Select Actions » View Normalization to open the Normalization dialog box.
data and view the Note: If prompted to assign sample IDs, see “Enter sample information” on page
AACy graph 26.

2. Click the AACt Data tab.

3. In the Reference Assays table, select the reference assay to normalize against.

4. The Control and Experimental Samples tables list all the samples for which the
reference assay was applied. Select the control and experimental samples to
compare (for example, healthy tissue vs. diseased tissue), then click Normalize.

5. To see existing normalization relationships, move the pointer over the

Experimental Samples table. The related control samples and reference assays are
highlighted.

Figure 4 Normalization dialog box, AACt Graph tab (the numbers called out in the screen
capture refer to the step numbers in the above procedure)

() Normalization

I |
2 BCTDSa ([ AACt Data ACH Graph

3 Experimental Samples

(FHIZERRLIE & Stop Narmalizing
Hs01921361 s1 Liver Normal

Hs00B07978 s1 Liver Tumor
Hs01847653 51 Colon Narrnal
He01920817 <1 Calon Tumar
Hs00751717 s1 Universal cONA
Hs00748067 51 NTC
He02B21230 <1

Hs00273606 s1

Hs00786878 s1

He02B21483 <1

Hs00541255 s1

Hs00273561 s1 E
Hs00705108 <1

Hs00960342 m1

Hs01572680 m1

Hs01050898 m1

Hs00169158 m1

Hs00234480 m1

Hs00386278 m1

Hs01104721 m1

Hs00362072 m1

Hs00157107 m1

Hs00834816 g1

Hs01556081 m1

Hs01547283 m1

Hs00377065 m1

Hs00154676 m1

Save Report

L6 OpenArray® Real-Time PCR System User Guide



Chapter 3 Analyze the Run Data 3
(Optional] Modify the data

6. View the results:
a. Click the AACt Graph tab.

b. In the Profiles box, select Sample. From the Assays table, select the assays to
view.

. In the Profiles box, select Assay. From the Samples table, select the samples
to view.

The Sample and Assay Profiles are described in the table below.

Note: If an assay or sample is unrelated, the Relative Expression graph is blank
and the status bar indicates that the assay or sample is not normalized. See
“Normalization rules for DDCT data” on page 48.

Profile Description Example
Sample The Sample Profile displays: s0wa] i owa ]| s o o
i Profles

° A graph Of the relatlve SaMeID . |2 Relative Expression for Sample Liver Tumor © Sample
expression of the selected e e e ® ssoy
assays for a particular =
sample. A red X on the x- Colon ol

.. . Colon Tumor |

axis indicates that the Uriversal oDNA

relative expression for an
assay cannot be calculated.

e The Cq, AAC, and relative =

expression data in the 2
Assays table.

Assay ID S

o |]III|| pnnfinle_no..l I i1,

N | oo |
ii 0005 e N e S ohanaR R sgssgazsan
— ! Assay ID
Assay The Assay Profile displays: 2010w 201D | 20 | s
® A graph Of the relative = 2 Relative Expression for Assay 2
expression of the selected R g
samples for a particular
assay. A red X on the x-axis
indicates that the relative o
expression for the assay of =
.
the corresponding sample lung Tumar | 208279
Liver Tumor 20.8462
cannot be calculated. Colon Tumor_[205900 ”
e The Cy, AACy, and relative
expression data in the
Samples table. g . <
i i
Sample ID
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Normalization rules for AACt data

When calculating the AAC data, the following normalization rules apply:

Rule

Description

Action

A sample can
be normalized
to only one
control-
experimental
pair at a time.

A sample
cannot be a
control and an
experimental
sample in the
same or
different
relationships.

In either of these situations, the following error
message appears:

'f These Experimental Samples can not be normalized because:
L

1. One or more of the selected Experimental Samples are already normalized.

Break the existing relationship before
creating the new one:

1. Select the samples to break from the
assay.

2. Click Stop Normalizing. The selected
samples become unrelated to the assay.

For example, if there is a relationship
between assay A and samples al1/a2, b1/b2,
and c1/c2 and you want to create a
relationship between assay B and sample a1/
a2, you first need to break the relationship
between assay A and sample al/a2.

Control-
experiment
pairs can be
related to
multiple
samples.

If you select an assay control-experiment pair that is
already related to a sample or samples, the following
message appears:

Normalization

<2 Assay 1and Sample 51 have already been used to normalize these samples: 52.

Press "Yes" to ALSO normalize these samples: 53, 54, S5, 56 and 57.
Press "No" to ONLY normalize these samples: 53, 54, 55, 56 and 57.
Press "Cancel” to keep the existing Sample(s).

No Cancel

e To add the assay pairs to the assay
normalization, click Yes.

¢ To break the previous relationship and
establish one with only the currently
selected assay pair, click No.

(Optional) Save the
normalization data

to *.csv files

48

1. Click Save Report.

Data for ACt and AACt are saved in separate *.csv files. If you calculate only ACt data
or only AACy data, only one *.csv file is generated.

2. Browse to a save location, then click Save.

IMPORTANT! If you have previously exported reports for ACt or AACt data in the
same folder, be sure to rename the existing reports. If you do not rename the
existing reports, they will be overwritten by the current reports.

3. Click Done to close the Normalization dialog box.
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Modify standard curves

About standard

The OpenArray software plots known starting concentrations of DNA against the Cy
to generate a standard curve. The standard curve is used to determine PCR efficiency

and to calculate absolute concentrations of sample from Cp values.

The OpenArray software displays the Efficiency, Slope, R?, and Intercept values for the

curves selected reactions below the standard curve. The software uses these values to
determine the starting sample concentrations, as follows:

Cr = slope x log10 (conc.) + intercept

conc. =10((Ct —intercept)/slope)

Note: For information on viewing the standard curve, see “View data in the Curve
pane” on page 38.

The Efficiency, Slope, R?, and Intercept are defined as follows:

Item

Definition

Efficiency

The percent of the theoretical maximum that the reaction produces copies
of the sample. The efficiency is calculated by the equation:

E = 10(/slope] _1
The efficiency should be between 90 and 110%, meaning the sample was
doubled each cycle. An efficiency value between 90 and 110% corresponds

to a slope of 3.1 to -3.6 in the Cy vs. log starting DNA amount standard
curve.

Efficiency should be similar for all assays that you are comparing.
Factors that affect efficiency include:

e Length of the amplicon

e Presence of inhibitors

e Secondary structure

e Primer design

Slope

Slope of the line Ct vs. Log10 (concentration), used for efficiency
calculation. 100% efficiency is defined at a slope of -3.32.

R2

The quality of the fit of a line to the standard curve data. Values
approaching 1 are better fits.

Intercept

The Ct at which the line intersects with a 0 Log10 (concentration).

OpenArray® Real-Time PCR System User Guide
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Standard curve
design overview

50

When you design a standard curve for absolute quantification, Applied Biosystems
recommends that you use known concentrations of DNA standard molecules (for
example, recombinant plasmid DNA, genomic DNA, RT-PCR product, and synthetic-
oligonucleotides).

To design a standard curve:

1. Prepare a series of 4- to 6-point serial 2-, 5-, or 10-fold dilutions of a control
template at a known concentration. The concentration range should cover the
expected concentration range of the sample.

2. Run the serial dilutions with the unknown samples, then record the resulting Ct
values.

3. Create a plot of Cr vs. the logarithm of the starting template concentration
according to “Set up a standard curve” on page 51. This plot results in a straight
line, which is a linear regression line through the data points.

4. Extrapolate the number of target gene copies from the standard curve equation.

The figure below shows a standard curve generated from an amplicon pool with the
presented assay demonstrated near 100% efficiency. The interpretation of the Cp
values generated from a standard template of known concentration on the OpenArray
system using SYBR® Green I chemistry is:

e 105=Crof94

e 10*=Crof125
e 103=Crof159
e 102=Crof19.3

Note: For TagMan® chemistries, the Cy values are two cycles later.

ct
22

7

40064000 34004000 28064000 -220e+000  -160e+000  -1.00e+000
Log10(C ), Starting Cor
E=105.7% Slope=.3.19 R"2= 988 I=6 83
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Set up a standard 1. Open the project file (*.ncx) of interest.

curve
2. Edit the sample ID and dilution information for each OpenArray plate in the

project:

a. In the Settings pane, click Edit Sample Info to open the Sample Information
dialog box.

b. From the OpenArray drop-down menu, select the OpenArray plate of
interest.

c. Edit the Sample ID column so that all samples in the standard curve have the
same Sample ID.

d. In the Sample Dilution column, enter a value for all standard curve samples.
A dilution value of 1 indicates no dilution, 10 indicates a 10-fold dilution,
and so on.

e. Click OK to accept the changes.

3. Select Actions » Setup Standard Curves to open the Setup Standard Curves
dialog box.

4. Complete the Sample ID, Assay ID, Concentration, and Concentration Unit
columns. You can complete the columns by doing one of the following:

e Import a mapping file (*.csv) (page 52)
¢ Manually enter the information (page 54)

C ‘Setup Standard Curves

| Import Mappings
Starting Copies
Export Mappings
Import Standard Curve.
Export Standard Curve:

Sample ID | Aszzay D ‘ Concentration ‘ Concentration Unit
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Import a mapping file (*.csv)

1. Generate a *.csv file to use as a template:
a. In the Setup Standard Curves dialog box, click Export Mappings.

b. In the Import Standard Curve Mappings dialog box, browse to a save
location, enter a file name, then click Save.

Import Standard Curve Mappings E‘g‘

Save in |_JTEstFMes ﬂ of Bl
e
Wy Recent
Documents
@
Deskiop
My Documents
o
My Computer
o
My Netwark
Flaces
File name ~| Save
Save as type | Standard Curve Mappings File (*.csv) ~] Cancal

The software populates the Setup Standard Curves dialog box with
information from the currently open project file (*.ncx).

c. Click OK. The software exports the mapping information to a *.csv file.

2. Edit the generated *.csv file:

a. Browse to and open the generated *.csv file in a spreadsheet application
(such as Microsoft® Excel® Software).

b. Edit the columns as needed. Optionally, you can cut and paste information
from other documents.

IMPORTANT! The sample IDs must match exactly the sample IDs in the
sample data.

c. Save the data as a *.csv file.

3. Import the edited *.csv file into the OpenArray software:
a. Open the project file (*.ncx) of interest.

b. Select Actions » Setup Standard Curves to open the Setup Standard Curves
dialog box.

. In the Setup Standard Curves dialog box, click Import Mappings.
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d. In the Import Standard Curve Mappings dialog box, browse to and open the
*.csv file.

Import Standard Curve Mappings |? b
Lockin: |3 TestFiles v ~meEr

[

é Test,SCMapp\ngs‘csv hl
My Recent
Documents

@
Deskiop

I
My Documents

My Computer

by Network
Places

File name I\ LI Open I
Files of type [standard Curve Mappings File (o) ~] Cancsl

7]

The software populates the Setup Standard Curves dialog box with
information from the imported *.csv file.

C VSetup Standard Curves* ‘K'

Sample D \ Assay D Concentration Concentration Unit Import Mappings... |
3 Agsayl 3 *
= Export M. o
Sample2 Agsay? 3 X SRORNARRNdS
* Impart Standard Curve...
Export Standard Curve..

QK Cancel [%

e. Click OK to close the Setup Standard Curve dialog box.
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Manually enter the information

In the Setup Standard Curves dialog box:
1.
2.

3.

4.

Enter the sample IDs and assay IDs.

Enter the highest starting concentration of all samples applied to an assay. This is
the concentration of the samples before dilution.

Note: The dilution series for all samples applied to an assay must have the same
starting concentration. You can analyze assays with sample dilution series that
have different starting concentrations by separating them into different projects.

Enter the concentration unit (for example, 1X or ng/uL).

Click OK to close the Setup Standard Curves dialog box.

C VSetup Standard Curves*

X

Sample D \ Assay D
3 Agsayl
Sample2 Agsay?

Concentration Concentration Unit

Import Mappings... |

3

X

3

X

Export Mappings.

*

oK Cancel

Impaort Standard Curve...
Export Standard Curve..
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Set outliers

You can set the following reactions as outliers:

¢ Reactions with data that is not consistent with other reactions

* Reactions that have very high Ct values

The software does not include outliers in the data results.

1. In the Sample Data pane or Curve pane, select the reactions to set as outliers.

Select the curve to set The software displays
as an outlier. only the selected curve.

Bagelined Amplification Curve for Assay EF1A Baselined Amplification Curve for Assay EF1A

worescence
s 12828

B oo1.063

e

180985 160565

138579 MBI Tien BsA BN BB 13578 BV A BETE N BN
Cycle Number Cyele Number

2. At the bottom of the Settings pane, click Set/Clear Outlier.

ithiers

Set/Clear Outlier Edit Sample In

The software:
® Checks the Outlier column in the Sample Data pane for each selected sample.

¢ Displays the Curve pane graphs without the outliers.

3. To view the outliers, select the Show Outliers checkbox. The outliers appear in
the Curve pane graphs.

Note: Outliers do not appear in the Standard Curve graph even when
Show Outliers is checked.

4. To include an outlier back in the analysis:
a. In the Sample Data pane, select the sample.

b. In the Settings pane, click Set/Clear Outlier. The software recalculates the
standard curve.
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Adjust the Cy settings

Chapter 3 Analyze the Run Data

1. In the Sample Data pane or Curve pane, select the samples with the Ct values to
change.

2. In the Settings pane, select Auto Threshold or Manual Threshold, then change
the parameters as needed. The software reanalyzes the data with the new
parameters.

Setting

Parameter

Definition

Auto Threshold

@ Manual Thresho

i

.

Minimumn Signa

Manual Threshold

Settings

0 Divide By Baselne hd

r—Manual Thres

Algorithm Version

Baseline Method

Default - Automatically determines the amplification curve
cycle where the values exceed baseline fluorescence (the
Cyl.

Custom - An alternative algorithm that uses more
amplification curve data to characterize the Cy.

Determines how the selected baseline will normalize the
amplification curve. The portion of the amplification curve
specified by the Baseline Start parameter (described
below) determines a line that is subtracted from the whole
amplification curve. The Subtract Baseline method
determines a flat line. The line determined by the Divide by
Baseline method is sloped according to the values in the
baseline.

Baseline Start

Minimum Signal

Baseline Method

The earliest cycle used for baselining and the standard
deviation calculation. The Baseline Start is represented by a
blue, vertical line on the baselined curves.

If a Cy confidence is below this value, no valid Cy is
computed.

Determines how the selected baseline will normalize the
amplification curve. The portion of the amplification curve
specified by the Baseline Start/End parameter (described
below) determines a line that is subtracted from the whole
amplification curve. The Subtract Baseline method
determines a flat line. The line determined by the Divide by
Baseline method is sloped according to the values in the
baseline.

Baseline Start/
End

Mult./
Baseline Stdev

Earliest/Latest cycle used for baselining and the standard
deviation calculation. Represented by blue vertical lines on
the baselined curves.

Value used to determine the threshold (Mult. = Multiplier).

Average of the standard deviations of normalized baselines
for each curve.

Threshold

Fluorescence value that defines the Cy found at the cycle at
which the amplification curve crosses this fluorescence
value. Threshold = Multiplier * Baseline Stdev.

56
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(Optional) Modify project files

Project files (*.ncx) are the files that you view and modify in the OpenArray software.
(For a detailed description of project files, see page 22.) You can modify project files as
follows:

* Add plate data files (*.tpd) (this page)
* Remove plate data files (*.tpd) (page 58)
¢ Modify project settings (page 59)

Add plate data files (*.tpd)

1. In the OpenArray software, click Add to open the Add/Remove Plate Files dialog
box. The software displays the plate data files (*.tpd) currently in the project.

2. Click Add File.

3. Browse to and select the plate data files to add. A project can contain up to 13
plate data files.

Note: To select multiple plate data files, press and hold the CTRL or SHIFT key.

4. Click Open. The software copies the run data from the selected plate data files to
the project file.

Note: When you add a plate data file, the software copies the run data from the
plate data file to the project file. The files are not linked; that is, any changes you
make in the project file (*.ncx) are not made in the corresponding plate data file

(*.tpd).
5. Click Done. The software reanalyzes the revised group of plate data files.

Y Add/Remove Plate Files ﬁ‘

Cac2aipd
CaC254pd
£ac27ipd

Files Included In Project

Add File.. Cancel
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Remove plate data files (*.tpd)

58

1. In the OpenArray software, click Add to open the Add/Remove Plate Files dialog
box. The software displays the plate data files (*.tpd) currently in the project.

2. Select the plate data files to remove.

Note: To select multiple plate data files, press and hold the CTRL or SHIFT key.

3. Select a remove option:

* C(Click Remove Files to remove the run data for the selected plate data files

from the project file.

IMPORTANT! When you remove a plate data file from a project, the results
for the samples in that plate data file are lost.

¢ C(lick Save Files to remove the run data for the selected plate data files from
the project file, but save the plate data file to another location.

4. Click Done. The software reanalyzes the revised group of plate data files.

Y Add/Remove Plate Files (Z\

CaC234pd
CaC25ind

Files Included In Project

Femove Files Add File. Save Files. Cancel
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IMPORTANT! When you modify the project settings, the software applies the settings
to all reactions in the current project file. You can optionally select to apply the settings

Edit project settings

to all new project files.

{‘ Project Settings

1. Select Edit » Project Settings.

2. In the Project Settings dialog box, enter your changes. For a description of each
setting, see “Project Settings dialog box” on page 60.

3. Click OK, then confirm your changes at the prompt.

Ct Settings

Threshalding Method |Aut0matic ﬂ
Auta Ct Algorithim Yersion -
Invsalid CCancen. Walue | |

Default Minimum Signal | 300.00 :l
Baseline Method |Divide Ey Baseline j
Default Baseline StarfEnd | sjl | mjl
Default Muliiplier [ 15,000 =

I~ Use These Settings for New Projects
Flate Files Falder
Flate Files Folder: |C\ngram Files\Bio Trove\PLATEFILES .

Swystern Logging Lewvel |Some Infarmation ﬂ

Ok Cancel |
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Project Settings
dialog box

Setting Description

Thresholding Method Determines whether the Automatic or Manual Method will be
used to determine Cy. In Automatic Mode, you specify the
Baseline Start and a Minimum Signal that determines whether a
reaction successfully completed.

Auto Ct Algorithm e Default - Automatically determines the amplification curve
Version cycle where the values exceed baseline fluorescence (the Cy.

e Custom - An alternative algorithm that uses more
amplification curve data to characterize the Cy.

Invalid Ct/Concen. Value | The value displayed when a Ct cannot be calculated.

Default Minimum If a C; Confidence is below this value, no valid Ct is computed.
Signal
Baseline Method Determines how the selected baseline will normalize the

amplification curve. The portion of the amplification curve
specified by the baseline start/end analysis parameter
determines a line that is subtracted from the whole amplification
curve.

e Subtract Baseline - Determines a flat line.

e Divide by Baseline - The line is sloped according to the
values in the baseline

Default Baseline Start/ | Earliest/Latest cycle used for baselining and the standard
End deviation calculation. Represented by blue vertical lines on the
baselined plots

Default Multiplier Value used to determine the threshold.

Use These Settings for | When this box is selected, the settings become the default
New Projects settings for new projects.

Plate Files Folder The location of the plate files folder.

System Logging Level The amount of technical support information to collect. The
system default is Some Information. Only adjust this value when
asked by an Applied Biosystems representative.
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(Optional) Publish data

Publish data for use in reports, spreadsheets, and so on. You can:
* Copy and paste data (this page)
e Export *.csv files (this page)
¢ Export and import standard curve data files (page 63)

Copy and paste data

Copy/paste curve You can copy and paste the Curve pane graphs into other software applications, such
pane graphs as Microsoft® PowerPoint® Software.

1. In the Curve pane, select a curve type from the drop-down menu.
2. Click the Curve pane graph, then press CTRL+C or select Edit » Copy.

3. Paste the graph into an appropriate software application.

Copy/paste table You can copy and paste table rows from the Assays pane or Sample Data pane into
rows other software applications, such as Microsoft® Excel® Software.

1. In the Assays or Sample Data pane, select one or more rows, then press CTRL+C
or select Edit » Copy.

2. Paste the information into an appropriate software application.
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Export *.csv files

You can export data from your project as a comma-delimited file (*.csv). You can
export:

All data (this page)
Only cycling data (this page)
Note: The 2003 version of the Microsoft® Excel® Software cannot import all of the

columns. If you are exporting to the 2003 version, you can export only the cycling
data.

Export all data When you export all data, the *.csv file includes (but is not limited to) the following;

Assay information from the plate setup file (*.tpf)
Sample information

Fluorescence intensity data

Select File » Export CSV. The following message appears:

OpenArray® Real-Time qPCR Analysis Software

i You have chosen to export this file as a .csv (comma separated values) fle, Once the export is complete, the .csv file wil not open in the CpenArray® Real-Time gPCR. Analysis
Software. It is recommended that you save this fle first as a .nex file. Do you wish to proceed with the export to .csvw?

[ Don't show this message again

Note: Exported *.csv files cannot be reopened in the OpenArray software.
Applied Biosystems recommends that you save the project file (*.ncx) before
exporting the *.csv file.

Click OK to close the message.

In the Export CSV dialog box, browse to a save location, enter a file name, then
click Save.

Export cycling data To export only cycling data:

1.

2.

62

Select File » Export Cycling Data.

In the Export Cycling Data dialog box, select the data to export, then click Export.

Export Cycling Data g‘
W Baselined Amplification Curve ¥ -dF/dT Melting Curve
™ Raw Amplification Curve I Raw Melting Curve
I Summary Results I Standard Curve
Expaort.. Cancel |

Browse to a save location, then click OK. The software exports a separate *.csv file
for each selection.

Note: If you are exporting data from TagMan OpenArray Real-Time PCR Plates,
no data are exported for the €F/dT Melting Curve or the Raw Melting Curve.
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Export and import standard curve data files

You can export the standard curve and related plate file information from one project,
then import the information into another project.

Export a standard To export a standard curve data file (*.bscf):
curve data file
1. Open the project file (*.ncx) of interest.

2. Select Actions » Setup Standard Curves.

3. In the Setup Standard Curves dialog box, click Export Standard Curve.

C 'Setup Standard Curves ‘X|

Sample ID ‘ Assay ID Caoncentration Concentration Unit Import Mappings
> Agsay] 3 =
Export Mappi
Sample2 Assay? 3 X xport Mappings

* Import Standard Curve
Expont Standard Curve:

oK Cancel

Z |

4. In the Export Standard Curve Data File dialog box, browse to a save location,
enter a file name, then click Save.

Export Standard Curve Data File
Sevein: | TestFiles v ~meEr
My Recent
Documents
€
Deskiop
My Documents
My Computer
by Netwark
Places
File name; ITesLExpunSC LI Save I
Save as type [standard Curve Data File bscf) ~] Cancel
a4

9. Click OK to close the Setup Standard Curves dialog box.
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Import a standard To import a standard curve data file (*.bscf):
curve data file
1. Open the project file (*.ncx) of interest.

2. Select Actions » Setup Standard Curves.

3. In the Setup Standard Curves dialog box, click Import Standard Curve.

{ ' setup Standard Curves ‘X'

Sample ID ‘ Assay ID Caoncentration Concentration Unit Import Mappings
> Agsay] 3 =
Export Mappi
Sample2 Assay? 3 X xport Mappings

* Import Standard Curve
Expont Standard Curve:

oK Cancel

Z|

4. In the Import Standard Curve Data File dialog box, browse to and open the *.bscf
file of interest.

Import Standard Curve Data File |? Hx‘
Lookin |5 TestFiles v BB
Wy Recent
Documents
@
Deskiop
My Documents
Iy Computer
My Network
Flaces
File name [Test_Exporsc bsct | Open |
Files of type [Standard Curve Date File bsch) ~] Cancal
_|
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The software populates the Setup Standard Curves dialog box with information
from the imported *.bscf file, and calculates concentrations for the mapped
samples.

C VSetup Standard Curves*

Sample ID ‘ Assay ID Caoncentration Concentration Unit Import Mappings |
> Agsay] 3 =
Export Mappi
Sample2 Assay? 3 X xport Mappings

*

Import Standard Curve.
Expont Standard Curve:

oK Cancel lé

9. Click OK to close the Setup Standard Curves dialog box.
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CHAPTER 4

Before You Begin

This chapter covers:

Required system components. . ... 71
Required plates........ ... .. 72
Workflow . ... 74

Required system components

To perform genotyping experiments with the OpenArray® Real-Time PCR System,
you need the following system components:

e OpenArray® platform (this page)

* Software (this page)

e Thermal cycler (page 72)

OpenArray® platform

For genotyping experiments, the OpenArray® platform includes the:
* OpenArray® AutoLoader - Loads DNA sample onto a TagMan® OpenArray®
Genotyping Plate.
* OpenArray® Case Sealing Station — Seals the OpenArray® Cases.
* OpenArray® instrument — Performs imaging of the OpenArray plates.

* Computer — Connects to the OpenArray® instrument; includes the OpenArray®
SNP Genotyping Analysis Software (see below).

Software

* OpenArray® SNP Genotyping Analysis Software — Controls the OpenArray
instrument and analyzes the imaging data.

* (Optional) Applied Biosystems TagMan® Genotyper Software — Performs
downstream analysis; for more information, see page 114.
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Thermal cycler (purchased separately)

Genotyping experiments require two steps: thermal cycling (PCR amplification),
followed by endpoint detection of the resulting fluorescence signals.

While the OpenArray® instrument performs the endpoint detection, you need a
standalone thermal cycler to perform PCR amplification. Purchase a thermal cycler
that has been qualified for use with the TagMan OpenArray Genotyping Plates. The
following thermal cyclers are qualified for use with the OpenArray plates:

* Dual Flat Block GeneAmp® PCR System 9700
¢ Thermo Electron PX2 thermal cycler

Note: Contact your Applied Biosystems service representative for more information
on the thermal cyclers.

Required plates

Sample plate

72

To perform genotyping experiments, the OpenArray system requires two plate types:

» OpenArray® 384-Well Sample Plate (sample plate) (this page)
e TagMan® OpenArray® Genotyping Plate (OpenArray plate) (page 73)

The OpenArray 384-Well Sample Plate is a 384-well reaction plate. You combine the
TagMan® OpenArray® Master Mix with DNA sample in the sample plate, then use the
OpenArray AutoLoader to transfer the mixture from the sample plate to one or more
OpenArray plates.

IMPORTANT! The well dimensions of the OpenArray 384-Well Sample Plates are
specifically suited for use with the OpenArray AutoLoader. Applied Biosystems does
not recommend the use of other microtiter plates with the AutoLoader.
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TagMan® OpenArray® Genotyping Plate

The TagMan® OpenArray® Genotyping Plate is a 63-mm x 19-mm mid-density
reaction plate. There are 3072 reaction through-holes in the plate; individual through-
holes are preloaded with a TagMan genotyping assay, and each can accommodate a
33-nL reaction volume.

As shown in the figure below, the OpenArray plate is divided into 48 subarrays; each
subarray consists of 64 through-holes. Hydrophilic and hydrophobic coatings allow
reagents to be held within the through-holes.

1 2 3 4 5 6 7 8 9 10 1 12

A
B
° 1\
D
A}
a [00000000
b 88888888 Each subarray has
c
00000000 these 64 through-
O0000000 holes.
f\ |O0000000 ]
g\ | 000000+ For example, this
h \JOO0O0O0000 is A1g7.

1234 5678

Plate preparation procedures

Refer to the TagMan® OpenArray® Genotyping Getting Started Guide for procedures on:
* Preparing the OpenArray 384-Well Sample Plate

¢ Using the OpenArray AutoLoader to transfer sample from the sample plate to an
OpenArray plate

To obtain the Getting Started Guide, see “Product documentation” on page 159.

IMPORTANT! This User Guide assumes that the OpenArray plate is loaded with
sample and ready for imaging.
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Prepare the plates

1. Prepare an OpenArray® 384-Well Sample Plate.

2. Use the OpenArray® AutoLoader to transfer sample from the sample plate to a TagMan®
OpenArray® Genotyping Plate.

Note: For procedures, refer to the TagMan® OpenArray® Genotyping Getting Started Guide. See
“Product documentation” on page 159.

Perform imaging (Chapter 5)

Set up the OpenArray® SNP Genotyping Analysis Software.
Place the prepared OpenArray® plates in the OpenArray® instrument

Enter sample information in the software.

A D>

Perform imaging.

Analyze the run data (Chapter é)
View the results.
(Optional) Modify clustering parameters.
(Optional) Modify project files (*.nix).
(Optional) Publish data.

(Optional) Perform downstream analysis using the TagMan® Genotyper Software.

o ~ L=
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CHAPTER 5

Perform Imaging

In this chapter, you set up the OpenArray® SNP Genotyping Analysis Software, then
perform imaging on the OpenArray® instrument.

This chapter covers:

About thedatafiles ....... ... .. 76
Setupthesoftware. ............. . 78
Place the prepared OpenArray® plates into the instrument................. 79
Enter sample information . .......... ... .. i 81
Performimaging............... .. 87
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About the data files

The OpenArray® SNP Genotyping Analysis Software uses four types of data files:
¢ Plate setup files (*.spf) (this page)
* Project files (*.nix) (this page)
¢ Plate data files (*.spd) (page 77)
e Sample information files (*.csv) (page 77)

Plate setup files (*.spf)

Accessing *.spf files

Project files (*.nix)

76

A plate setup file (*.spf) contains specific information for individual TagMan®
OpenArray® Genotyping Plates, such as:

¢ Assay IDs

* Reporter 1 and 2 sequences

* Gene symbol and name

* Location of each assay in the OpenArray plate

Each plate setup file is named with the serial number of its corresponding OpenArray
plate. For example, the plate setup file for an OpenArray plate with the serial number
ABCO01 is named ABCO01.spf.

When you order the OpenArray plates, you must download a plate setup file (*.spf) for
each OpenArray plate in your order, then copy the *.spf files to the OpenArray system
computer (as described on page 78). The OpenArray software uses the *.spf files to
populate the columns in the Assays pane; the software must access the *.spf file for
each OpenArray plate before the OpenArray instrument can perform imaging.

Project files (*.nix) are the files that you view and modify in the OpenArray software.
A project file allows you to combine, edit, and save changes to run data from up to
50 plate data files (*.spd).

Project files contain:

* Run data - When you image OpenArray plates, the run data is automatically
saved to a plate data file (*.spd), then copied to the currently open project file
(*.nix).

* Modifications made to the data — Within a single project file, you can overlay,
view, and edit cluster plots from multiple plate data files (as described in
Chapter 6).

To save modifications made to the data, you must save the project file (use the
File » Save or File » Save As function). Otherwise, all your changes are lost. Project file
names and save locations are user-defined.

IMPORTANT! The software copies the run data from the plate data file to the project file.
The files are not linked; that is, modifications that you save to the project file (*.nix) are
not saved to the corresponding plate data file (*.spd).
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Plate data files (*.spd)
A plate data file (*.spd) contains run data for a single OpenArray plate. Plate data files
are generated by the OpenArray software during imaging.

The software automatically names plate data files with the OpenArray plate serial
number. For example, the plate data file for an OpenArray plate with the serial number
ABCO01 is named ABCO01.spd.

By default, the software saves the *.spd files to the following location:
<drive>:\images\<run date>\<run number>
where:

<drive> is the computer drive on which the OpenArray software is installed. The
default installation drive is the C: drive.

<run date> is the date the run was performed.

<run number> is the chronological run number.

For example, data for the third run on June 15, 2008, is saved to:
C:\images\06-15-08\3

After a run is completed, you can change the *.spd file name and/or save the *.spd file
to a different location.

Sample information files (*.csv)

The OpenArray software uses comma-delimited files (*.csv) to import and export
sample information:

e Import — Applied Biosystems recommends that you create sample information
files (*.csv) to track your DNA samples. Before imaging the OpenArray plates,
you can import the sample information into the OpenArray software. See “Import
sample information from a *.csv file” on page 81.

e Export — After an imaging run, you can export data from your project. See
“Export *.csv files” on page 113.
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Set up the software

Set up the OpenArray® SNP Genotyping Analysis Software for each OpenArray plate
to be included in the imaging run:

e Start the instrument and software (this page)

e Copy the plate setup file (*.spf) to your computer (this page)

Start the instrument and software

. Power on the OpenArray® instrument.

Power on the computer, then start the OpenArray® SNP Genotyping Analysis
Software. The software displays a new (empty) project file (*.nix).

Wait for the system to fully start: When the system is ready, “Idle” appears in the
software status bar at the bottom of the window. Startup may take a few minutes.

Copy the plate setup file (*.spf) to your computer

1.

78

For each OpenArray plate in your order, download the plate setup file (*.spf)
from the OpenArray plate product page or from:

www.appliedbiosystems.com/spfdownload

Note: For detailed ordering information, refer to the TagMan® OpenArray®
Genotyping Plates Ordering Guide.

Open the download location and confirm that there is an *.spf file for each
OpenArray plate in your order.

Copy the plate setup files to the PLATEFILES folder:
<drive>:\Program Files\BioTrove\PLATEFILES

where <drive> is the computer drive on which the OpenArray software is
installed. The default installation drive is the C: drive.
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Place the prepared OpenArray® plates into the instrument

1. In the OpenArray software, open a project file (*.nix). You can open:

* A new project file — Use the project file automatically opened at startup, or
select File » New.

* An existing project file (containing data from previous runs) — Select
File » Open, then browse to and open a project file.

2. Click Image to open the Input Plate Serial Numbers dialog box.

#¥lnput Plate Serial Numbers

Position 1

T

Position 2

Plate Serial Number Edit. Locate File.

~Position 3

Plate Serial Number Edit. Locate File.

Caniel

3. At Position 1, enter the serial number for the first OpenArray plate. You can:

* C(lick Locate File, then browse to and open the plate setup file (*.spf) that
corresponds to the OpenArray plate. The software automatically displays
the serial number in the Plate Serial Number field.

¢ Type the serial number.
* Scan the barcode located on the OpenArray plate package.

IMPORTANT! If you enter the serial number by typing or scanning, the *.spf file
must be located in the PLATEFILES directory (see “Copy the plate setup file
(*.spf) to your computer” on page 78). Otherwise, the software will not be able to
locate the *.spf file.

Note: The OpenArray software uses the serial numbers to access the appropriate
plate setup files (*.spf). During imaging, the software uses information in the
plate setup files to populate the Assays pane in the project file (*.nix). For
information on the Assays pane, see “View data in the Assays pane” on page 91.
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4. Open the OpenArray instrument door and lid, then place the OpenArray plate
into Position 1. Be sure that:
¢ The plate position in the instrument matches the plate position in the
software.
* The barcode is facing up and to the right, and the plate is flush with the right
and back edges.

Barcodes

C

)

IMPORTANT! If the plates are not positioned correctly, your data results will be
adversely affected.

|
Front of the instrument

5. Repeat this procedure to enter the serial numbers and place OpenArray plates in
Positions 2 and 3.

Note: If you are running fewer than three OpenArray plates, Applied Biosystems
recommends the following: For one plate, use Position 1; for two plates, use
Positions 1 and 2.

IMPORTANT! Leave the Input Plate Serial Numbers dialog box open, then proceed to
“Enter sample information” on page 81. If you close the dialog box, the information
you have entered will be lost.
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Entering sample information allows you to:

* Track the OpenArray® 384-Well Sample Plates, and map the sample plate areas to
each OpenArray plate.

* Associate information about the samples with the data results.
To enter sample information, you can:
* (Recommended) Import sample information from a *.csv file (this page)

* Manually enter sample information (page 84)

If needed, you can add or delete sample information columns in the Samples pane. See
Appendix A on page 133.

Import sample information from a *.csv file

Note: You can import sample information after a run has completed; however,
Applied Biosystems recommends that you import the sample information before
starting the run.

1. If you have not done so already, create a *.csv file.
Note: For procedures on creating a *.csv file, refer to the TagMan® OpenArray®
Genotyping Getting Started Guide.

2. AtPosition 1 of the Input Plate Serial Numbers dialog box, click Edit.

Note: If you are importing sample information after a run: Below the Samples
pane, click Edit, then continue with step 3 on page 82.

rPasition 1

Plate Serial Number — [ABCO1 Edit Lacate File
Pasition 2
Plate Serial Number  [ABCI2 Edit Lacate File
Pasition
Plate Serial Number BS54 Edit
Cancel Image

OpenArray® Real-Time PCR System User Guide 81



5 Chapter 5 Perform Imaging
Enter sample information

3. Import the sample information according to the appropriate procedure below.

If you want to...

Then...

Import the sample
information for all loads
at one time (1to 3
loads)

1. In the Sample Information dialog box, click Import.

2. In the Import Sample Plates dialog box, browse to and open the *.csv file to import.

IMPORTANT! Be sure to select a *.csv file that contains sample information for all of the

required loads.

Import Sample Plates ZX

Laokin: | TestFiles

My Recent
Documents

Deskiop

Wy Documents

Wy Computer

| eEeEr

My Netwark
Places
File name
Files of type

[Test worksook esv

~] Open

[openamay™ Sample Flate C5V Files (-.csv)

~] Cancel

The sample information appears in the Selected Samples pane of the Sample Information

dialog box.

Selected Samples
Load Number | Plate ID Address
652843
202643
282843
202643
622843
202843
682843
202643
82843
202643
882843
202643
622843
202843
652843
202643
282893
202693
622893
202683

Sample!D | Dilution Description &
21418 1.00 Treatmert C3
45845 1.00 Treatment C.
31837 1.00 Treatment C.
74220 1.00 Treatment C.
68690 1.00 Treatment D1
74472 1.00 Treetment D2
65488 1.00 Treatmert D3
56605 1.00 Treatment D4
38688 1.00 Treatment D5
83074 1.00 Treatment D6
15788 1.00 Treatment D7
48608 1.00 Treatmert D8
50865 1.00 Treatment D3
38549 1.00 Treatment D.
45147 1.00 Treatmert D.
22712 1.00 Treatment D.

1.00

1.00

1.00

1.00

3. (Optional] Edit the sample information in each row.

82
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If you want to...

Then...

Import the sample
information for each
load separately

For each load:

My Recent
Docurments

Deskiop
My Documents

Wy Computer

My Netwark
Places

2. In the Sample Plate dialog box, click Import.

~| e®merEv

File: name:

Files of type

[Test_warikookesy ~| Open
[Opennay” Sample Plote C8v Files (cs] v | Cancel

mple Plate aa2843

282643
222843
202843
222843
222843
002843
222843
222843
082843
222843
222843
282843
222843

Sample ID

Dilution

Description | &
Treatment A2
Treatment A3
Treatment A4
Treatment AS
Treatment AB
Treatment A7
Treatment A8
Treatment A3
Treatment A0
Treatment AT1
Treatment A12
Treatment B1
Treatment B2 | v

4. (Optional] Edit the sample information in each row.

5. Click OK to close the Sample Plate dialog box.

3. In the Import Sample Plates dialog box, browse to and open the *.csv file to import.

Import Sample Plates ‘j‘g‘

Laokin: [E3 TesfFiles

The sample information appears in the Sample Plate Well Contents pane of the Sample
Plate dialog box.

1. In the Sample Information dialog box, click the ] icon next to the load number of interest.
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4. For each load: From the Plate Area # drop-down menu, select the 12-well x 4-well

area of the sample plate that the samples were transferred from.

iSample Information For Generic_64_1 kd

The software displays 1
to 3 load numbers (Load
1, Load 2, and Load 3),
depending on the —
format of the OpenArray

plate. ample Information For BJS84

222093

| 5a2895

Click OK to close the Sample Information dialog box.

Repeat this procedure to import sample information for the remaining
OpenArray plates.

IMPORTANT! If you are importing sample information before a run, leave the Input
Plate Serial Numbers dialog box open, then proceed to “Perform imaging” on page 87.
If you close the dialog box, the information you have entered will be lost.

Manually enter sample information

Note: You can manually enter sample information after a run has completed; however,
Applied Biosystems recommends that you enter the sample information before starting
the run.

1.

84

At Position 1 of the Input Plate Serial Numbers dialog box, click Edit.

Note: If you are entering sample information after a run: Under the Samples
pane, click Edit, then continue with step 2 on page 85.

Pasitian 1
Plate Serial Number  [ABCO1 Edit Lacate File
Pasition 2
Plate Serial Number ABCD2 Edit Locate File.
Pasition 3
Plate Serial Number BS54 Edit
Cancel Image
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Note: You cannot enter or edit information in the following columns: Load
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Number, Plate ID, and Address. If you want to add or delete columns, see
Appendix A on page 133.

5

If you want to...

Then...

Enter sample
information for all loads
at one time (1to 3
loads)

Enter sample
information for each
load separately

In the Sample Information dialog box, edit the desired fields in the Selected Samples pane:

1. Double-click inside the field to activate it.

2. Enter the appropriate information.

ample Information For BJS84

Plate Layout

Selected Samples

Load Number

Plate ID
222643
202843
002843
202843
222843
222843
222643
222843
82643
202843
222843
222843
222643
202843
222643
222843
22693
222893
222693

Address

Sample 1D

21418
45945
31837
74220
88690
74472
65488
56605
38688
83074
15768
48608
50865
38549
45147
22712

Diltion
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00

Description &
Treatment C3
Treatment C.
Treotment C.
Treatment C.
Treatment D1
Treatment D2
Treatment D3
Treatment D4
Treatment D5
Treatment DB
Treatment D7
Treatment D8
Treatment DI
Treatment D.
Treatment D.
Treatment D.

For each loa

d:

1. In the Sample Information dialog box, click the Bl icon next to the load number of interest.

2. In the Sample Plate dialog box, edit the desired fields in the Sample Plate Well Contents

pane:

a. Double-click inside the field to activate it.

b. Enter the appropriate information.

ample Plate aa2843

202843
222843
222843
202843
222843
222843
002843
222843
222843
282843
222843
222843

Dilution
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00
1.00

Description | &
Treatment Al
Treatment A2
Treatment A3
Treatment A4
Treatment A5
Treatment AB
Treatment A7
Treatment AB
Treatment A
Treatment A0
Treatment AT1
Treatment A12
Treatment B1
Treatment B2 | v

3. Click OK to close the Sample Plate dialog box.
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3. In the Sample Information dialog box, enter identifying information for each load
number:

a. In the Sample Plate Serial Number field, enter the unique identifier for each
sample plate.

Note: The unique identifier is the one you created when you prepared the
sample plates. Refer to the TagMan® OpenArray® Genotyping Getting Started
Guide.

b. From the Plate Area # dropdown menu, select the 12-well x 4-well area of the
sample plate that the samples were transferred from.

Sample Information For Generic_64_1

The software displays 1
to 3 load numbers (Load
1, Load 2, and Load 3),
depending on the —
format of the OpenArray
plate.

N o543

. YR

aa2895

4. Click OK to close the Sample Information dialog box.

5. Repeat this procedure to manually enter sample information for the remaining
OpenArray plates.

IMPORTANT! If you are entering sample information before a run, leave the Input Plate
Serial Numbers dialog box open, then proceed to “Perform imaging” on page 87. If
you close the dialog box, the information you have entered will be lost.
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Perform imaging

During imaging, the OpenArray® instrument records the amount of fluorescence in
each through-hole of the OpenArray plates. The run data are automatically saved to
the plate data file (*.spd).

OpenArray® instrument commands

The table below is a summary of OpenArray software commands that you can use to
control the OpenArray® instrument.

Command Description

Stop Imaging To stop imaging at any time:

In the OpenArray software, select Actions » Stop Imaging. A message
appears asking if you want to save the collected data.

e Click Yes to save the incomplete plate data file (*.spd).

¢ Click No to continue imaging.

Interior Light To turn the light inside the instrument on or off, select Actions » Interior
On/Off Light On/Off.
(toggle switch)

Perform imaging

1. Close the OpenArray® instrument lid and door.

2. In the Input Plate Serial Numbers dialog box, click Image.

IMPORTANT! Do not open the instrument door during the run. The run is
complete when: (1) The blue LED light on the instrument door is off; and (2) In
the software, data appears and the status bar displays a green circle. If you need
to stop the run, see “OpenArray® instrument commands” above.

3. When the run is complete, save the project file (*.nix):
a. Select File » Save or File » Save As to open a save dialog box.

b. Browse to a save location, enter a file name, then click Save.

4. Open the instrument door, then remove the OpenArray plates.

Note: Applied Biosystems recommends that you temporarily save the
OpenArray plates until you have reviewed the data. If you store the plates in the
dark at 4 °C, you can re-image the plates for up to 5 days.
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CHAPTER 6

Analyze the Run Data

In this chapter, you view the data from the imaging run (performed in Chapter 5) in a
project file (*.nix). If the automatic calls are not suitable for your experiment, you can
modify the clustering parameters. This chapter also explains how to modify the project
files, publish data, and export data for downstream analysis using the Applied
Biosystems TagMan® Genotyper Software.

This chapter covers:

B Viewtheresults. . ... 90

(Optional) Modify clustering parameters...................cooviiiioo.... 97
m  (Optional) Modify projectfiles. ......... ... ... i 108
B (Optional) Publishdata ........... .. ..o i, 111
B (Optional) Perform downstream analysis. ............................... 114
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View the results

After an imaging run, the OpenArray® SNP Genotyping Analysis Software
automatically calls the genotypes for each TagMan® OpenArray® Genotyping Plate in
the run. To view the results of the automatic analysis:

* Open a project file (*.nix) (this page)

* View data in the Assays pane (this page)

* View data in the Samples pane (page 93)

* View data in the Scatter Plot pane (page 95)

If the automatic calls are not suitable for your experiment, see “(Optional) Modify
clustering parameters” on page 97.

Open a project file (*.nix]

In the OpenArray software, select File » Open, then browse to and open the project file
(*nix) of interest.

Note: After a run, the OpenArray software automatically opens the project file for that
run.
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View data in the Assays pane

Each row in the Assays pane represents a specific assay in the project. You can
navigate within the Assays pane as described in the table below.

To... Action Result/Example

Select individual assays Click the assay to view. The data for all samples associated with the selected assays
appear in the Samples pane; the reactions’ appear as data
points in the Scatter Plot pane.

Scatter Plot for C__34511515_10

e o | L]
& Saaraen 10 12 %
R [ B
P I vl
® 1983 - 77 237|VIC?:KS:"5IW3GSI 4452 4945 5439 5933
Enter the allele 1. Click in the appropriate sequence column: Reporter 1 Sequence or Reporter 2 Sequence.
nucleotide sequEnces 2. Enter the appropriate letter for the reporter dye: F (FAM™ dye), V (VIC® dye), or N (non-
detected by each assay specific).
Rearrange columns Click and drag a column heading. For a description of each column in the Assays pane, see
page 92.

Sort rows Click a column heading.

T A reaction is a sample-assay combination; each through-hole in an OpenArray plate contains a single reaction.
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Column name

Column description

Assay ID Unique identifier for the assay (may be user-defined for custom
assays).
Study Name The name of your sales order (user-defined).

Assay Number

A sequential number assigned to each assay in the OpenArray
plate.

Reporter 1 Sequence

The nucleotide sequence of reporter 1.

Reporter 2 Sequence

The nucleotide sequence of reporter 2.

Gene Symbol

LocusLink symbol for the associated gene.

Gene Name

LocusLink gene name.

Chromosome

Chromosome on which the gene or SNP is found.

NCBI SNP Reference

Reference ID from the NCBI-dbSNP database.

Cytogenetic Band

Chromosomal band location of the gene. If the cytogenetic band is
not available, the chromosome number is listed instead.

SNP Type

Type of SNP, based on Celera Assembly: Acceptor Splice Site,
Donor Splice Site, Intergenic/Unknown, Intron, Mis-sense
Mutation, Nonsense Mutation, Putative UTR 5ESilent Mutation,
UTR 3", UTRY".

Order Number

Customer sales order number.

VIC SEQUENCE

The nucleotide polymorphism assayed by the probe labeled with
the VIC® dye, if provided in the *.spf file. If not provided, this field
displays the letter V.

FAM SEQUENCE

The nucleotide polymorphism assayed by the probe labeled with
the FAM™ dye, if provided in the *.spf file. If not provided, this field
displays the letter F.

Minor Allele Freq -
Caucasian

The frequency with which the minor allele occurs in the Caucasian
population.

Minor Allele Freq -
African American

The frequency with which the minor allele occurs in the African
American population.

Minor Allele Freq -
Japanese

The frequency with which the minor allele occurs in the Japanese
population.

Minor Allele Freq -
Chinese

The frequency with which the minor allele occurs in the Chinese
population.
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View data in the Samples pane

Each row in the Samples pane represents a specific sample in the project. You can
navigate within the Samples pane as described in the table below.

To... Action Result/Example
Select an individual Select the assay of In the Scatter Plot, the software displays a black circle around
sample interest in the Assays the data points for the selected reactions?.

pane, then click the
sample to view in the
Sample Data pane.

The assay remains selected in the Assays pane as you select
different samples in the Samples pane. You can use this feature
to see how different genes behaved for specific experimental
Select multiple samples, | Select the assay of conditions.

nonadjacent interest in the Assays
pane, press and hold the
CTRL key, then click the

Scatter Plot for C__34511515_10

c 2e088771 20
© siesese 10

samples to view in the ¢ “Gotos 1

c s1e7a00 10

Sample Data pane. srrien o

c 8222272 10

C  sanzes 10

Select multiple samples, | Select the assay of o om0
adjacent interest in the Assays

c 1551487 10 12
a

pane, press the SHIFT T
key, then click the first
and last rows of the block | = 1
of samples to view in the | [ . e
Sample Data pane. = - i S
= o| g iy
Rearrange columns Click and drag a column heading. For a description of each column in the Samples pane, see
page 94.
Sort rows Click a column heading.
Add or delete columns For add and delete procedures, see Appendix A on page 133.

T A reaction is a sample-assay combination; each through-hole in an OpenArray plate contains a single reaction.
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Samples pane
column descriptions

94

Column name

Column description

OpenArray Serial
Number

An alphanumeric code (for example, ABC01) for the TagMan®
OpenArray® Genotyping Plate.

Sample ID

The sample identification (user-defined).

Genotype String

Consensus Genotype
String

The genotype call made for the sample by the software or by a
user:

VV = VIC® dye homozygote
VF = Heterozygote
FF = FAM™ dye homozygote

No Call or Don’t Call = No genotype is called for the sample, and
the samples are excluded from the analysis

Outlier = The sample is set as an outlier

A, C G, N, or T = Allele information

The calculated genotype result for all assay replicates.

Replicate ID

Reserved for future use.

Address

The location of the assay on the TagMan® OpenArray®
Genotyping Plate (for example, A1a1).

Distance To Cluster
Center

The distance between the data point and the appropriate
genotyping cluster line.

Confidence

Distance To Nearest
Cluster In STDs

A measurement between 0 and 1. Larger values indicate close
proximity to the cluster line compared with other data points in
the cluster.

The distance between a data point and the nearest cluster line,
expressed as standard deviation units. The standard deviation is
calculated using all data points in the relevant cluster.

Distance To Next
Nearest Cluster In STDs

The distance between a data point and the next nearest cluster
line, expressed as standard deviation units. The standard
deviation is calculated using all data points in the relevant cluster.

Through-Hole Index

The identification number of the through-hole in which the assay
was cycled and imaged.

VIC, FAM

The measurement of indicated dye fluorescence detected by the
OpenArray® instrument.

Sample Plate Serial
Number

Sample Address

Sample Dilution

An alphanumeric code for the OpenArray® 384-Well Sample Plate
(user-defined).

The well in the OpenArray® 384-Well Sample Plate from which
the sample was transferred.

The sample concentration (user-defined).

Sample Description

A description of the sample (user-defined).

Samplelnfo.Properties
<heading>

where: <heading> is
user-defined

Indicates a new column added by a user. All user-defined
columns are prefixed with Samplelnfo.Properties.
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View data in the Scatter Plot pane

Chapter 6 Analyze the Run Data
View the results

Each data point in the Scatter Plot pane represents a specific reaction in the project (a
reaction is a sample-assay combination; each through-hole in the OpenArray plate
contains a single reaction). You can navigate within the Scatter Plot pane as follows:

To...

Action

Result/Example

Select individual
reactions

Select multiple reactions

Group data points by their
angle about a clustering
axis

Click the data point to
view.

Press the CTRL key while
clicking the data points to
view.

Select the Point tab.

The assay and sample data associated with the selected data
points are highlighted in the Assays pane and the Samples

pane.

2 Example.nix

Assays

Scatter Plot for C__34511515_10

Assey D FAM Intensity
20086771 20 1 10231
C 3166389 10 2
c eorsics 10 3
cawe7300 10 4 s249
C aorrse1 20 5
20802301 10 5
8266
C azezzrz 10 o s
[+3 840286 10 8 o{. -
C 1240851 20 10 7284 ~3
c azarez 10 1 R
c 1551487 10 o LS
P G 602 il

519 .
Oporarrsy .| Sampie D Ganot & s

e

BiA7d Fr I .
B1A74 vE
BIAT4 vF
B Fr 3355
B vE P 3
BlAT4 FF L
Ev) FF 2 L B i O
BlAT4 VF . _
BAT4 FF Z i T
BIAT4 FF —t
Ere NoGal T 2 20 i awm  atz w5 59 s
Er N @ VIC Intensity
vo | pomtcar | ourer [ Ea

Clusters are described by lines between their clustering axis
and automatically determined cluster centers.

Scatter Plot for C__29086771_20

FAM Intensity
03

580

15 o i £ ) e 22 t g
@ VIC Intensity
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View the results

To... Action Result/Example

Group data points by their | Select the Draw tab. Inclusion is represented by an ellipse or hand-drawn shape.
inclusion in a cluster

Scatter Plot for C__29086771_20

FAM Intensity
503 &

=

Change the data point In the Point or Draw tab:

color display * Select the Colors checkbox to display colors for the data points by genotype. For a
description of the colors, see “Data point color descriptions” below.

¢ Deselect the Colors checkbox to display all data points in gray.

Zoom in or out e Zoom in - Right-click in the corner of the area you want to view, drag diagonally across
the area, then release the mouse. The selected area will be enlarged.

e Zoom out - Right-click any where in the Scatter Plot. The entire plot reappears.

Data point color The color of each data point in the Scatter Plot pane indicates the genotype calls made
descriptions by the software.
Color Color description

Blue FAM™ dye homozygous

Green FAM™ and VIC® dye heterozygous

Red VIC® dye homozygous

Orange Outlier

Cyan Don’t Call

Don't Call samples are set by the user (see page 103). Don't Call samples are
excluded from the analysis.

Black No Call

No Call samples are set by the software if the sample’s data point is outside
the range of all clusters or within the range of two or more clusters. No Call
samples are excluded from the analysis.
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(Optional] Modify clustering parameters
(Optional) Modify clustering parameters

After an imaging run, the OpenArray software automatically calls genotypes. If the
automatic calls are not suitable for your experiment, you can modify the clustering
parameters as follows:

* Set outliers (page 98)

¢ Adjust genotyping clusters (page 99)

¢ Adjust stringency (page 102)

* Adjust tolerance (page 103)

* Set Don't Call samples (page 103)

¢ Exclude genotyping clusters from analysis (page 105)

* Draw genotyping clusters (page 107)

IMPORTANT! The software applies modifications to the clustering parameters only to
the assay you are viewing, not to the entire project. To change the default settings for
the entire project, see “Set project parameters” on page 109.

Save your changes to the project file (*.nix]

After modifying the clustering parameters, be sure to save the project file (*.nix) if you
want to save your changes. If you do not save the project file, all your changes are lost
when you close the project file.

IMPORTANT! The software copies the run data from the plate data file to the project file.
The files are not linked; that is, modifications you save to the project file (*.nix) are not
saved to the corresponding plate data file (*.spd).

1. Select a save option:
¢ File » Save to save the changes to the current project file.

* TFile » Save As to save the changes to a new project file. The File » Save As
function allows you to perform multiple analyses of the same plate data file

(*.spd).

2. For the File » Save As option, browse to a save location, enter a file name, then
click Save.
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About the Auto functions

There are three Auto functions in the OpenArray software:

* Auto button in the Samples pane — The software re-calls a sample that a user has
labeled Don't Call or Outlier, per the current settings. To use this Auto function,
select the sample, then click Auto in the Samples pane.

* Auto button in the Draw or Point tab — The software determines genotype
calling parameters for the current assay and re-calls the genotypes (FAM, Het,
VIC, or No Call) for all samples applied to the current assay. To use this Auto
function, select the assay, then click Auto in the Draw or Point tab.

¢ Auto Reclassify All Assays — The software determines the genotype calling
parameters for all assays and re-calls the genotypes (FAM, Het, VIC, or No Call) for
all samples. To use this Auto function, select Action » Auto Reclassify All
Assays.

Set outliers

If your data includes one or more data points that are very different from that of most
of the other data points, you can set them as outliers. The software does not call
outliers.

1. In the Samples pane or Scatter Plot pane, select the samples to set as outliers.

2. In the Samples pane, click Outlier. The software:
* Labels each selected sample as Outlier in the Samples pane.
* Removes the outliers from view in the Scatter Plot pane.
¢ Recalculates the clusters without the outliers.

FAM Intensity
3146

o) The fluorescence of this
data point is different from
the others. Select it, then

,,,,, click Outlier.
Er.
@
s

3006 e 2889
VIC Intensity

3. To view the outliers, select the Outliers checkbox in the Point or Draw tab. The
outliers appear in the Scatter plot as orange data points.

4. To include an outlier back in the analysis:
a. Select the sample.

b. Click Auto in the Samples pane.
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(Optional] Modify clustering parameters
Adjust genotyping clusters

Use the Point and Draw tab tools to adjust genotyping clusters. You can:

* Drag and drop to move the clusters and exclusion bars (this page)

e Use the Auto-Classification Wizard to move the clusters and exclusion bars (this
page)
* Modify the cluster shapes (page 100)

Drag and drop 1. In the OpenArray software, select the Point tab.

2. Drag and drop one of the following:
* C(Cluster center

e |

. _Ra.'

5 : / ." Cluster center:
_ Cluster center: ‘ After
Before ‘ ‘

¢ Exclusion bar

3446 } } } a6 EXCluSiOn /ba‘l‘:
Exclusion bar: /@/ . After
2603 Before 2603
|
Auto-Classification 1. In the OpenArray software, select the Point tab.
Wizard
2. Click Set.

3. At the prompt, exclude the data points close to the axis: Select a data point where
all the data points with less fluorescence will be marked No Call. For example, you
may want to exclude no template controls (NTCs).

Click to Follow the prompt to wz |/
exclude exclude the data points

points close .
to the axis. close to the axis.

1761

Stringency

1515 1974

Click
Set.
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(Optional] Modify clustering parameters

4. At the prompt, set the clustering axis: Click where all the cluster lines appear to
intersect. Typically, the cluster lines intersect near the origin.
Point lDraw ‘

Click to set Follow the prompt to set 20
t!le clu_ster
-ing axis.

the clustering axis.

1761 * -

Stringency

1515
@

5. At the prompts, click where you want to set the new:
a. FAM dye cluster center

Paint ‘Draw ]

Click to set
the FAM
cluster
center.

b. Heterozygote cluster center

Point 1 Dl ‘

Click to set
the Hetere
-zygote
cluster
center.

c. VIC dye cluster center.

Point \D,aw |

Click to set

the VIC
cluster
center.

6. Repeat the classification procedure to make further changes, then click Apply to
apply the changes.

Modify the cluster

You can rotate, resize, reshape, and move the ellipses drawn around each genotyping
shapes

cluster. These adjustments change the genotype call for data points that were outside

and are now inside the cluster and for data points that were inside and are now
outside the cluster.

To modify the cluster shapes:

1. In the OpenArray software, select the Draw tab. The software automatically

draws ellipses for each genotype.

Note: The software does not call data points that are outside a cluster area or are
within more than one cluster area.
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(Optional] Modify clustering parameters

2. Select the cluster to modify. You can:
¢ Select 3 ,then click the cluster.
e Select Tools » Pointer, then click the cluster.

The software highlights the selected clusters as shown.

3. Modify the cluster shape as needed:

To... Action Result/Example

Rotate the cluster Click and drag the green ~————Click and drag
handle in the direction ; the green circle.
you want to rotate the

cluster.
Cluster: Before
Resize the cluster Click and drag the )
appropriate blue circle ° Click and drag a
blue circle.

outward (to enlarge) or
inward (to shrink).

Cluster: Before

| P

Cluster: After
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(Optional] Modify clustering parameters

To...

Action Result/Example

Reshape the cluster (for
example, to include a
nearby point)

Click and drag the
appropriate white circle in
the direction you want the
cluster to be stretched.

Click and drag a
white circle.

Cluster: After

Move the cluster

Click and drag the cluster to move it to the desired position.

Adjust stringency

102

The software assigns No Call status to data points that are too far from their cluster
line, and excludes the data points from the analysis. You can change the number of
standard deviations from cluster lines to the data points that are included in the
genotype call.

1. In the OpenArray software, select the Point tab.
2. In the Stringency field, enter a positive number (for example, 2) or enter Infinity.

3. Click Apply. The software assigns No Call status to any data points that are
farther from the cluster than the value entered. No Call data points are black.

Po [Grow |

Scatter Plot for C__29086771_20

FAM Intensity
8503

7660

6817

so7a
™ /
28

3446

2603 il o

1761

1515 1974 2008

- 2003 EEG) 3012 1272 7 s191
o VIC Intensity
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(Optional] Modify clustering parameters
Adjust tolerance

You can adjust how close a data point in one cluster can be to an adjacent cluster line
before the software assigns No Call status.

1. In the OpenArray software, select the Point tab.

2. In the Tolerance field, enter a standard deviation value.

Note: Larger tolerance values result in more No Call data points.

3. Click Apply. The software assigns No Call status to any points that are within the
tolerance value of more than one cluster line. No Call data points are black.

Scatter Plot for C___29086771_20

FAM Intensity
8503

7660

6817

5971 . - o i

5132 4

1289 / P

3216 i Y Wi M

2603 - -

1761 va I

1515 1974 2434 2093 3953 812 4212 7 5191

Set Don't Call samples

The software does not call samples that you set as Don’t Call (that is, the software
excludes Don’t Call samples from the analysis.

1. In the Samples pane or Scatter Plot pane, select the sample.

2. Click Don’t Call. In the Scatter Plot, the data point for the selected sample turns
cyan.
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3. To include the data point back in the analysis, select it, then click Auto in the
Samples pane.

BE File Edit Actions Tools Help

Scatter Plot for C__29086771_20

Assay Num... | Assay Conc.. | AssayVolu... | Mairix Tube | Rack Posiio

g o) B0] FAM Intensity

C e381.. 3 20% 250 ] ot | | o503 Y

¢ al97a.. 4 20x 250 ] oot

c m7s. B 20x 250 u E0I .

G 7g8623.. 8 20x 250 U FO1

C 45115, 7 20x 250 u o1 o0 .

c 2222 8 20x 250 U Ho1

C sz 8 20x 250 u A0z

C 12406 |10 20¢ 250 U B2

C 32378.. |11 20¢ 250 ] co2 .

C 15514 |12 20% 250 ] D02 fe1r . .

c 5086 |13 20% 250 ] EQ2 . .

G 19894.. |14 20x 250 u Fo2 JJ :

< ‘ 5974

OpenArray ... | Somple D | Genotype .. | Consensus ... | Rspiicale ID_| Address & *. . A
lBia7a 1 Joontcal [Nocal _lBiA7an0 _lAlal [ 5132 S

BIATA vy vy BA74.1.0 A28l | . 1
BlATA Vv vy BA7420 | ABsl H p . . e
o T o Birt ot o Data points for Don't Call . - - .
BlAT4 vy vy BIA7440 | ABsl —] St /
BlAT4 vy vy BIA7450  ABal Sampl'es are cyan. : :
BlAT4 vy vy BIAT460  ATal

BlAT4 vy vy BIA747.0  ABol

BlAT4 VF VF BAT480  ASal e e

BlAT4 vy vy BA7490  |AlOal Ty

BlAT4 VF VF BIA74.100|Allal . .

BIATA No Call No Call BA7411.0|Al281 : .

BlATA VF VF BIA74120  Blal . .

BIATA vy vy BIA7413.0 |B2al 203

BIAT4 vy vy BIA74.140  Bial

BlAT4 No Call No Gall BIA74.150  Bdal .

BlAT4 vy vy BIA74.160  B5al

BIAT4 Vv vy BIA74.17.0  BBal et

BlAT4 VF VF BIA74.180  B7al v,

BlAT4 vy vy BIA7419.0  BBal

BlAT4 Vv vy BIA74200  BSsl

BIATA Vv vy 74210 |B10al

BIATA v vy BIA74220  [B11al ® 1515 1974 31 2093 3353 3812 a2 a3t 5191
BIAT4 vy 2% BIA74230  B12al VIC Intensity

BIAT4 vy vy BA74240  Clal -

Don't Call Outlier
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(Optional] Modify clustering parameters

Exclude genotyping clusters from analysis

You can configure the software to identify fewer than three genotypes. For example, if
you know your samples do not include any FAM dye homozygotes, you can remove
the FAM dye from the analysis.

Exclude a 1. Select the Draw tab.
genotyping cluster

using the Draw tab 2. In the Scatter Plot, select the appropriate genotyping cluster, then press the

DELETE key. The genotyping cluster disappears from the Scatter Plot; in the
Clusters Present area, the corresponding genotype (FAM, Het, or VIC) is
automatically deselected. The software analyzes the data without the excluded

genotyping cluster.
Scatter Plot for C__29086771_20
™ sity &
: )
4 B B el 4

| >~ | e FAM dye

N il J homozygote is
B - A e not present in

S e this assay.

2893
VIC Intensity

3. To include the genotyping cluster back in the analysis, do one of the following:
* In the Point or Draw tab, select the excluded genotype: FAM, Het, or VIC.
* Redraw the cluster (see “Draw genotyping clusters” on page 107).
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(Optional] Modify clustering parameters

Exclude a 1. Select the Point or Draw tab.
genotyping cluster
using the Clusters
Present area

2. In the Clusters Present area, deselect the genotype (FAM, Het, or VIC) that you
do not have. The genotyping cluster disappears from the Scatter Plot. The
software analyzes the data without the excluded genotyping cluster.

Scatter Plot for C__29086771_20

FAM Intensity
8503

7660

6817 =

-
En

974

5132

FAM dye
homozygote is
not present in
this assay.

4289

E

761

1515 974 2631 2893 335 £ w2z a7t 5191

3. To include the genotyping cluster back in the analysis, do one of the following:
¢ In the Point or Draw tab, select the excluded genotype: FAM, Het, or VIC.

* Redraw the cluster (see “Draw genotyping clusters” on page 107).
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(Optional] Modify clustering parameters

Draw genotyping clusters

Note: When you create a new genotyping cluster, the software automatically deletes
the previously configured cluster for that genotype.

1. In the OpenArray software, select the Draw tab.

2. Select the appropriate drawing tool for the genotyping cluster you want to
recreate (for example, ¢ ). Or select Tools » Draw <dye> Tool (where <dye> is
FAM, Het, or VIC). The software deletes the previously configured cluster for
that genotype.

3. In the Scatter Plot, click and draw a line around all the data points you want to
include in the new genotyping cluster.

.- P Click and drag
i the draw tool.

Cluster: Before

Cluster: After
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(Optional) Modify project files

Project files (*.nix) are the files that you view and modify in the OpenArray software.
(For a detailed description of project files, see page 76.) You can modify project files as
follows:

* Add plate data files (*.spd) (this page)
* Remove plate data files (*.spd) (page 109)
¢ Set project parameters (page 109)

Add plate data files (*.spd]

1. In the OpenArray software, click Add to open the Add/Remove Plate Files dialog
box. The software displays the plate data files (*.spd) currently in the project.

2. Click Add File, then browse to and select the plate data files to add.
Note: To select multiple plate data files, press and hold the CTRL or SHIFT key.

#iAdd/Remove Plate Files

BIA?4 spd
BIA?E spd
BIAE spdl

Files Included In Project
Cancel

‘ Add File. ‘

3. Click Open. The software:

¢ Displays the selected plate data files in the Add/Remove Plate Files dialog
box.

e Copies the run data from the plate data file to the project file.
Note: When you add a plate data file, the software copies the run data from
the plate data file to the project file. The files are not linked; that is, any

changes you make in the project file (*.nix) are not made in the
corresponding plate data file (*.spd).

4. Click Done. The software automatically calls the genotypes for the revised group
of plate data files, using your current settings.
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Remove plate data files (*.spd]

1. In the OpenArray software, click Add to open the Add/Remove Plate Files dialog
box. The software displays the plate data files (*.spd) currently in the project.

2. Select the plate data file to remove, then click Remove Files. The software:

* Removes the selected plate data files from the Add/Remove Plate Files
dialog box.

* Removes the run data for the selected plate data files from the project file.
Note: When you remove a plate data file from a project, the genotyping calls

for the samples in that plate data file are lost. In addition, the genotyping
calls for the remaining samples in the project change.

#iAdd/Remove Plate Files

Files Included In Project

Remove Files ‘ Add File.. ‘ Save Files... ‘ Cancel

3. Click Done. The software automatically calls the genotypes for the revised group
of plate data files, using your current settings.

Set project parameters

IMPORTANT! When you set project parameters, the settings are applied to the current
project file and any future project files.

1. Select Edit » Project Settings to open the Project Settings dialog box.
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(Optional] Modify project files

2. Select the Typical tab, then edit the parameters as needed:

Typical Tab Parameter Action
51Project Settings » Stringency Enter a positive number (for examplg, ?.0] or enter Infinity to
represent a number of standard deviations. After you save the
W"C‘"":’H“L parameters, the software assigns a No Call status to any data points
sy [ 3 that are further from the cluster line than the entered value.
Tolerance ’733 . : .
Mode  [amveds v Tolerance Enter a positive number (for example, 2.5) to indicate how close a
data point in one cluster may be to an adjacent cluster line. After
B et Clusers Present you save the parameters, the software assigns a No Call status to
: e e any data points that are within the specified standard deviations of
S two cluster lines.
B 7 showouners. Mode From the dropdown menu, select the mode (Point or Draw) you
o most frequently work within as your default. After you save the
parameters, the corresponding tab appears in front.
Wk Dot & ||| = Clusters Deselect the genotypes you do not have. For example, if you know
Present your samples do not include any FAM dye homozygotes, deselect
FAM.
View Settings Select the items (outliers, cluster lines, colors) to display in the
Scatter Plot.

3. Select the Advanced tab, then edit the parameters as needed:

Advanced Tab

Parameter

Action

#iProject Settings

Typical Advanced \

System Logging Level  [Some Information -
¥ Auto Classify Data in Draw Mode

I” Enhanced Spread Display

System
Logging Level

The system default is Some Information. Only adjust this value when
asked by an Applied Biosystems service representative.

Auto Classify
Data in Draw
Mode

Enhanced
Spread Display

Festore

el Defaults

OK Cancel

Deselect this mode if you do not want the software to automatically
call genotypes on the Draw tab.

If checked, the software attempts to remove noise from data in the
project.

110

4. Click OK to save the parameters. The software applies all parameters to all

assays.
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(Optional) Publish data

Publish data for use in reports, spreadsheets, and so on. You can:

* Copy and paste Scatter Plots (this page)
* Export genotype tables (this page)
* Export *.csv files (page 113)

Copy and paste Scatter Plots

You can copy and paste the Scatter Plots into other software applications, such as
Microsoft® PowerPoint® Software.

1. (Optional) In the OpenArray software, zoom in on an area of the Scatter Plot.
2. Click in the plot area, then select Edit » Copy.

3. Paste the Scatter Plot into the appropriate software application.

Export genotype tables

You can export genotype information from your project in a table format. The table
includes the following information:

* OpenArray plate serial number
* Sample ID
* Sample description

* Genotype calls

1. Select the appropriate tab to export from (the Point or Draw tab).

Note: The Point and Draw tabs in the OpenArray software are not connected. For
example, when you analyze data in the Point tab, the Draw tab does not reflect
that analysis. Before you export genotyping results, be sure that the appropriate
tab is active.

2. Select File » Export Genotype Table to open the Export Genotype Table dialog
box.
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3. Select the data to export:
e Export Individual Genotypes
¢ Export Consensus Genotypes
¢ Export Individual and Consensus Genotypes.

xport Genotype Table

Genotype Takle Options

" ExportIndividual Genotypes
" Export Consensus Genotypes

& Export Indivicual and Consensus Genotypes

[ Transpose Outout

OK Cancesl |

4. Select the row and column contents:

¢ If you want each row to contain sample information and each column to
contain assay information, deselect Transpose Output.

¢ If you want each row to contain assay information and each column to
contain sample information, select Transpose Output.

5. Click OK to open a save dialog box.

6. Browse to a save location, name the file, then click Save. A *.csv file is saved to the
specified location.

7. To view the exported table, open it in Microsoft® Excel® Software or another
spreadsheet application.

A [ B [ C [ D \ E [ F [
| 1 |Openfrray SerialNumber  Sarmple SamplelD Sample Description  C_ 29086771_20 Genotype  C__28086771_20 Consensus Genotype  C__3168989_10 Genotype
| 2 |BIAT4 VY VY VY
| 3 |BIAT4 VY VY VY
| 4 |BIAT4 VY WY VF
| 5 |BlaT4 VY v v |
| 6 |BIAT4 VY VY VF
| 7 |BIAT4 VY VY VY
| § |BIAT4 VY VY VF
| 9 |BIAT4 VY VY VF
| 10 |BIAT4 VF VF VF
|11 |BIAT4 VY VY VF
| 12 |BIAT4 VF VF VY
| 13 |BIAT4 Mo Call Mo Call Mo Call
| 14 |BIAT4 VF VF Mo Call
| 15 |BIAT4 VY VY Mo Call
| 16 |BIAT4 VY VY VY
|17 |BIAT4 Mo Call Mo Call VF
| 18 |BIAT4 VY VY VF
| 19 |BIAT4 VY VY VY
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(Optional] Publish data

You can export data from your project as a comma-delimited file (*.csv). The *.csv file
includes (but is not limited to) the following data:

* Assay information from the plate setup file (*.spf)

¢ Sample information

* Genotype calls and associated parameters

¢ Fluorescence intensity data

1. Select the appropriate tab to export from (the Point or Draw tab).
Note: The Point and Draw tabs in the OpenArray software are not connected. For
example, when you analyze data in the Point tab, the Draw tab does not reflect
that analysis. Before you export genotyping results, be sure that the appropriate
tab is active.

2. Select File » Export CSV. The following message appears:
OpenArray™ SNP Genotyping Analysis Software

i You have chosen to export this file as a .csv (comma separated values) fle, Once the exportis complete, the .csv file wil not open in the SNP Genotyping software, Itis
\) recommended that you save this fle first as a .nix fle. Do you wish to proceed with the export to .csv?
[~ Don't show this message again

Note: Exported *.csv files cannot be reopened in the OpenArray software.
Applied Biosystems recommends that you save the project file (*.nix) before
exporting the *.csv file.

3. Click OK to close the message.

4. In the Export CSV dialog box, browse to a save location, name the file, then click
Save. A *.csv file is saved to the specified location.

5. To view the exported *.csv file, open it in Microsoft® Excel® Software or another
spreadsheet application.

A [ e [ ¢ [ o | e [ F [ e [ w [ v [ o [ v [ C [ m [ N
| 1 |VersionInf Versioninf Versioninf OpenArray OpenArray Opendrray OpenArray OpenArray OpenArray OpenArray Opendrray OpenArray OpenArray Opendrray O
| 2 |OpenArray1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE
| 3 |OpenArray1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE
| 4 |OpenArray1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE
| 5 |OpenArray1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE
| 6 |OpenArray1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE
| 7 |OpenArray1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE
| 8 |OpenArray1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE
| 9 |OpenArray1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE
| 10 |OpenArray 1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE
| 11 |OpenArray 1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE
| 12 |OpenArray 1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE
| 13 |OpenArray 1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE
| 14 |OpenArray 1.0.181.3 1 BIAT4 4 % 12 8 8 4.5 4.5 05 05 0.3 TRUE
| 15 |OpenArray 1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE
| 16 |OpenArray 1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE
| 17 |OpenArray 1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE
| 18 |OpenArray 1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE

19 |OpenArray 1.0.181.3 1 BIAT4 4 12 8 8 4.5 4.5 05 05 0.3 TRUE
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(Optional) Perform downstream analysis

Features

You can perform downstream analysis with Applied Biosystems TagMan® Genotyper
Software. The TagMan Genotyper Software is a SNP genotyping analysis tool and
client-server program that you can use to efficiently analyze, edit, and compare
genotyping assays run on the OpenArray® system.

The TagMan Genotyper Software allows you to:

Import data from OpenArray software project files, then manage the data in a
database.

Search the database for assays using specific search criteria.

Easily view data in a variety ways (plots, statistics, status codes, and so on).
Edit data (your edits are saved to the database).

Overlay data from multiple plates.

Export data.

Export to the TagMan® Genotyper Software

114

1.

In the OpenArray software, select File » Export to TagqMan® Genotyper Software
to open a save dialog box.

Browse to a save location, name the file, then click Save. An *.xml file is saved to
the specified location.

To import the file into the TagMan Genotyper Software, refer to the TagMan®
Genotyper Software Getting Started Guide.
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CHAPTER 7

Maintenance

This appendix covers:

Contact information for preventive maintenance ......................... 119
Required materials . .. ... 120
OpenArray® system computer ........... ... il 121
OpenArray® AutoLoader and accessories. . ..............ooouuuunnnnnn. 123
OpenArray® instrument. ....... ... 124

Contact information for preventive maintenance

Contact an Applied Biosystems service representative with questions regarding
preventive maintenance of the OpenArray® platform.

You may be asked for your software version, instrument firmware version, and/or
instrument serial number. To access this information:

1. Be sure that you are on a computer that is connected to the OpenArray®
instrument.

2. In the OpenArray® software, select Help » About.

IMPORTANT! Only an Applied Biosystems service representative should clean or
service components not covered in this appendix.
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Required materials

Required materials

120

Product

Source Part Number

For the OpenArray® system computer

20441

OpenArray® software installation CD | Applied Biosystems
The CD ships with the
OpenArray® platform.
Backup storage (for example, an external hard | User-supplied -—
drive)
For the OpenArray® AutolLoader and accessories
Clean, dry cloth Major laboratory -—
suppliers (MLS)
Ethanolt MLS -—
Bleach, 10%" MLS -—
(Optional) Filtered 100% compressed nitrogen | MLS -—
gas or residue-free compressed air canister,
for drying the plate holder, tip blocks, and
plate guides
(Optional) Hand-held spray attachment for the | MLS -—
compressed gas/air canister
For the OpenArray® instrument
Powder-free nitrile gloves MLS -—
M4 hex wrench MLS -
12-inch Contec non-laser edge polyknit cloths | VWR PNHS1212
Ethanolt MLS -—
Clean, dry cloth MLS -—

T For the SDS of any chemical not distributed by Applied Biosystems, contact the chemical manufacturer. Before
handling any chemicals, refer to the SDS provided by the manufacturer, and observe all relevant precautions.
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Install the software

Follow this procedure for the:
* OpenArray® Real-Time qPCR Analysis Software
* OpenArray® SNP Genotyping Analysis Software

An Applied Biosystems service representative installs the OpenArray software on the
system computer. You can also install the OpenArray software on other computers not
connected to the instrument (for example, your office computer).

Use the software installation CD that is shipped with the OpenArray® platform.
Software installation takes approximately 5 minutes.

1. Insert the software installation CD in your CD drive. A message appears stating
that files are being extracted.

Note: If Microsoft®.Net Runtime v1.1 is not installed, the installation program
prompts you to install it. Select Yes.

2. Verify that the Installation Wizard appears, but do not click Next yet.

3. From the Start menu, select My Computer. If folders are not listed in the left
pane, select Folders in the My Computer toolbar to make them visible.

4. In the Installation Wizard, click Next.

5. Enter your name and organization. If there are multiple user accounts on this
computer, select whether to install the software for all users or just yourself, then
click Next.

6. Select the destination folder for the plate setup files (*.spf or *.tpf), then click Next.

7. At the “Do you wish to configure this software to control your <instrument>"
prompt, select No, then click Next to install the software.

8. When a message appears stating the software is successfully installed, click

Finish.

Open the software for the first time

1. Start the OpenArray software:
* Double-click the software icon on the desktop.
or

* Select the software from the Start menu.
2. Click I Accept to accept the License Agreement.
3. If you have spyware removal software installed on this computer, you may

receive messages regarding changes in the registry. Enable registry updates for
the software.
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Clean the hard drive

The computer that ships with the OpenArray system contains a 450-GB hard drive.
Applied Biosystems recommends that you remove data files from the hard drive as
needed. As shown in the table below, the size of the data files varies, depending on the
OpenArray software and the file type.

Before removing the data files:
1. Close the OpenArray software.

2. (Recommended) Back up the images folder to a secure location (for example, to
an external hard drive or to your company network).

Software

Folder Location Description Size

OpenArray® Real-
Time gPCR Analysis
Software

OpenArray® SNP
Genotyping Analysis
Software

images <drive>:\images* Contains run data for TagMan® 1.5 GB
OpenArray® Real-Time PCR Plates

Contains run data for SYBR® OpenArray | 2.5 GB
Real-Time PCR Plates

images <drive>:\images* Contains run data for TagMan® 121 MB
OpenArray Genotyping Plates

T <drive> is the computer drive on which the OpenArray software is installed. The default installation drive is the C: drive.

122
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OpenArray® AutoLoader and accessories

Calibrate the AutolLoader

The AutoLoader automatically calibrates each time it is powered on and each time it is
stopped. To calibrate the AutoLoader at another time, on the Welcome screen, press
the button under HOME.

Clean the AutolLoader

Clean the outside of the AutoLoader by wiping with a clean, dry cloth. Do not use
solvents.

Do not clean the inside of the AutoLoader. If liquids or other materials spill inside the
AutoLoader:

1. Press the power switch on the back of the AutoLoader turn it off, then unplug the
power cord from the electrical outlet.

[ dg

V|

Power
Switch Power
Cord

2. Call your Applied Biosystems service representative.

Clean the accessories

After each use, clean the following AutoLoader accessories:

* OpenArray® Plate Guide Set
e OpenArray® AutoLoader Tip Block
* OpenArray® AutoLoader Plate Holder

To clean the AutolLoader accessories:

1. Soak the plate guide, tip block, and/or plate holder in 10% bleach for at least
10 minutes.

2. Rinse with water, then rinse with ethanol.

3. Let the parts completely air dry. If you need them immediately, wipe with paper
towels and spray with compressed nitrogen gas.
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OpenArray® instrument

Clean the lens

IMPORTANT! The lens is a vital part of the OpenArray instrument and it is easily
scratched. Always handle the lens gently and never drop it. If the lens is damaged and
needs to be replaced, you will not be able to operate the instrument until Applied
Biosystems can ship you a new lens.

If condensation or dirt builds up on the lens:
1. Put on powder-free nitrile gloves. Do not use latex gloves.

2. With an M4 hex wrench, unscrew all six screws on the lid by turning counter-
clockwise.

y\

3. Remove the metal ring and the O-ring.
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4. Place your hand underneath the lens and carefully pop it out of position. Remove
the lens, touching only the outside edge.

5. Spray a polyknit cloth with ethanol, then wipe the lens until there are no streaks
on the lens. Keep the cloth flat to avoid scratching the lens coating; do not fold the
cloth.

|

6. Clean the lid:
a. Spray a polyknit cloth with ethanol.
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b. Clean the lip of the lid.

B ‘\

c. Spread the polyknit cloth on the block and close the lid for 10 seconds.

d. Clean the fingers on the top of the lid individually.

7. Be sure that the lens is frosted side up (it should be in a concave position, like a
bowl), then place the lens back into the instrument.

8. Place the O-ring on the lip, then place the metal ring on top of the O-ring.
9. With the M4 hex wrench, partially screw in each screw on the lid. After all screws

are flush but not tight, screw them in all the way. To reduce pressure on the lens,
tighten screws on two opposite sides, then on the other two opposite sides.
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Clean the sample block

Clean the instrument sample block by wiping it with a clean, dry cloth. Do not use
solvents.

Clean the exterior

Clean the outside of the instrument by wiping it with a clean, dry cloth. Do not use
solvents.

Clean the interior after a case failure

This procedure is available only in the OpenArray® Real-Time qPCR Analysis
Software.

If fluid leaks from an OpenArray Case, follow this procedure to clean the OpenArray
instrument before performing any more runs.

1. Wait for the OpenArray instrument to cool down.
2. Clean the lens according to the procedure on page 124.

3. Remove the OpenArray cases/plates from the instrument, but keep the frames.
Discard the cases/plates in an appropriate waste container.

4. In the OpenArray Real-Time gPCR Analysis Software, select Actions » Clean,
then follow the prompts.
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APPENDIX A

Adding or Deleting Sample
Information Columns

This appendix covers:

OpenArray® Real-Time qPCR Analysis Software ........................ 133
Add columns to the Sample Datapane.....................ooiiiiiiia.. 133
Delete user-created columns from the Sample Datapane.................. 135
OpenArray® SNP Genotyping Analysis Software ........................ 137
Add columns to the Samples pane. . ........ ... ..o 137
Delete user-created columns from the Samplespane...................... 139

OpenArray® Real-Time qPCR Analysis Software

Add columns to the Sample Data pane

1. Open the Sample Information dialog box:

¢ If you are adding columns before a run — Click Cycle to open the Input Plate
Serial Numbers dialog box, then click Edit at the appropriate position.

¢ If you are adding columns after a run — In the Settings pane, click Edit
Sample Info.

2. In the Sample Information dialog box, click Edit Columns.

Selected Samples

Load Number | Sample Pla.

o
1

1
1
1
1
1
1
1
1
1
1
1
1
1
1
1
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3. Add new columns:
a. In the Columns For Sample Plate dialog box, click Add.

b. Select New Field, then enter the new column name.

Do not use commas or periods in column names; text is case-sensitive. After
real-time imaging, Samplelnfo.Properties. is prefixed to all new column names
in the Sample Data pane to differentiate them from the default columns. If
you assign a default column name to a new column, the software
automatically renames it. For a description of the default columns in the
Sample Data pane, see page 36.

c. Click OK.
| Add

Insert

Delete

e

Cancel

% |

4. Click OK to close the Sample Information dialog box.

5. Repeat this procedure to add new columns for the remaining OpenArray plates.

IMPORTANT! If you are adding the columns before a run, leave the Input Plate Serial
Numbers dialog box open, then proceed to “Perform thermal cycling and real-time
imaging” on page 31. If you close the dialog box, the information you have entered will

be lost.
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Delete user-created columns from the Sample Data pane

Note: You cannot delete any columns created by the software (default columns). For a
description of the default columns in the Sample Data pane, see page 36.

1. Open the Sample Information dialog box:

¢ If you are deleting columns before a run — Click Cycle to open the Input Plate
Serial Numbers dialog box, then click Edit at the appropriate position.

¢ If you are deleting columns after a run — In the Settings pane, click Edit
Sample Info.

2. In the Sample Information dialog box, click Edit Columns.

) sample Information For BWE15

Selected Samples

Load Number | Sample Pla.._| Sample Ad ample Dl Sample Description

o T
1 2

1
1
1
1
1
1
1
1
1
1
1
1
1
1
1

3. Delete user-created columns:

a. Inthe Columns For Sample Plate dialog box, select the column to delete, then
click Delete.
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b. Click OK.

Mew Field Add

Insert

Delete

Cancel

didds

% |

4. Click OK to close the Sample Information dialog box.

5. Repeat this procedure to delete user-created columns for the remaining
OpenArray plates.

IMPORTANT! If you are deleting the columns before a run, leave the Input Plate Serial
Numbers dialog box open, then proceed to “Perform thermal cycling and real-time
imaging” on page 31. If you close the dialog box, the information you have entered will
be lost.
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OpenArray® SNP Genotyping Analysis Software

Add columns to the Samples pane

1. Open the Sample Information dialog box:

¢ If you are adding columns before a run — Click Image to open the Input Plate
Serial Numbers dialog box, then click Edit at the appropriate position.

¢ If you are adding columns after a run — Below the Samples pane, click Edit.

2. Add new columns according to the appropriate procedure below.

Do not use commas or periods in column names; text is case-sensitive. After
imaging, Samplelnfo.Properties. is prefixed to all new column names in the Samples
pane to differentiate them from the default columns. If you assign a default
column name to a new column, the software automatically renames it. For a
description of the default columns in the Samples pane, see page 94.

If you want to... Then...

Add new columnsforall | 1. In the Sample Information dialog box, click Edit Columns.
loads at one time (1 to 3
loads)

2. In the Columns For Sample Plates dialog box, click Add, select New Field, enter the new
column name, then click OK.
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If you want to...

Then...

Add new columns for
each load separately

For each load:

1. In the Sample Information dialog box, click the Bl icon next to the load number of interest.

2. In the Sample Plate dialog box, click Edit Columns.

3. In the Columns For Sample Plate dialog box, click Add, select New Field, enter the new
column name, then click OK.

iColumns For Sample Plate: "™* @1
Add
Insert
Delete
Cancel

4. Click OK to close the Sample Plate dialog box.

138

3. Click OK to close the Sample Information dialog box.

4. Repeat this procedure to add new columns for the remaining OpenArray plates.

IMPORTANT! If you are adding the columns before a run, leave the Input Plate Serial
Numbers dialog box open, then proceed to “Perform imaging” on page 87. If you close
the dialog box, the information you have entered will be lost.
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Delete user-created columns from the Samples pane

Note: You cannot delete any columns created by the software (default columns). For a
description of the default columns, see page 94.

1. Open the Sample Information dialog box:

¢ If you are deleting columns before a run — Click Image to open the Input
Plate Serial Numbers dialog box, then click Edit at the appropriate position.

¢ If you are deleting columns after a run — Below the Samples pane, click Edit.

2. Delete user-created columns according to the appropriate procedure below.

If you want to... Then...

Delete columns for all 1. In the Sample Information dialog box, click Edit Columns.

loads at one time (1to 3 2. In the Columns For Sample Plate dialog box, select the column name, click Delete, then
loads] click OK.
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If you want to... Then...
Delete columns for For each load:
each load separately 1. In the Sample Information dialog box, click the Bl icon next to the load number of interest.

2. In the Sample Plate dialog box, click Edit Columns.

3. In the Columns For Sample Plate dialog box, select the column name, click Delete, then
click OK.

4. Click OK to close the Sample Plate dialog box.

3. Click OK to close the Sample Information dialog box.

4. Repeat this procedure to delete user-created columns for the remaining
OpenArray plates.

IMPORTANT! If you are deleting the columns before a run, leave the Input Plate Serial
Numbers dialog box open, then proceed to “Perform imaging” on page 87. If you close
the dialog box, the information you have entered will be lost.
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Instrument Warranty Information

Computer configuration

Applied Biosystems supplies or recommends certain configurations of computer
hardware, software, and peripherals for use with its instrumentation. Applied
Biosystems reserves the right to decline support for or impose extra charges for
supporting nonstandard computer configurations or components that have not been
supplied or recommended by Applied Biosystems. Applied Biosystems also reserves
the right to require that computer hardware and software be restored to the standard
configuration prior to providing service or technical support. For systems that have
built-in computers or processing units, installing unauthorized hardware or software
may void the Warranty or Service Plan.

Limited product warranty

Limited warranty

Applied Biosystems warrants that all standard components of its OpenArray® system
will be free of defects in materials and workmanship for a period of one (1) year from
the date the warranty period begins. Applied Biosystems will repair or replace, at its
discretion, all defective components during this warranty period. After this warranty
period, repairs and replacement components may be purchased from Applied
Biosystems at its published rates. Applied Biosystems also provides service
agreements for post-warranty coverage. Applied Biosystems reserves the right to use
new, repaired, or refurbished instruments or components for warranty and
post-warranty service agreement replacements. Repair or replacement of products or
components that are under warranty does not extend the original warranty period.

Applied Biosystems warrants that all optional accessories supplied with its
OpenArray® system, such as peripherals, printers, and special monitors, will be free of
defects in materials and workmanship for a period of ninety (90) days from the date
the warranty begins. Applied Biosystems will repair or replace, at its discretion,
defective accessories during this warranty period. After this warranty period, Applied
Biosystems will pass on to the buyer, to the extent that it is permitted to do so, the
warranty of the original manufacturer for such accessories.

With the exception of consumable and maintenance items, replaceable products or
components used on or in the instrument are themselves warranted to be free of
defects in materials and workmanship for a period of ninety (90) days.

Applied Biosystems warrants that chemicals and other consumable products will be
free of defects in materials and workmanship when received by the buyer, but not
thereafter, unless otherwise specified in documentation accompanying the product.
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Applied Biosystems warrants that for a period of ninety (90) days from the date the
warranty period begins, the tapes, diskettes, or other media bearing the operating
software of the product, if any, will be free of defects in materials and workmanship
under normal use. If there is a defect in the media covered by the above warranty and
the media is returned to Applied Biosystems within the ninety (90) day warranty
period, Applied Biosystems will replace the defective media.

Applied Biosystems does not warrant that the operation of the instrument or its
operating software will be uninterrupted or error free.

Warranty period effective date

Warranty claims

Any applicable warranty period under these sections begins on the earlier of the date
of installation or ninety (90) days from the date of shipment for hardware and software
installed by Applied Biosystems personnel. For all hardware and software installed by
the buyer or anyone other than Applied Biosystems, and for all other products, the
applicable warranty period begins the date the product is delivered to the buyer.

Warranty claims must be made within the applicable warranty period, or, for
chemicals or other consumable products, within thirty (30) days after receipt by the
buyer.

Warranty exceptions

The above warranties do not apply to defects resulting from misuse, neglect, or
accident, including without limitation: operation with incompatible solvents or
samples in the system; operation outside of the environmental or use specifications or
not in conformance with the instructions for the instrument system, software, or
accessories; improper or inadequate maintenance by the user; installation of software
or interfacing, or use in combination with software or products, not supplied or
authorized by Applied Biosystems; and modification or repair of the product not
authorized by Applied Biosystems.

THE FOREGOING PROVISIONS SET FORTH APPLIED BIOSYSTEMS’ SOLE
AND EXCLUSIVE REPRESENTATIONS, WARRANTIES, AND OBLIGATIONS
WITH RESPECT TO ITS PRODUCTS, AND APPLIED BIOSYSTEMS MAKES NO
OTHER WARRANTY OF ANY KIND WHATSOEVER, EXPRESSED OR IMPLIED,
INCLUDING WITHOUT LIMITATION, WARRANTIES OF MERCHANTABILITY
AND FITNESS FOR A PARTICULAR PURPOSE, WHETHER ARISING FROM A
STATUTE OR OTHERWISE IN LAW OR FROM A COURSE OF DEALING OR
USAGE OF TRADE, ALL OF WHICH ARE EXPRESSLY DISCLAIMED.

Warranty limitations

142

THE REMEDIES PROVIDED HEREIN ARE THE BUYER'S SOLE AND
EXCLUSIVE REMEDIES. WITHOUT LIMITING THE GENERALITY OF THE
FOREGOING, IN NO EVENT SHALL APPLIED BIOSYSTEMS BE LIABLE,
WHETHER IN CONTRACT, TORT, WARRANTY, OR UNDER ANY STATUTE
(INCLUDING WITHOUT LIMITATION, ANY TRADE PRACTICE, UNFAIR
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COMPETITION, OR OTHER STATUTE OF SIMILAR IMPORT) OR ON ANY
OTHER BASIS, FOR DIRECT, INDIRECT, PUNITIVE, INCIDENTAL, MULTIPLE,
CONSEQUENTIAL, OR SPECIAL DAMAGES SUSTAINED BY THE BUYER OR
ANY OTHER PERSON OR ENTITY, WHETHER OR NOT FORESEEABLE AND
WHETHER OR NOT APPLIED BIOSYSTEMS IS ADVISED OF THE POSSIBILITY
OF SUCH DAMAGES, INCLUDING WITHOUT LIMITATION, DAMAGES
ARISING FROM OR RELATED TO LOSS OF USE, LOSS OF DATA, FAILURE OR
INTERRUPTION IN THE OPERATION OF ANY EQUIPMENT OR SOFTWARE,
DELAY IN REPAIR OR REPLACEMENT, OR FOR LOSS OF REVENUE OR
PROFITS, LOSS OF GOOD WILL, LOSS OF BUSINESS, OR OTHER FINANCIAL
LOSS OR PERSONAL INJURY OR PROPERTY DAMAGE.

NO AGENT, EMPLOYEE, OR REPRESENTATIVE OF Applied Biosystems HAS
ANY AUTHORITY TO MODIFY THE TERMS OF THIS LIMITED WARRANTY
STATEMENT OR TO BIND APPLIED BIOSYSTEMS TO ANY AFFIRMATION,
REPRESENTATION, OR WARRANTY CONCERNING THE PRODUCT THAT IS
NOT CONTAINED IN THIS LIMITED WARRANTY STATEMENT, AND ANY
SUCH MODIFICATION, AFFIRMATION, REPRESENTATION, OR WARRANTY
MADE BY ANY AGENT, EMPLOYEE, OR REPRESENTATIVE OF

APPLIED BIOSYSTEMS WILL NOT BE BINDING ON APPLIED BIOSYSTEMS,
UNLESS IN A WRITING SIGNED BY AN EXECUTIVE OFFICER OF

APPLIED BIOSYSTEMS.

THIS WARRANTY IS LIMITED TO THE BUYER OF THE PRODUCT FROM
APPLIED BIOSYSTEMS AND IS NOT TRANSFERABLE.

Some countries or jurisdictions limit the scope of or preclude limitations or exclusion
of warranties, of liability, such as liability for gross negligence or wilful misconduct, or
of remedies or damages, as or to the extent set forth above. In such countries and
jurisdictions, the limitation or exclusion of warranties, liability, remedies or damages
set forth above shall apply to the fullest extent permitted by law, and shall not apply to
the extent prohibited by law.
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Damages, claims, and returns

Damages

Claims

Returns

144

If shipping damage to the product is discovered, contact the shipping carrier and
request inspection by a local agent. Secure a written report of the findings to support
any claim. Do not return damaged goods to Applied Biosystems without first securing
an inspection report and contacting Applied Biosystems Technical Support for a
Return Authorization (RA) number.

After a damage inspection report is received by Applied Biosystems, Applied
Biosystems will process the claim unless other instructions are provided.

Do not return any material without prior notification and authorization.

If for any reason it becomes necessary to return material to Applied Biosystems,
contact Applied Biosystems Technical Support or your nearest Applied Biosystems
subsidiary or distributor for a return authorization (RA) number and forwarding
address. Place the RA number in a prominent location on the outside of the shipping
container, and return the material to the address designated by the Applied
Biosystems representative.
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Instrumentation safety

Symbols on instruments

Electrical The following table describes the electrical symbols that may be displayed on Applied
symbols on Biosystems instruments.
instruments

Symbol Description

Indicates the On position of the main power switch.

Indicates the Off position of the main power switch.

Indicates a standby switch by which the instrument is switched on to the
Standby condition. Hazardous voltage may be present if this switch is on
standby.

Indicates the On/Off position of a push-push main power switch.

Indicates a terminal that may be connected to the signal ground reference
of another instrument. This is not a protected ground terminal.

Indicates a protective grounding terminal that must be connected to earth
ground before any other electrical connections are made to the instrument.

Indicates a terminal that can receive or supply alternating current or voltage.

Indicates a terminal that can receive or supply alternating or direct current
or voltage.

NLE+ 0O —

Safety symbols The following table describes the safety symbols that may be displayed on Applied
Biosystems instruments. Each symbol may appear by itself or with text that explains
the relevant hazard (see “Safety labels on instruments” on page 11). These safety
symbols may also appear next to DANGERS, WARNINGS, and CAUTIONS that occur
in the text of this and other product-support documents.

Symbol Description

Indicates that you should consult the manual for further information and to
proceed with appropriate caution.

Indicates the presence of an electrical shock hazard and to proceed with
appropriate caution.

Indicates the presence of a hot surface or other high-temperature hazard
and to proceed with appropriate caution.

B> >

146 OpenArray® Real-Time PCR System User Guide



Environmental

Appendix C Safety
Instrumentation safety

Description

Indicates the presence of a laser inside the instrument and to proceed with
appropriate caution.

Indicates the presence of moving parts and to proceed with appropriate
caution.

Indicates the presence of a biological hazard and to proceed with appropriate
caution.

Indicates the presence of a radiological hazard and to proceed with
appropriate caution.

Indicates the presence of a slipping hazard and to proceed with appropriate
caution.

B B> B P

Indicates the presence of an ultraviolet light and to proceed with appropriate
caution.

The following symbol applies to all Applied Biosystems electrical and electronic

symbols on products placed on the European market after August 13, 2005.
instruments
Symbol Description
Do not dispose of this product as unsorted municipal waste. Follow
—

4

local municipal waste ordinances for proper disposal provisions to reduce
the environmental impact of waste electrical and electronic equipment
(WEEE).

European Union customers:

Call your local Applied Biosystems Customer Service office for equipment
pick-up and recycling. See www.appliedbiosystems.com for a list of
customer service offices in the European Union.

Locations of safety labels on instruments

The OpenArray® platform includes the following warning on the OpenArray® Case

Sealing Station:

Hazard
symbol

English

Francais

CAUTION! UV LIGHT HAZARD.

UV light may harm ATTENTION! Dangers liés aux rayons UV. Les

your skin and eyes. Keep at least 25 cm distance. rayons UV peuvent endommager votre peau et vos

yeux. Gardez une distance de plus de 25 cm.
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General instrument safety

Moving and lifting
the instrument

Moving and lifting
stand-alone
computers and
monitors
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C WARNING! PHYSICAL INJURY HAZARD. Use this product only as specified
in this document. Using this instrument in a manner not specified by Applied
Biosystems may result in personal injury or damage to the instrument.

WARNING! PHYSICAL INJURY HAZARD. Using the instrument in a manner
not specified by Applied Biosystems may result in personal injury or damage to
the instrument.

C CAUTION! For safety information related to the centrifuge and thermal cycler,
refer to the manufacturer's documentation.

A CAUTION! PHYSICAL INJURY HAZARD. The instrument is to be moved and

positioned only by the personnel or vendor specified in the applicable site
preparation guide. If you decide to lift or move the instrument after it has been
installed, do not attempt to lift or move the instrument without the assistance of
others, the use of appropriate moving equipment, and proper lifting techniques.
Improper lifting can cause painful and permanent back injury. Depending on
the weight, moving or lifting an instrument may require two or more persons.

C CAUTION! Do not tip the OpenArray® instrument on end. Tipping damages
the instrument hardware and electronics and is an unsafe practice.

C WARNING! Do not attempt to lift or move the computer or the monitor without
the assistance of others. Depending on the weight of the computer and/or the
monitor, moving them may require two or more people.
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Things to consider before lifting the computer and/or the monitor:
* Make sure that you have a secure, comfortable grip on the computer or the
monitor when lifting.

* Make sure that the path from where the object is to where it is being moved is
clear of obstructions.

* Do not lift an object and twist your torso at the same time.

¢ Keep your spine in a good neutral position while lifting with your legs.

e Participants should coordinate lift and move intentions with each other before
lifting and carrying.

¢ Instead of lifting the object from the packing box, carefully tilt the box on its side
and hold it stationary while someone slides the contents out of the box.

Operating the Ensure that anyone who operates the instrument has:

instrument * Received instructions in both general safety practices for laboratories and specific
safety practices for the instrument.

* Read and understood all applicable Safety Data Sheets (SDSs). See “About SDSs”

on page 153.
Cleaning or CAUTION! Before using a cleaning or decontamination method other than
decontaminating the those recommended by the manufacturer, verify with the manufacturer that the
instrument proposed method will not damage the equipment.

Physical hazard safety

Ultraviolet light WARNING! ULTRAVIOLET LIGHT HAZARD. Looking directly at a UV light
#\ source can cause serious eye damage. Never look directly at a UV light source
and always prevent others from UV exposure. Follow the manufacturer’s
recommendations for appropriate protective eyewear and clothing.

Compressed gases A WARNING! EXPLOSION HAZARD. Pressurized gas cylinders are potentially
explosive and can cause severe injury if not handled properly. Always cap the
gas cylinder when it is not in use and attach it firmly to the wall or gas cylinder
cart with approved brackets or chains.

Moving parts C WARNING! PHYSICAL INJURY HAZARD. Moving parts can crush and cut.
Keep hands clear of moving parts while operating the instrument. Disconnect
power before servicing the instrument.

Solvents and WARNING! PHYSICAL INJURY HAZARD. Always wear eye protection when
pressurized fluids working with solvents or any pressurized fluids.
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Electrical safety

Power

Overvoltage rating

A WARNING! ELECTRICAL SHOCK HAZARD. Severe electrical shock can

result from operating the OpenArray® instrument without its instrument panels
in place. Do not remove instrument panels. High-voltage contacts are exposed
when instrument panels are removed from the instrument.

C WARNING! ELECTRICAL HAZARD. Grounding circuit continuity is required
for the safe operation of equipment. Never operate equipment with the
grounding conductor disconnected.

C WARNING! ELECTRICAL HAZARD. Use properly configured and approved
line cords for the voltage supply in your facility.

WARNING! ELECTRICAL HAZARD. Plug the OpenArray® platform
components into properly grounded receptacles with adequate current capacity.

The OpenArray® platform has an installation (overvoltage) category of II, and is
classified as portable equipment.

Barcode scanner laser safety

Laser
classification

Laser safety
requirements
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The barcode scanner included with the OpenArray® platform is categorized as a
Class 2 (II) laser.

Class 2 (II) lasers are low-power, visible-light lasers that can damage the eyes. Never
look directly into the laser beam. The scanner is designed to prevent human access to
harmful levels of laser light during normal operation, user maintenance, or during
prescribed service operations.

WARNING! LASER HAZARD. Class 2 (II) lasers can cause damage to eyes.
Avoid looking into a Class 2 (II) laser beam or pointing a Class 2 (II) laser beam
into another person’s eyes.
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Workstation safety

Correct ergonomic configuration of your workstation can reduce or prevent effects
such as fatigue, pain, and strain. Minimize or eliminate these effects by configuring
your workstation to promote neutral or relaxed working positions.

CAUTION! MUSCULOSKELETAL AND REPETITIVE MOTION HAZARD.
These hazards are caused by potential risk factors that include but are not
limited to repetitive motion, awkward posture, forceful exertion, holding static
unhealthy positions, contact pressure, and other workstation environmental
factors.

To minimize musculoskeletal and repetitive motion risks:

¢ Use equipment that comfortably supports you in neutral working positions and
allows adequate accessibility to the keyboard, monitor, and mouse.

* Position the keyboard, mouse, and monitor to promote relaxed body and head
postures.

Safety and electromagnetic compatibility (EMC) standards

This section provides information on:

¢ U.S. and Canadian safety standards
¢ Canadian EMC standard

¢ European safety and EMC standards
¢ Australian EMC Standards

U.S. and Canadian The OpenArray® AutoLoader, OpenArray® Case Sealing Station, and OpenArray®

safety instrument have been tested to and comply with the standards:
standards UL 61010-1:2004, 2nd Edition/CSA-C22.2 No. 61010-1, “Safety Requirements for
e Electrical Equipment for Measurement, Control and Laboratory Use: Part 1: General
GTb Requirements.”
c us
Canadian EMC The OpenArray® AutoLoader, OpenArray® Case Sealing Station, and OpenArray®
standard instrument have been tested to and comply with ICES-001, Issue 3: “Industrial,

Scientific, and Medical Radio Frequency Generators.”

European safetyand  Safety
EMC

The OpenArray® AutoLoader, OpenArray® Case Sealing Station, and OpenArray®
standards P y P y 8 P y

instrument meet European requirements for safety (Low Voltage Directive
2005/95/EC). This instrument has been tested to and complies with standards

c € EN 61010-1:2001, “Safety Requirements for Electrical Equipment for Measurement,
Control and Laboratory Use, Part 1: General Requirements.”

The OpenArray® instrument has been tested to and complies with the standard:

EN 60825-1, “Radiation Safety of Laser Products, Equipment Classification,
Requirements, and User’s Guide.
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Australian EMC
Standards

C

152

EMC

This instrument meets European requirements for emission and immunity (EMC
Directive 2004/108/EC). This instrument has been tested to and complies with standard
EN 61326 (Group 1, Class A), “Electrical Equipment for Measurement, Control and
Laboratory Use — EMC Requirements.”

The OpenArray® AutoLoader, OpenArray® Case Sealing Station, and OpenArray®
instrument have been tested to and comply with standard AS/NZS 2064, “Limits and
Methods Measurement of Electromagnetic Disturbance Characteristics of Industrial,
Scientific, and Medical (ISM) Radio-frequency Equipment.”
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General chemical safety

Chemical hazard

warning

Chemical safety
guidelines

SDSs

About SDSs

Obtaining
SDSs
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C WARNING! CHEMICAL HAZARD. Before handling any chemicals, refer to

the Safety Data Sheet (SDS) provided by the manufacturer, and observe all
relevant precautions.

WARNING! CHEMICAL STORAGE HAZARD. Never collect or store waste in
a glass container because of the risk of breaking or shattering. Reagent and
waste bottles can crack and leak. Each waste bottle should be secured in a low-
density polyethylene safety container with the cover fastened and the handles
locked in the upright position. Wear appropriate eyewear, clothing, and gloves
when handling reagent and waste bottles.

To minimize the hazards of chemicals:

Read and understand the Safety Data Sheets (SDSs) provided by the chemical
manufacturer before you store, handle, or work with any chemicals or hazardous
materials. (See “About SDSs” on page 153.)

Minimize contact with chemicals. Wear appropriate personal protective
equipment when handling chemicals (for example, safety glasses, gloves, or
protective clothing). For additional safety guidelines, consult the SDS.

Minimize the inhalation of chemicals. Do not leave chemical containers open. Use
only with adequate ventilation (for example, fume hood). For additional safety
guidelines, consult the SDS.

Check regularly for chemical leaks or spills. If a leak or spill occurs, follow the
manufacturer’s cleanup procedures as recommended in the SDS.

Comply with all local, state/provincial, or national laws and regulations related to
chemical storage, handling, and disposal.

Chemical manufacturers supply current Safety Data Sheets (SDSs) with shipments of
hazardous chemicals to new customers. They also provide SDSs with the first
shipment of a hazardous chemical to a customer after an SDS has been updated. SDSs
provide the safety information you need to store, handle, transport, and dispose of the
chemicals safely.

Each time you receive a new SDS packaged with a hazardous chemical, be sure to
replace the appropriate SDS in your files.

The SDS for any chemical supplied by Applied Biosystems is available to you free 24
hours a day. To obtain SDSs:

1.

2.

Go to www.appliedbiosystems.com, click Support, then select SDS.
In the Keyword Search field, enter the chemical name, product name, SDS part

number, or other information that appears in the SDS of interest. Select the
language of your choice, then click Search.
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3. Find the document of interest, right-click the document title, then select any of the
following:

¢ Open - To view the document
* Print Target — To print the document

e Save Target As — To download a PDF version of the document to a
destination that you choose

Note: For the SDSs of chemicals not distributed by Applied Biosystems, contact the chemical manufacturer.

Chemical waste safety

Chemical waste
hazards

Chemical waste
safety guidelines
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C CAUTION! HAZARDOUS WASTE. Refer to Safety Data Sheets and local
regulations for handling and disposal.

WARNING! CHEMICAL WASTE HAZARD. Wastes produced by Applied
Biosystems instruments are potentially hazardous and can cause injury, illness,
or death.

WARNING! CHEMICAL STORAGE HAZARD. Never collect or store waste in
a glass container because of the risk of breaking or shattering. Reagent and
waste bottles can crack and leak. Each waste bottle should be secured in a low-
density polyethylene safety container with the cover fastened and the handles
locked in the upright position. Wear appropriate eyewear, clothing, and gloves
when handling reagent and waste bottles.

To minimize the hazards of chemical waste:

* Read and understand the Safety Data Sheets (SDSs) provided by the
manufacturers of the chemicals in the waste container before you store, handle, or
dispose of chemical waste.

* Provide primary and secondary waste containers. (A primary waste container
holds the immediate waste. A secondary container contains spills or leaks from
the primary container. Both containers must be compatible with the waste
material and meet federal, state, and local requirements for container storage.)

* Minimize contact with chemicals. Wear appropriate personal protective
equipment when handling chemicals (for example, safety glasses, gloves, or
protective clothing). For additional safety guidelines, consult the SDS.

* Minimize the inhalation of chemicals. Do not leave chemical containers open. Use
only with adequate ventilation (for example, fume hood). For additional safety
guidelines, consult the SDS.

¢ Handle chemical wastes in a fume hood.
* After emptying a waste container, seal it with the cap provided.

¢ Dispose of the contents of the waste tray and waste bottle in accordance with
good laboratory practices and local, state/provincial, or national environmental
and health regulations.
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Waste disposal If potentially hazardous waste is generated when you operate the instrument, you
must:

* Characterize (by analysis if necessary) the waste generated by the particular
applications, reagents, and substrates used in your laboratory.
¢ Ensure the health and safety of all personnel in your laboratory.

¢ Ensure that the instrument waste is stored, transferred, transported, and disposed
of according to all local, state/provincial, and/or national regulations.

IMPORTANT! Radioactive or biohazardous materials may require special handling, and disposal limitations
may apply.

General biohazard WARNING! BIOHAZARD. Biological samples such as tissues, body fluids,
infectious agents, and blood of humans and other animals have the potential to
transmit infectious diseases. Follow all applicable local, state/provincial, and/or
national regulations. Wear appropriate protective equipment, which includes
but is not limited to: protective eyewear, face shield, clothing/lab coat, and
gloves. All work should be conducted in properly equipped facilities using the
appropriate safety equipment (for example, physical containment devices).
Individuals should be trained according to applicable regulatory and company/
institution requirements before working with potentially infectious materials.
Read and follow the applicable guidelines and/or regulatory requirements in
the following:

*U.S. Department of Health and Human Services guidelines published in
Biosafety in Microbiological and Biomedical Laboratories found at:
www.cdc.gov/biosafety/publications/index.htm

*Occupational Safety and Health Standards, Bloodborne Pathogens
(29 CFR§1910.1030; www.access.gpo.gov/ nara/cfr/waisidx_01/
29c¢fr1910a_01.html).

*Your company’s/institution’s Biosafety Program protocols for working with/
handling potentially infectious materials.

Additional information about biohazard guidelines is available at:

www.cdc.gov
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Documentation and Support

Product documentation

Portable document format (PDF) versions of the documents listed in this section are
available at www.appliedbiosystems.com

Note: To open the PDF versions, use the Adobe Acrobat Reader software available
from www.adobe.com

OpenArray® Real-Time PCR System

Document Description Part

number

OpenArray® Real-Time PCR Provides troubleshooting information for the OpenArray® Real-Time 4458839

System Troubleshooting Guide PCR System.

OpenArray® Real-Time PCR Provides procedures for imaging and analyzing OpenArray® plates. 4458837

System User Guide Provides maintenance information for the OpenArray® Real-Time PCR

System.

OpenArray® Real-Time PCR Describes the overall workflow and provides brief procedures for 4458838

System Quick Reference Card: performing gene expression experiments with the OpenArray® Real-

Workflow Time PCR System.

OpenArray® Real-Time PCR Describes how to use the Sample Tracking Tool to create sample 4460957

System Quick Reference Card: information files (*.csv) and import the files into the OpenArray® Real-

Using the Sample Tracking Tool Time gPCR Analysis Software.

SYBR® OpenArray® Real-Time Provides procedures for preparing the SYBR® OpenArray® Real-Time 4458869

PCR Plates Protocol PCR Plates.

TagMan® OpenArray® Real-Time | Provides procedures for preparing the TagMan® OpenArray® Real- 4458840

PCR Plates Protocol Time PCR Plates.

OpenArray® Real-Time PCR System User Guide 159


http://www.appliedbiosystems.com
http://www.adobe.com
http://www.adobe.com

Documentation and Support
Obtaining support

TagMan® OpenArray®

Genotyping System

Document Description Part

number

TagMan® OpenArray® Genotyping = Provides procedures for performing genotyping experiments with the 4377476

Getting Started Guide TagMan® OpenArray® Genotyping System.

TagMan® OpenArray® Genotyping | Provides ordering information for the TagMan® OpenArray® 4400403

Plates Ordering Guide Genotyping Plates.

TagMan® OpenArray® Genotyping | Describes how to use the Sample Tracking Tool to create sample 4460657

System Quick Reference Card: information files (*.csv) and import the files into the OpenArray® SNP

Using the Sample Tracking Tool Genotyping Analysis Software.

TagMan® OpenArray® Genotyping | Describes the overall workflow and provides brief procedures for 4400402

System Quick Reference Card: performing genotyping experiments on the TagMan® OpenArray®

Workflow Genotyping System.

TagMan® OpenArray® Genotyping | Provides information on preparing the customer site for the TagMan® 4401171

System Site Preparation Guide OpenArray® Genotyping System.

TagMan® OpenArray® Genotyping | Provides troubleshooting information for the TagMan® OpenArray® 4401671

Troubleshooting Guide Genotyping System. To be used in conjunction with the TagMan®

OpenArray® Genotyping Getting Started Guide.

Obtaining support

For the latest services and support information for all locations, go to:

www.appliedbiosystems.com

At the Applied Biosystems web site, you can:

160

Access worldwide telephone and fax numbers to contact Applied Biosystems
Technical Support and Sales facilities.

Search through frequently asked questions (FAQs).
Submit a question directly to Technical Support.

Order Applied Biosystems user documents, SDSs, certificates of analysis, and
other related documents.

Download PDF documents.
Obtain information about customer training.

Download software updates and patches.
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ACq

AACy

Tm

assay

cluster center

cluster lines

curve

data point

Don’t Call

Glossary

Threshold cycle. In gene expression experiments, the cycle number at which the
fluorescence is detectable above background fluorescence. The OpenArray® Real-Time
qPCR Analysis Software calculates the initial concentration of target DNA in your
sample from the Ct value.

Delta Cy. The Cy value for any reaction normalized to the reference gene (endogenous
control, housekeeping gene, and so on).

Delta Delta Ct. The method is used to analyze changes in gene expression. This
comparative Ct method involves comparing Ct values of the sample-assay reaction
with a control reaction (such as non-treated sample or RNA from normal tissue). Ct
values of both reactions are normalized to an appropriate reference gene. For the Cy to
be valid, the amplification efficiencies of both reactions must be approximately equal.
The equation for Ct calculation is: Cp = Ct, sample-Cr, reference.

The square of the Pearson product-moment correlation coefficient. R, is used as a
measure of association between standard curve data and its best fit line.

Melting temperature. The temperature at which 50% of a DNA fragment denatures
(melts). Because DNA fragments have different melting temperatures, you can verify
the presence of the specific DNA amplicon and determine if any primer-dimers or
other non-specific amplification products are present by analyzing a melt curve. The
OpenArray instrument generates a melt curve by slowly increasing temperature above
the melting point while measuring fluorescence.

A PCR reaction mix that contains primers to amplify a target and a reagent to detect the
amplified target. See also SYBR® Green reagents and TagMan® reagents.

On a Scatter Plot, the user-defined or automatically calculated cluster midpoint of data
points for each genotype. Each cluster center appears as a circled X.

On a Scatter Plot, lines that bisect each genotype cluster drawn from the clustering axis
to the cluster center.

In the OpenArray® Real-Time qPCR Analysis Software, a line in the Curve pane that
represents a reaction. See also reaction.

In the OpenArray® SNP Genotyping Analysis Software, a black dot in the Scatter Plot
pane that represents a reaction. See also reaction.

A sample designation in the OpenArray® SNP Genotyping Analysis Software, as set
by the user. No genotype is called for the sample, and the sample is excluded from the
analysis. Don’t Call data points are colored cyan in the Scatter Plot pane.
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duplicate

efficiency

Entr,

frame

home or homing

intercept
load position

No Call

normalization

OpenArray® 384-
Well Sample Plate

OpenArray®
AutolLoader

OpenArray® Case
Sealing Station
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An assay is performed “in duplicate” when two through-holes are filled with the same
assay/sample combination and a genotype call is made.

The percent of the theoretical maximum that the reaction produces copies of the
sample. The efficiency is calculated by the equation:

E= 10(—1/slope) -1
The efficiency should be between 90 and 110%, meaning the sample was doubled each

cycle. An efficiency value between 90 and 110% corresponds to a slope of 3.1 to -3.6
in the Cy vs. log starting DNA amount standard curve.

Efficiency should be similar for all assays that you are comparing.

Factors that affect efficiency include:

* Length of the amplicon
¢ Presence of inhibitors
* Secondary structure

* Primer design
Abbreviation for ENTER used in the OpenArray® AutoLoader display.

Curved metal supports that you affix to the OpenArray cases to ensure that there is
good contact between the cases and the thermal block on the OpenArray instrument.

An OpenArray® AutoLoader operation that calibrates robotic movement.

The threshold cycle at which the line intersects with a 0 Logy( (concentration). See also
CT.

The OpenArray® AutoLoader configuration when you begin loading samples into a
TagMan® OpenArray® Real-Time PCR Plate.

A sample designation in the OpenArray® SNP Genotyping Analysis Software, as set
by the software. No genotype is called for the sample, and the sample is excluded from
the analysis. No Call data points are colored black in the Scatter Plot pane.

The use of a reference gene to normalize the results for variable sample amounts and/
or variable sample quality. A reference gene is expressed at a constant level across
different samples.

A 384-well microtiter plate that you use with the OpenArray® AutoLoader to transfer
samples to an OpenArray plate. Also referred to as the sample plate.

Part of the OpenArray® platform. The AutoLoader transfers samples from the
OpenArray® 384-Well Sample Plate to an OpenArray plate.

Part of the OpenArray® platform. The sealing station uses UV light to cure the
OpenArray® Sealing Glue and seal each OpenArray plate inside an OpenArray case.
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OpenArray®
instrument

OpenArray® plate

OpenArray®
software

OpenArray®
platform

Outlier

plate guide

plate holder

project file

reaction

replicate

sample

Glossary

Part of the OpenArray® platform. Refers to one of the following instruments:

e OpenArray® Real-Time PCR System instrument — Includes a thermal cycling
(heat) block. Performs simultaneous thermal cycling and real-time imaging of
TagMan® OpenArray® Real-Time PCR Plates and SYBR® OpenArray® Real-Time
PCR Plates.

* TagMan® OpenArray® Genotyping System instrument — Does not include a
thermal cycling (heat) block. Performs imaging of TagMan® OpenArray®
Genotyping Plates.

Refers to any of the following plates:
* SYBR® OpenArray® Real-Time PCR Plate
* TagMan® OpenArray® Real-Time PCR Plate
» TagMan® OpenArray® Genotyping Plate

Each OpenArray plate is a 63-mm x 19-mm mid-density reaction plate that consists of
individual through-holes that are preloaded with an assay.

Refers to either of the OpenArray software applications:

* OpenArray® Real-Time qPCR Analysis Software
. OpenArray® SNP Genotyping Analysis Software

Refers to all of the instrument components of the system, including:
* OpenArray® AutoLoader
* OpenArray® Case Sealing Station
* OpenArray® instrument

e Computer, running the OpenArray® software

User designation that a reaction be excluded from the analysis results.

When loading sample with the OpenArray® AutoLoader, the part that you place over
the sample plates to ensure the correct samples are loaded. Two plate guides are
included in the OpenArray® Plate Guide Set.

Accurately positions an OpenArray plate for sample loading in the OpenArray®
AutoLoader.

A file that you view and modify in the OpenArray software. The file extension is *.ncx
or *.nix, depending on the OpenArray software application.

A specific sample-assay combination. Each through-hole in a prepared OpenArray
plate contains a single reaction.

Experiments performed with the OpenArray® system, in which the same sample/assay
combination is performed in multiple through-holes.

The gene/target of interest. The DNA can be from any source (for example, tissue,
whole organism, cDNA library).
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serial number

slope

stringency

subarray

SYBR® Green
reagents

TagMan® reagents

target

threshold

through-hole

tip block

tolerance
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The unique alphanumeric identification number that is assigned to each OpenArray
plate. This serial number, located opposite the barcode on the OpenArray plate,
corresponds to information about the plate in the plate setup file (*.tpf or *.spf).

Regression coefficient calculated from the regression line in the standard curve. The
slope indicates the PCR amplification efficiency for the assay. A slope of 3.32
indicates 100% amplification efficiency. See also efficiency.

In the OpenArray® SNP Genotyping Analysis Software Point tab, the number of
standard deviations from cluster lines to the data points that are included in genotype
calls. Data points greater than this number of standard deviations are automatically
assigned No Call status.

A section in the OpenArray plate that consists of 64 through-holes in an 8 x 8 square
configuration. Each OpenArray plate is divided into 48 subarrays.

PCR reaction components that consist of two primers designed to amplify the target
and SYBR® Green I dye to detect double-stranded DNA.

PCR reaction components that consist of primers designed to amplify the target and a
TagMan® probe designed to detect amplification of the target

The nucleic acid sequence to amplify and detect.

In gene expression experiments, the level of fluorescence above the baseline and within
the exponential growth region. See also CT.

Bottomless reaction wells in the OpenArray plate. There are 3,072 through-holes in
each OpenArray plate; each through-hole contains a single assay. The OpenArray
AutoLoader ensures a consistent 33-nL reaction volume in each through-hole.
Proprietary plate coatings hold reagents within the through-holes.

The OpenArray® AutoLoader Tip Block. The tip block holds 48 loader tips for sample
loading with the OpenArray® AutoLoader.

In the OpenArray® SNP Genotyping Analysis Software Point tab, data points that are
too close to more than one cluster line to be accurately genotyped. These data points
are automatically assigned No Call status. Tolerance is the indicator of excessive
closeness, measured in standard deviations.
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